<!DOCTYPE html>
<html xml:lang="it" lang="it" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <title>Coldiretti: “E’ allarme siccità in Italia” | Ravenna24ore.it</title>
      <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-57x57.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-60x60.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-72x72.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-76x76.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-114x114.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-120x120.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-144x144.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-152x152.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-180x180.png?v=LbbmE6veyM">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-32x32.png?v=LbbmE6veyM" sizes="32x32">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-194x194.png?v=LbbmE6veyM" sizes="194x194">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-96x96.png?v=LbbmE6veyM" sizes="96x96">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/android-chrome-192x192.png?v=LbbmE6veyM" sizes="192x192">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-16x16.png?v=LbbmE6veyM" sizes="16x16">
    <link rel="manifest" href="/sites/all/themes/ra24v4/img/favicon/ravenna/manifest.json?v=LbbmE6veyM">
    <link rel="shortcut icon" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon.ico?v=LbbmE6veyM">
    <meta name="apple-mobile-web-app-title" content="Cervia24ore">
    <meta name="application-name" content="Cervia24ore">
    <meta name="msapplication-TileColor" content="#f9b200">
    <meta name="msapplication-TileImage" content="/sites/all/themes/ra24v4/img/favicon/ravenna/mstile-144x144.png?v=LbbmE6veyM">
    <meta name="msapplication-config" content="/sites/all/themes/ra24v4/img/favicon/ravenna/browserconfig.xml?v=LbbmE6veyM">
    <meta name="theme-color" content="#f9b200">  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="1687601604848976" />
<meta property="og:site_name" content="Cervia24ore" />
<meta property="og:url" content="http://www.ravenna24ore.it/news/cervia/0090716-coldiretti-e-allarme-siccita-italia" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coldiretti: “E’ allarme siccità in Italia”" />
<meta property="og:description" content="Difficoltà per le coltivazioni e per l’alimentazione degli animali" />
<meta property="og:image" content="http://www.ravenna24ore.it/sites/default/files/photos/2020-02-29/meteo-sole1-mf.jpg" />
<meta name="description" content="l’alimentazione degli animali in un numero crescente di regioni, dal Piemonte alla Sicilia." />
<meta name="keywords" content="Cervia" />
<link rel="canonical" href="http://www.ravenna24ore.it/news/cervia/0090716-coldiretti-e-allarme-siccita-italia" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_346d67cb4740dc55ca94ac866bec2afc.css" />
  <script type="text/javascript" src="/sites/default/files/js/js_464840759d43c8d7c7540c46024da786.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "disqus": { "url": "http://www.ravenna24ore.it/news/cervia/0090716-coldiretti-e-allarme-siccita-italia", "title": "Coldiretti: “E’ allarme siccità in Italia”", "identifier": "node/90716", "shortname": "ravenna24oreit", "language": "it" } });
//--><!]]>
</script>

  <link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
  <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700' rel='stylesheet' type='text/css' />
</head>
<body class="">
  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id="
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NNDXCK');</script>
<!-- End Google Tag Manager -->
  <div id="blueimp-gallery" class="blueimp-gallery">
        <div class="slides"></div>
        <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
        <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" aria-hidden="true">&times;</button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body next"></div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left prev">
                        <i class="glyphicon glyphicon-chevron-left"></i>
                        Precedente                    </button>
                    <button type="button" class="btn btn-primary next">
                        Seguente                        <i class="glyphicon glyphicon-chevron-right"></i>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>

  <div id="body-wrap">
    <div class="container shadow-lat">

      <div id="header" class="header clearfix">
  <div class="row">
    <div class="col-xs-12">
    <div id="block-block-28" class="block block-block row">
  <div class="col-xs-12">
        <div class="leaderboard image-advertisement hidden-xs">
 <ins class="publi_ad" style="display:block" data-code="5k" data-dimensions="940x90" data-method="single" data-fluid="shrink"></ins>
 <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
    <div id="block-block-49" class="block block-block row">
  <div class="">
        <div class="leaderboard-mobile image-advertisement visible-xs-block">
  <ins class="publi_ad" style="display:block" data-code="1jhqsjk" data-dimensions="480x68" data-method="single" data-fluid="shrink"></ins>
  <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
  </div>
</div>
</div>
<div class="navbar-wrapper">
  <nav class="navbar navbar-default" id="nav">
    <div>
      <div class="navbar-header">
        <h1>
          <a href="/" title="Cervia24ore.it" rel="home" id="logo" class="navbar-left logo-img"><img src="/sites/all/themes/ra24v4/img/logo/cervia.png" alt="Cervia24ore" /></a>
        </h1>


        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
      <div class="collapse navbar-collapse" id="myNavbar">

        <ul class="nav navbar-nav navbar-right"><li class="dropdown first"><a href="/" title="Torna alla HomePage" class="dropdown" data-hover="dropdown" data-delay="100">Home</a><ul class="dropdown-menu"><li class=" first"><a href="/news/cronaca" title="">Cronaca</a></li>
<li class=""><a href="/news/politica" title="">Politica</a></li>
<li class=""><a href="/news/economia-lavoro" title="">Economia &amp; Lavoro</a></li>
<li class=""><a href="/news/cultura" title="">Cultura</a></li>
<li class=""><a href="/news/sport" title="">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/news/ravenna" title="" class="dropdown" data-hover="dropdown" data-delay="100">Ravenna</a><ul class="dropdown-menu"><li class=" first"><a href="/sezione/ravenna/cronaca" title="Ravenna Cronaca">Cronaca</a></li>
<li class=""><a href="/sezione/ravenna/politica" title="Ravenna Politica">Politica</a></li>
<li class=""><a href="/sezione/ravenna/cultura" title="Ravenna Cultura">Cultura</a></li>
<li class=""><a href="/sezione/ravenna/sport" title="Ravenna Sport">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/cervia" title="" class="dropdown" data-hover="dropdown" data-delay="100">Cervia</a><ul class="dropdown-menu"><li class=" first"><a href="/news/cervia" title="Tutte le notizie di Cervia">Tutte</a></li>
<li class=""><a href="/sezione/cervia/cronaca" title="Cronaca Cervia">Cronaca</a></li>
<li class=""><a href="/sezione/cervia/politica" title="Cervia Politica">Politica</a></li>
<li class=""><a href="/sezione/cervia/cultura" title="Cervia Cultura">Cultura</a></li>
<li class=""><a href="/sezione/cervia/sport" title="Cervia Sport">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/faenza" title="" class="dropdown" data-hover="dropdown" data-delay="100">Faenza</a><ul class="dropdown-menu"><li class=" first"><a href="/news/faenza" title="Tutte le notizie di Faenza">Tutte</a></li>
<li class=""><a href="/sezione/faenza/cronaca" title="Faenza Cronaca">Cronaca</a></li>
<li class=""><a href="/sezione/faenza/politica" title="Faenza Politica">Politica</a></li>
<li class=""><a href="/sezione/faenza/cultura" title="Faenza Cultura">Cultura</a></li>
<li class=""><a href="/sezione/faenza/sport" title="Faenza Sport">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/lugo" title="" class="dropdown" data-hover="dropdown" data-delay="100">Lugo</a><ul class="dropdown-menu"><li class=" first"><a href="/news/lugo" title="Tutte le notizie di Lugo">Tutte</a></li>
<li class=""><a href="/sezione/lugo/cronaca" title="Lugo Cronaca">Cronaca</a></li>
<li class=""><a href="/sezione/lugo/politica" title="Lugo Politica">Politica</a></li>
<li class=""><a href="/sezione/lugo/cultura" title="Lugo Cultura">Cultura</a></li>
<li class=""><a href="/sezione/lugo/sport" title="Lugo Sport">Sport</a></li>
</ul></li>
<li class="dropdown last" id="dd-search"><a class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" id="dd-el-search" href="#"><i class="glyphicon glyphicon-search"></i></a><ul class="dropdown-menu search-menu" aria-labelledby="dd-el-search"><li class=" first"><script>(function() {var cx = '005325407619212012345:s1unsms3zoo';var gcse = document.createElement('script');gcse.type = 'text/javascript';gcse.async = true;gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse, s);})();</script><gcse:search></gcse:search></li></ul></li>
</ul>
      </div>

    </div>

  </nav>
</div>
<div id="block-block-29" class="block block-block row">
  <div class="col-xs-12">
        <div class="pushbar hidden-xs hidden-sm image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="SQxAi" data-dimensions="940x30" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
      </div>
</div>


      <div class="row">
        <div class="shadowc1" style="width:100%;height:15px;"></div>
      </div>

      <div class="row">
        <div class="col-md-8">

          
          <div class="breadcrumb"><a href="/">Home</a> » <a href="/news/Cervia">Cervia</a> » <a href="/">Coldiretti: “E’ allarme siccità in Italia”</a></div>                    
          
          <div id="content-area">
            

    

    <div class="row ">

        <div id="node-90716" class="node-gen col-xs-12  shadowl1">
            
                <div class="terms">
                    29 febbraio 2020                    <span class="taxo-separator"> - </span>
                    <span class="taxonomy"><span class="vocabulary-6"><span class="term term-55 first last odd"><a href="/news/cervia-0">Cervia</a></span></span>                </div>
            
            
                            <h1 class="title">Coldiretti: “E’ allarme siccità in Italia”</h1>
            

            <div class="content">

                
                    
                    
                        <div class="teaser-image">
    <a href="http://www.ravenna24ore.it/sites/default/files/photos/2020-02-29/meteo-sole1-mf.jpg" title="Sole e cielo sereno (foto di repertorio) " data-gallery>
      <div class="teaser-image-overlay">
        <span class="teaser-image-overlay-icon">
          <i class="glyphicon glyphicon-eye-open" aria-hidden="true"></i>
        </span>
      </div>
      <img src="http://www.ravenna24ore.it/sites/default/files/imagecache/horizontal-image/photos/2020-02-29/meteo-sole1-mf.jpg" alt="" title="" width="800" height="500" class="img-responsive"/>              <div class='image-desc-overlay'>
          <p class='image-desc-overlay-content'>Sole e cielo sereno (foto di repertorio) </p>
        </div>
      
    </a>
  </div>


<div class="subtitle">
  Difficoltà per le coltivazioni e per l’alimentazione degli animali</div>
<div class="main-text">
  <p>Con il caldo e la mancanza di pioggia in un inverno anomalo &egrave; scattato l&rsquo;allarme siccit&agrave; in citt&agrave; e nelle campagne con difficolt&agrave; per le coltivazioni e nei pascoli per l&rsquo;alimentazione degli animali in un numero crescente di regioni, dal Piemonte alla Sicilia. E&rsquo; l&rsquo;allarme lanciato dalla Coldiretti sugli effetti dell&rsquo;andamento climatico che rischia di lasciare l&rsquo;Italia a secco in un 2020 segnato da -80% precipitazioni e una temperatura superiore di 1,87 gradi la media storica secondo le elaborazioni su dati Ispra relativi al mese&nbsp;di gennaio&nbsp;2020.</p>
<p><em>In Sicilia non sono bastate le processioni per invocare la pioggia, il grano non cresce mentre per gli ortaggi e i nuovi impianti di vigneto &egrave; stato addirittura necessario intervenire con irrigazioni di soccorso ma &ndash; sottolinea la Coldiretti - anche i pozzi si stanno asciugando lasciando intravedere un futuro davvero tragico in una situazione in cui mancano all&#39;appello, rispetto ad un anno fa, circa 73 milioni di metri cubi d&#39;acqua. Si stanno svuotando progressivamente anche gli invasi anche in Puglia dove &ndash; prosegue la Coldiretti - la disponibilit&agrave; di acqua risulta addirittura dimezzata in 12 mesi con circa 140 milioni di metri cubi, contro i 280 di un anno fa, secondo un&rsquo;analisi di Coldiretti sulla base degli ultimi dati dell&rsquo;Osservatorio Anbi. In Calabria la Coldiretti ha chiesto l&#39;avvio delle procedure per il riconoscimento dello stato di calamit&agrave; per la situazione di emergenza in particolare nella fascia Jonica che va da Sellia Marina a tutto il crotonese, in particolare l&#39;altopiano Di Isola di Capo Rizzuto, con un area di circa 4mila ettari investita alla coltivazione di finocchio che si sta distruggendo. Ma anche in tutte le altre aree agricole regionali &ndash; precisa la Coldiretti - i terreni seminati a grano duro, cereali, leguminose, erbai per la produzione di foraggio per gli allevamenti e pascoli montani) risultano gravemente secche e danneggiate. E in Basilicata </em>&ndash; continua la Coldiretti - <em>mancano i 2/3 delle risorse idriche, mentre nel basso Molise soffrono cereali e ortaggi.</em></p>
<p><em>La situazione sta diventando preoccupante anche la nord dove il Consorzio per il Canale Emiliano Romagnolo, la pi&ugrave; lunga asta irrigua italiana con 133 chilometri ha dovuto anticipare l&rsquo;avvio dell&#39;irrigazione a beneficio dell&#39;intero comparto agricolo. I grandi laghi dell&rsquo;Italia settentrionale come il Como e di Iseo sono largamente sotto media (sono rispettivamente al 18% ed al 21% della capacita di riempimento) ma anche i livelli idrometrici del fiume Po sono sotto la media stagionale e fanno segnare -2,5 metri al Ponte della Becca, un livello praticamente estivo che</em> - sottolinea la Coldiretti &ndash;<em> ha spinto l&rsquo;Autorita&rsquo; distrettuale di bacino a convocare per il 6&nbsp;marzo&nbsp;l&rsquo;Osservatorio sulle crisi idriche. Nei campi fino in Piemonte c&rsquo;&egrave; preoccupazione per i terreni secchi seminati a cereali che rischiano di non far germogliare ed irrobustire a dovere le piantine che, in caso di repentino abbassamento delle temperature potrebbero gelare o essere spazzate via in caso di piogge violente.</em></p>
<p><em>La siccit&agrave; &ndash;</em> precisa la Coldiretti <em>&ndash; &egrave; diventata l&rsquo;evento avverso pi&ugrave; rilevante per l&rsquo;agricoltura con i fenomeni estremi che hanno provocato in Italia danni alla produzione agricola nazionale, alle strutture e alle infrastrutture per un totale pari a pi&ugrave; di 14 miliardi di euro nel corso di un decennio. In un Paese comunque piovoso come l&rsquo;Italia che per carenze infrastrutturali trattiene solo l&rsquo;11% dell&rsquo;acqua, occorre un cambio di passo nell&rsquo;attivit&agrave; di prevenzione&rdquo;, dichiara il presidente della Coldiretti Ettore Prandini nel sottolineare che &ldquo;bisogna evitare di dover costantemente rincorrere l&rsquo;emergenza con interventi strutturali&rdquo;. Il primo passo &egrave; &ldquo;la realizzazione di piccole opere di contrasto al rischio idrogeologico, dalla sistemazione e pulizia straordinaria degli argini dei fiumi ai progetti di ingegneria naturalistica&rdquo;, ma allo stesso tempo &ndash;</em> continua Prandini <em>&ndash; &ldquo;serve un piano infrastrutturale per la creazione di piccoli invasi che raccolgano tutta l&rsquo;acqua piovana che va perduta e la distribuiscano quando ce n&rsquo;&egrave; poca ai fini di regimazione della acque, irrigui, ambientali e dell&rsquo;accumulo/produzione di energia idroelettrica. Servono &ndash;</em> conclude la Coldiretti &ndash;<em> interventi di manutenzione, risparmio, recupero e riciclaggio delle acque, campagne di informazione ed educazione sull&rsquo;uso corretto dell&rsquo;acqua, un impegno per la diffusione di sistemi di irrigazione a basso consumo, ma anche ricerca e innovazione per lo sviluppo di coltivazioni a basso fabbisogno idrico&quot;.</em></p>
</div>

                                    
                                                
                                                                
                

                            </div>
                            <div class="tags clearfix">
                    Tag: <span class="taxonomy"><span class="vocabulary-11"><span class="term term-749 first odd"><a href="/tag/coldiretti">coldiretti</a></span><span class="term term-12651 last even"><a href="/tag/clima">clima</a></span></span>                </div>
                        <div class='service-links clearfix'>

                <div class="social-likes data-counters="no" pull-left" data-url="http://www.ravenna24ore.it/news/cervia/0090716-coldiretti-e-allarme-siccita-italia" data-title="Coldiretti: “E’ allarme siccità in Italia”">
    <div class="facebook" title="Condividi su Facebook">Facebook</div>
    <div class="twitter" title="Condividi su Twitter">Twitter</div>
    <div class="plusone" title="Condividi su Google+">Google+</div>
    </div>                <div class="print-pdf">
                    <span class="print_html"><a href="http://www.ravenna24ore.it/print/news/cervia/0090716-coldiretti-e-allarme-siccita-italia" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" ><img src="/sites/all/themes/ra24v4/img/print_prt.png" alt="Stampa questa pagina" title="Stampa questa pagina" width="48" height="48" class="print-icon" /></a></span><span class="print_pdf"><a href="http://www.ravenna24ore.it/printpdf/90716" title="Display a PDF version of this page." class="print-pdf" onclick="window.open(this.href); return false" ><img src="/sites/all/themes/ra24v4/img/print_pdf.png" alt="Versione PDF" title="Versione PDF" width="48" height="48" class="print-icon" /></a></span>                </div>

            </div>
            <div class="related-content clearfix">
                <div class="view view-similarterms view-id-similarterms view-display-id-block_1 view-dom-id-5b227c6af80233f25282b37441201d60">
    
  
  
        <div class="row similarterms">
  <div class="col-xs-12">
    <h3>Ti potrebbe interessare anche</h3>
          <div class="col-sm-4 clearfix views-row views-row-1 views-row-odd views-row-first">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/ravenna/005678-agricoltura-ravennate-tempi-duri-kiwi">Agricoltura ravennate, tempi duri per il kiwi</a></span></h4>
      <div class="col-xs-5 teaser-image">
      <img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2010-04-15/kiwi.jpg" alt="" title="" width="280" height="280" class="img-responsive img-responsive imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>    </div>
    Le basse temperature, segnala Coldiretti, hanno provocato uno scarso germogliamento e una  scarsissima induzione a fiore; in poche parole non ci sono fiori (con  percentuali al ribasso che oscillano tra il 50 e l&rsquo;80%) e quindi non ci  saranno i frutti.
</div>
      </div>
          <div class="col-sm-4 clearfix views-row views-row-2 views-row-even">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/ravenna/005702-coldiretti-piazza-l-alimentazione-consapevole">Coldiretti in piazza per l’alimentazione consapevole</a></span></h4>
      <div class="col-xs-5 teaser-image">
      <img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2010-04-16/coldiretti.JPG" alt="" title="" width="280" height="280" class="img-responsive img-responsive imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>    </div>
    Domani iniziativa di Coldiretti a sostegno dell&rsquo;educazione alimentare nell'ambito dell'Open Day della Polizia municipale.
</div>
      </div>
          <div class="col-sm-4 clearfix views-row views-row-3 views-row-odd views-row-last">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/faenza/riolo-terme/006550-riolo-terme-bambini-fanno-festa-coldiretti">A Riolo Terme i bambini fanno festa con Coldiretti</a></span></h4>
      <div class="col-xs-5 teaser-image">
      <img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2010-05-19/coldiretti.jpg" alt="" title="" width="280" height="280" class="img-responsive img-responsive imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>    </div>
    Si è chiuso l&rsquo;annuale programma didattico di Coldiretti.
</div>
      </div>
      </div>
</div>
  
  
  
  
  
  
</div>            </div>
            <div class="shadowc1" style="width:100%;height:15px;"></div>
                            <div class="block-comments">
                    <div class="disclaimer">
                        <h3>Scrivi un commento</h3>
                        <strong>Abbiamo bisogno del tuo parere. Nel commento verrà mostrato solo il tuo nome, mentre la
                            tua mail non verrà divulgata.</strong> Puoi manifestare liberamente la tua opinione
                        all'interno di questo forum. Il contenuto dei commenti esprime il pensiero dell'autore che se ne
                        assume le relative responsabilità non necessariamente rappresenta la linea editoriale del
                        quotidiano online, che rimane autonoma e indipendente. I commenti andranno on line
                        successivamente. L’Editore si riserva di cambiare, modificare o bloccare i commenti.
                        E’ necessario attenersi alla Policy di utilizzo del sito, alle Policy di Disqus infine
                        l’inserimento di commenti è da ritenersi anche quale consenso al trattamento dei dati personali
                        del singolo utente con le modalità riportate nell'<a
                                href="/privacy-commenti" class="informativa">informativa</a>.
                    </div>
                    <div id="disqus_thread"></div><noscript><div class="disqus-noscript"><a href="http://ravenna24oreit.disqus.com/?url=http%3A%2F%2Fwww.ravenna24ore.it%2Fnews%2Fcervia%2F0090716-coldiretti-e-allarme-siccita-italia">View the discussion thread.</a></div></noscript>                </div>
            
        </div>
    </div><!-- /.node -->


          </div>

          
          
        </div>
        <div class="col-md-4 col-block-right" style="padding-top:15px;">
                      <div class="meteo">
              <div id="cont_751afafe96cfec28a6531dc832fba016"><script type="text/javascript" async src="https://www.ilmeteo.net/wid_loader/751afafe96cfec28a6531dc832fba016"></script></div>            </div>
          
                    <div id="block-views-agenda-block_10" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_10 view-dom-id-4d247f9c32ae879075cb48bec62b95d5">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/rubrica/oroscopo">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/oroscopo.png" class="img-responsive" alt="oroscopo" title="L'oroscopo della settimana" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/rubrica/oroscopo" class="rubrica-red">
          L'oroscopo della settimana        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/rubriche/oroscopo/0090660-oroscopo-dal-26-febbraio-al-3-marzo-leone-deve-alleggerirsi-un-po-pesci">Oroscopo dal 26 febbraio al 3 marzo: il Leone deve &#039;alleggerirsi&#039; un po&#039;, il Pesci può ancora salvare la situazione</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-views-agenda-block_12" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_12 view-dom-id-b8085c005165a3eab4b498e6e7fd8c4c">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/tag/ravenna-festival-2018">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/ravennafestival.png" class="img-responsive" alt="ravennafestival" title="Ravenna Festival" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/tag/ravenna-festival-2018" class="rubrica-red">
          Ravenna Festival        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0088925-ravenna-festival-carmen-si-conclude-trilogia-dautunno">Ravenna Festival: con “Carmen” si conclude la Trilogia d’Autunno</a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0088906-al-teatro-alighieri-ultimo-appuntamento-aida">Al Teatro Alighieri ultimo appuntamento con “Aida”</a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0088860-trilogia-dautunno-torna-esplorare-due-volti-aida">La Trilogia d’Autunno torna a esplorare i due volti di Aida</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>

          <div id="block-views-agenda-block_1" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_1 view-dom-id-d9bf08d9210cd50496b18bae48570979">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/agenda/">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/agenda.png" class="img-responsive" alt="agenda" title="Agenda Eventi" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/agenda/" class="rubrica-red">
          Agenda Eventi        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0090570-stagione-dopera-dellaligheri-canto-delle-sirene-esplora-lottocento" class="active">Stagione d&#039;Opera dell&#039;Aligheri: &quot;Il canto delle sirene&quot; esplora l&#039;Ottocento</a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0090508-lalto-sale-trebbo-musica-20-programma">Per l’alto sale - Il Trebbo in musica 2.0: programma</a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/cervia/0090202-cervia-eraldo-baldini-presenta-libro-storie-e-leggende-mare-e-costa">Cervia. Eraldo Baldini presenta il libro “Storie e leggende di mare e di costa”</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-views-agenda-block_6" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_6 view-dom-id-1b290ba0e8709e4925a0b14f72a93cad">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/24reporter/">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/you24.png" class="img-responsive" alt="you24" title="Le Tue lettere, le Tue foto, i Tuoi video, la Tua Città" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/24reporter/" class="rubrica-red">
          Le Tue lettere, le Tue foto, i Tuoi video, la Tua Città        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/0090695-quel-cartellone-viale-europa-continua-ad-abbagliare-automobilisti-e-nessuno-fa-nulla">“Quel cartellone in viale Europa continua ad abbagliare gli automobilisti e nessuno fa nulla”</a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/0090591-un-ringraziamento-speciale-al-corpo-della-polizia-locale">Uno speciale ringraziamento al Corpo della Polizia Locale</a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/0090104-overbooking-abbonamenti-al-teatro-comico-non-sarebbe-piu-giusto-sorteggio">“Overbooking abbonamenti al Teatro Comico. Non sarebbe più giusto il sorteggio?”</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-views-agenda-block_8" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_8 view-dom-id-c73692977318ea152253ba0710f55b42">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/news/arte">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/arte.png" class="img-responsive" alt="arte" title="Gli appuntamenti nei musei e nelle gallerie" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/news/arte" class="rubrica-red">
          Gli appuntamenti nei musei e nelle gallerie        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/faenza/0090684-58-finalisti-del-premio-faenza-piu-importante-biennale-darte-ceramica-al-mondo">I 58 finalisti del Premio Faenza: la più importante Biennale d’arte ceramica al mondo</a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/lugo/0090482-lugo-caffe-letterario-inaugura-mostra-carte-didentita">Lugo: Caffè letterario, inaugura la mostra &quot;Carte d&#039;identità&quot;</a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0090453-ravenna-grande-bellezza-dei-monumenti-basilica-s-giovanni-evangelista">Ravenna. La grande bellezza dei monumenti: Basilica di S. Giovanni Evangelista</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-block-30" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="MZv8x" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-block-7" class="block block-block row">
  <div class="col-xs-12">
        <!--
  <div class="row view view-agenda view-id-agenda">
    <div class="col-xs-3 col-sm-4 view-header">
      <a href="/asso/">
        <img src="/sites/all/themes/ra24v4/img/rubriche/associazioni.png" class="img-responsive" alt="Associazioni">
      </a>
    </div>

    <div class="col-xs-9 col-sm-8 view-content">

    </div>
  </div>
-->
    <div class="row view view-agenda view-id-agenda">
      <div class="col-xs-3 col-sm-4 view-header">
        <a href="/iscrizione_newsletter">
          <img src="/sites/all/themes/ra24v4/img/rubriche/newsletter.png" class="img-responsive" alt="Newsletter">
        </a>
      </div>

      <div class="col-xs-9 col-sm-8 view-content">
        <a href="/iscrizione_newsletter" class="rubrica-red">
          Per essere sempre informato iscriviti alla Newsletter 24ore
        </a>
      </div>

    </div>
      </div>
</div>
<div id="block-block-31" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="MZv8y" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-aggregator-feed-1" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Forlì</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.forli24ore.it/news/forli/0055158-scuole-chiuse-unaltra-settimana-conferma-dal-presidente-bonaccini" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2015-12-10/scuola-banco.jpg')"></div><div class="agg-text">Scuole chiuse per un&#039;altra settimana La conferma dal presidente Bonaccini</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/forli/0055157-espulso-marocchino-pericoloso-sicurezza-nazionale" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2020-02-17/polizia-volante.jpg')"></div><div class="agg-text">Espulso marocchino pericoloso per la sicurezza nazionale</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/forli/0055156-aggiornamento-coronavirus-189-casi-positivi-emilia-romagna-nessun-caso-nel" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2020-02-29/provette-laboratorio.jpg')"></div><div class="agg-text">Aggiornamento Coronavirus 189 casi positivi in Emilia-Romagna, nessun caso nel Forlivese</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/forli/0055155-regione-presidente-bonaccini-firma-decreto-nomina-degli-assessori" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2020-02-28/primagiunta-regionale.jpg')"></div><div class="agg-text">Regione Il presidente Bonaccini firma il decreto di nomina degli assessori</div></a>
</li>
<li class="last"><a href="http://www.forli24ore.it/news/forli/0055154-coronavirus-domani-decisione-sulle-misure-precauzionali-partire-nidi-e-scuole" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2020-02-28/laboratory-313864640.jpg')"></div><div class="agg-text">Coronavirus Domani la decisione sulle misure precauzionali, a partire da nidi e scuole</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/1" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-block-32" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="MZv8z" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
          <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
      </div>
</div>
<div id="block-aggregator-feed-2" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Ferrara</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.ferrara24ore.it/news/ferrara/0017435-coronavirus-confermata-chiusura-nidi-attivit-scolastica-e-universit-prossima" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2020-02-29/shutterstock-scuola-bambini-maestro.jpg')"></div><div class="agg-text">Coronavirus Confermata la chiusura di nidi, attività scolastica e università per la prossima settimana</div></a>
</li>
<li><a href="http://www.ferrara24ore.it/news/ferrara/0017434-aggiornamento-coronavirus-189-casi-positivi-emilia-romagna-44-nuovi-casi" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2020-02-23/coronavirus-generica-shutt.jpg')"></div><div class="agg-text">Aggiornamento Coronavirus 189 casi positivi in Emilia-Romagna, 44 i nuovi casi</div></a>
</li>
<li><a href="http://www.ferrara24ore.it/news/ferrara/0017433-nonostante-coronavirus-ferrara-non-si-ferma-confcommercio-c" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2020-02-28/confcommercio_ferraranonsiferma_aggiornata.jpg')"></div><div class="agg-text">Nonostante il Coronavirus, &quot;Ferrara non si ferma - Confcommercio c&#039;è&quot;</div></a>
</li>
<li><a href="http://www.ferrara24ore.it/news/ferrara/0017432-video-coronavirus-10-comportamenti-raccomandati-dal-ministero-della-salute" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2020-02-28/ministero-salute-coronavirus.png')"></div><div class="agg-text">VIDEO - Coronavirus 10 comportamenti raccomandati dal Ministero della Salute per evitare l&#039;infezione</div></a>
</li>
<li class="last"><a href="http://www.ferrara24ore.it/news/ferrara/0017431-giocatori-spal-e-juve-avverano-sogno-luca" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2020-02-28/luca_con_ronaldo_ok.jpg')"></div><div class="agg-text">I giocatori di Spal e Juve avverano il sogno di Luca</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/2" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-aggregator-feed-3" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Rovigo</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.rovigo24ore.it/news/rovigo/0019931-video-coronavirus-10-comportamenti-raccomandati-dal-ministero-della-salute" class="clearfix agg-item"><div class="image-background" style="background-image:url('')"></div><div class="agg-text">VIDEO - Coronavirus, i 10 comportamenti raccomandati dal Ministero della Salute per evitare l&#039;infezione</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/rovigo/0019930-occhiobello-intervento-disinfezione-nelle-scuole-del-comune" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2020-02-28/virus.png')"></div><div class="agg-text">Occhiobello intervento di disinfezione nelle scuole del Comune</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/rovigo/0019929-rovigo-onda-rai-uno-linea-verde-life" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2020-02-27/img-20200226-wa0027.jpg')"></div><div class="agg-text">Rovigo in onda su Rai Uno a  “Linea verde Life”</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/rovigo/0019928-emergenza-coronavirus-cosa-pi-importante-restare-uniti-mantenere-calma-e-fidarsi" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2020-02-26/sindaco2.jpg')"></div><div class="agg-text">Emergenza Coronavirus &quot;La cosa più importante è restare uniti, mantenere la calma e fidarsi delle istituzioni&quot;</div></a>
</li>
<li class="last"><a href="http://www.rovigo24ore.it/news/rovigo/0019927-teatro-sociale-andrea-chenier-spostato-al-9-ottobre-2020" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2020-02-26/2773ce87-16e9-423f-aa69-e91f68def60a.jpg')"></div><div class="agg-text">Teatro Sociale Andrea Chenier spostato al 9 ottobre 2020</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/3" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-block-47" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-code="rqve9s" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
          <div id="block-views-riempitivi-this_day" class="block block-views block-view-riempitivi  row">
  <div class="col-xs-12">
          <h3>Accadde oggi</h3>
        <div class="view view-riempitivi view-id-riempitivi view-display-id-this_day view-dom-id-24f44b769f56956545e3c52f7db52289">
        <div class="view-header">
      <p>Le notizie più lette degli ultimi tre anni</p>
    </div>
  
  
  
        <div class="riempitivi">
    <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="col-xs-6 col-sm-12 riempitivi circle"><a href="/news/ravenna/0080711-neve-disagi-alla-circolazione-tutto-ravennate">
<h5>2018</h5>
<div class="teaser-image">
<img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2018-03-01/2018030108193101519889138920.jpg" alt="" title="" width="280" height="280" class="img-responsive img-circle imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>
</div>
<h4>Neve, disagi alla circolazione in tutto il ravennate</h4>
</a></div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    <div class="col-xs-6 col-sm-12 riempitivi circle"><a href="/news/ravenna/0080715-ecco-come-neve-ha-trasformato-ravenna-vostre-foto">
<h5>2018</h5>
<div class="teaser-image">
<img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2018-03-01/mirca2.jpg" alt="" title="" width="280" height="280" class="img-responsive img-circle imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>
</div>
<h4>Ecco come la neve ha trasformato Ravenna, le vostre foto</h4>
</a></div>  </div>
</div>
  
  
  
  
  
  
</div>      </div>
</div>
<div id="block-block-50" class="block block-block row">
  <div class="col-xs-12">
        <div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="3guxa8" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
<div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="3guxa8" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-block-51" class="block block-block row">
  <div class="col-xs-12">
        <div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="6xpukg" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
<div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="6xpukg" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-views-riempitivi-top_week" class="block block-views block-view-riempitivi  row">
  <div class="col-xs-12">
          <h3>I Top 10 della Settimana</h3>
        <div class="view view-riempitivi view-id-riempitivi view-display-id-top_week view-dom-id-ea6cc2c366fe8418c756bfde5b1aa07e">
    
  
  
          <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <a href="/news/ravenna/0084180-autovelox-ravenna-dove-sono">Autovelox a Ravenna, dove sono?</a>    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <a href="/news/ravenna/0090615-scossa-terremoto-avvertita-nel-ravennate-epicentro-nelle-valli-comacchio">Scossa di terremoto avvertita nel ravennate, epicentro nelle valli di Comacchio</a>    </div>
  <div class="views-row views-row-3 views-row-odd">
      
          <a href="/news/lugo/0090607-coronavirus-10-comportamenti-seguire-evitare-contagio">Coronavirus: 10 comportamenti da seguire per evitare il contagio</a>    </div>
  <div class="views-row views-row-4 views-row-even">
      
          <a href="/news/sanita/0090629-coronavirus-nuovo-caso-positivita-emilia-romagna">Coronavirus. Nuovo caso di positività in Emilia Romagna</a>    </div>
  <div class="views-row views-row-5 views-row-odd">
      
          <a href="/news/ravenna/0090658-negativo-tampone-del-coronavirus-sulla-donna-ricoverata-ravenna">Negativo il tampone del Coronavirus sulla donna ricoverata a Ravenna</a>    </div>
  <div class="views-row views-row-6 views-row-even">
      
          <a href="/news/ravenna/0090649-disinfettante-fai-te-attenzione-alle-bufale-ma-realizzarlo-casa-e-possibile">Disinfettante “fai da te”: attenzione alle bufale, ma realizzarlo in casa è possibile</a>    </div>
  <div class="views-row views-row-7 views-row-odd">
      
          <a href="/news/ravenna/0090648-coronavirus-salgono-23-casi-regione-rimini-primo-romagna">Coronavirus. Salgono a 23 i casi in regione, a Rimini il primo in Romagna</a>    </div>
  <div class="views-row views-row-8 views-row-even">
      
          <a href="/news/ravenna/0090625-scossa-terremoto-al-momento-non-si-segnalano-danni">Scossa di terremoto. Al momento non si segnalano danni</a>    </div>
  <div class="views-row views-row-9 views-row-odd">
      
          <a href="/news/ravenna/0090703-primo-caso-coronavirus-nel-ravennate-si-tratta-un-21enne-calciatore-lughese">Primo caso di Coronavirus nel ravennate: si tratta di un 21enne calciatore lughese</a>    </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
          <a href="/news/ravenna/0090616-misure-contro-coronavirus-sospese-attivita-delle-scuole-dal-24-febbraio-tutta">Misure anti-Coronavirus: scuole chiuse ed eventi di ogni genere sospesi dal 24 febbraio</a>    </div>
  
  
  
  
  
  
</div>      </div>
</div>
        </div>

      </div>

    </div>
  </div>
  <div id="footer">
    <div class="section">

      <div id="footer-content" class="container">
    <div class="row">
        <div class="col-md-3 license">
            <a rel="license" href="http://creativecommons.org/licenses/by/4.0/deed.it"><img alt="Licenza Creative Commons" style="border-width:0" src="http://i.creativecommons.org/l/by/4.0/80x15.png" /></a> <span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">Ravenna24ore</span> di <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.ravenna24ore.it" property="cc:attributionName" rel="cc:attributionURL">Edit Italia</a> è distribuito con Licenza <a rel="license" href="http://creativecommons.org/licenses/by/4.0/deed.it">Creative Commons Attribuzione 4.0 Internazionale</a>.<br />Based on a work at <a xmlns:dct="http://purl.org/dc/terms/" href="http://www.ravenna24ore.it" rel="dct:source">http://www.ravenna24ore.it</a>        </div>
        <div class="col-md-3 regular">
            <h3>Canali per argomento</h3>
            <div class="row">
                <div class="col-md-6">
                    <ul class="footer review">
                        <li class="square"><a href="/news/cronaca">Cronaca</a></li>
                        <li class="square"><a href="/news/politica">Politica</a></li>
                        <li class="square"><a href="/news/cultura">Cultura</a></li>
                        <li class="square"><a href="/news/economia-lavoro">Economia</a></li>
                        <li class="square"><a href="/news/sport">Sport</a></li>
                    </ul>

                </div>
                <div class="col-md-6">
                    <ul class="footer review">
                        <li class="square"><a href="/news/ravenna">ravenna</a></li>                        <li class="square"><a href="/cervia">cervia</a></li>                        <li class="square"><a href="/faenza">faenza</a></li>                        <li class="square"><a href="/lugo">lugo</a></li>                        <li>&nbsp;</li>                    </ul>
                </div>
            </div>
        </div>
        <div class="col-md-3 regular">
            <h3>Network 24ore</h3>
            <ul class="footer network">
                <li class="toggle"><a href="http://www.ravenna24ore.it">Ravenna<span style="color:#CB8F00">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.ravenna24ore.it/cervia">Cervia<span style="color:#F4AD00">24</span>ore</a></li>
                        <li><a href="http://www.ravenna24ore.it/faenza">Faenza<span style="color:#187FCF">24</span>ore</a></li>
                        <li><a href="http://www.ravenna24ore.it/lugo">Lugo<span style="color:#AE000B">24</span>ore</a></li>
                    </ul>
                </li>
                <li class="toggle"><a href="http://www.ferrara24ore.it">Ferrara<span style="color:#1882D2">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.ferrara24ore.it/cento">Cento<span style="color:#E87800">24</span>ore</a></li>
                        <li><a href="http://www.ferrara24ore.it/comacchio">Comacchio<span style="color:#dbd902">24</span>ore</a></li>
                    </ul>
                </li>
                <li class="toggle"><a href="http://www.rovigo24ore.it">Rovigo<span style="color:#5F9900">24</span>ore</a></li>
                <li class="toggle"><a href="http://www.forli24ore.it">Forl&igrave;<span style="color:#BD0010">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.forli24ore.it/cesena">Cesena<span style="color:#16846E">24</span>ore</a></li>
                    </ul>
                </li>
                <!--<li class="toggle"><a href="http://www.imola24ore.it">Imola<span style="color:#2EBCEA">24</span>ore</a></li>-->
            </ul>

        </div>
        <div class="col-md-3 regular">
            <div class="row">
              <div class="col-md-12">
                <a href="https://www.facebook.com/Ravenna24Ore" target="_blank" title="Seguici su facebook"><img src="/sites/all/themes/ra24v4/img/footer-facebook.png" alt="Seguici su facebook" title="Seguici su facebook" width="42" height="42" /></a><a href="https://twitter.com/Ravenna24ore" target="_blank" title="Seguici su twitter"><img src="/sites/all/themes/ra24v4/img/footer-twitter.png" alt="Seguici su twitter" title="Seguici su twitter" width="42" height="42" /></a><a href="http://www.youtube.com/user/ravenna24ore" target="_blank" title="Seguici su youtube"><img src="/sites/all/themes/ra24v4/img/footer-youtube.png" alt="Seguici su youtube" title="Seguici su youtube" width="42" height="42" /></a><a href="/rss.xml" title="Seguici via RSS"><img src="/sites/all/themes/ra24v4/img/footer-rss.png" alt="Seguici via RSS" title="Seguici via RSS" width="42" height="42" /></a>              </div>
            </div>
            <div class="row">
              <div class="col-md-12">
                                              </div>
            </div>
            <div class="row">
              <div class="col-md-12">
                <a href="http://www.edititalia.it" title="Edit Italia s.r.l."><img src="/sites/all/themes/ra24v4/img/footer-edit.png" style="width: 113px;height: 15px" alt="Edit Italia s.r.l." /></a>
              </div>
            </div>

        </div>
    </div>
    <div class="row bottom-enclosure">
        <div class="col-md-3">
            <a href="/" class="footer small-logo"><img src="/sites/all/themes/ra24v4/img/logo/footer-ravenna.png" title="Cervia24ore" alt="Cervia24ore"></a>
        </div>
        <div class="col-md-9">
            <ul class="footer review">
                <li><a href="/chi_siamo">Chi siamo</a></li>
                <li><a href="/contatti">Contatti</a></li>
                <li><a href="/note_legali">Note legali</a></li>
                <li><a href="/disclaimer">Disclaimer</a></li>
                <li><a href="/privacy">Privacy</a></li>
            </ul>

        </div>

    </div>
</div>

    </div>
  </div><!-- /.section, /#footer -->
  </body>
</html>
