<!DOCTYPE html>
<html xml:lang="it" lang="it" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <title>Bagnacavallo: Da Zelig Flavio Oreglio con il suo spettacolo "Il cabaret perduto" | Ravenna24ore.it</title>
      <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-57x57.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-60x60.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-72x72.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-76x76.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-114x114.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-120x120.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-144x144.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-152x152.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-180x180.png?v=LbbmE6veyM">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-32x32.png?v=LbbmE6veyM" sizes="32x32">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-194x194.png?v=LbbmE6veyM" sizes="194x194">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-96x96.png?v=LbbmE6veyM" sizes="96x96">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/android-chrome-192x192.png?v=LbbmE6veyM" sizes="192x192">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-16x16.png?v=LbbmE6veyM" sizes="16x16">
    <link rel="manifest" href="/sites/all/themes/ra24v4/img/favicon/ravenna/manifest.json?v=LbbmE6veyM">
    <link rel="shortcut icon" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon.ico?v=LbbmE6veyM">
    <meta name="apple-mobile-web-app-title" content="Lugo24ore">
    <meta name="application-name" content="Lugo24ore">
    <meta name="msapplication-TileColor" content="#f9b200">
    <meta name="msapplication-TileImage" content="/sites/all/themes/ra24v4/img/favicon/ravenna/mstile-144x144.png?v=LbbmE6veyM">
    <meta name="msapplication-config" content="/sites/all/themes/ra24v4/img/favicon/ravenna/browserconfig.xml?v=LbbmE6veyM">
    <meta name="theme-color" content="#f9b200">  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="1687601604848976" />
<meta property="og:site_name" content="Lugo24ore" />
<meta property="og:url" content="http://www.ravenna24ore.it/news/lugo/bagnacavallo/0086410-bagnacavallo-zelig-flavio-oreglio-suo-spettacolo-cabaret-perduto" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bagnacavallo: Da Zelig Flavio Oreglio con il suo spettacolo &quot;Il cabaret perduto&quot;" />
<meta property="og:description" content="Venerdì 14 giugno al Museo Civico delle Cappuccine alle ore 21,30 appuntamento con il monologhista" />
<meta property="og:image" content="http://www.ravenna24ore.it/sites/default/files/photos/2019-06-13/flaviooreglio.jpg" />
<meta name="description" content=" Il cabaret perduto, con un ospite d’eccezione nelle vesti di narratore: il noto volto di Zelig Flavio Oreglio." />
<meta name="keywords" content="bagnacavallo,spettacoli,cabaret perduto,flavio oreglio" />
<link rel="canonical" href="http://www.ravenna24ore.it/news/lugo/bagnacavallo/0086410-bagnacavallo-zelig-flavio-oreglio-suo-spettacolo-cabaret-perduto" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_346d67cb4740dc55ca94ac866bec2afc.css" />
  <script type="text/javascript" src="/sites/default/files/js/js_464840759d43c8d7c7540c46024da786.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "disqus": { "url": "http://www.ravenna24ore.it/news/lugo/bagnacavallo/0086410-bagnacavallo-zelig-flavio-oreglio-suo-spettacolo-cabaret-perduto", "title": "Bagnacavallo: Da Zelig Flavio Oreglio con il suo spettacolo \x26quot;Il cabaret perduto\x26quot;", "identifier": "node/86410", "shortname": "ravenna24oreit", "language": "it" } });
//--><!]]>
</script>

  <link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
  <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700' rel='stylesheet' type='text/css' />
</head>
<body class="">
  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id="
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NNDXCK');</script>
<!-- End Google Tag Manager -->
  <div id="blueimp-gallery" class="blueimp-gallery">
        <div class="slides"></div>
        <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
        <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" aria-hidden="true">&times;</button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body next"></div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left prev">
                        <i class="glyphicon glyphicon-chevron-left"></i>
                        Precedente                    </button>
                    <button type="button" class="btn btn-primary next">
                        Seguente                        <i class="glyphicon glyphicon-chevron-right"></i>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>

  <div id="body-wrap">
    <div class="container shadow-lat">

      <div id="header" class="header clearfix">
  <div class="row">
    <div class="col-xs-12">
    <div id="block-block-28" class="block block-block row">
  <div class="col-xs-12">
        <div class="leaderboard image-advertisement hidden-xs">
 <ins class="publi_ad" style="display:block" data-code="5k" data-dimensions="940x90" data-method="single" data-fluid="shrink"></ins>
 <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
    <div id="block-block-49" class="block block-block row">
  <div class="">
        <div class="leaderboard-mobile image-advertisement visible-xs-block">
  <ins class="publi_ad" style="display:block" data-code="1jhqsjk" data-dimensions="480x68" data-method="single" data-fluid="shrink"></ins>
  <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
  </div>
</div>
</div>
<div class="navbar-wrapper">
  <nav class="navbar navbar-default" id="nav">
    <div>
      <div class="navbar-header">
        <h1>
          <a href="/" title="Lugo24ore.it" rel="home" id="logo" class="navbar-left logo-img"><img src="/sites/all/themes/ra24v4/img/logo/lugo.png" alt="Lugo24ore" /></a>
        </h1>


        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
      <div class="collapse navbar-collapse" id="myNavbar">

        <ul class="nav navbar-nav navbar-right"><li class="dropdown first"><a href="/" title="Torna alla HomePage" class="dropdown" data-hover="dropdown" data-delay="100">Home</a><ul class="dropdown-menu"><li class=" first"><a href="/news/cronaca" title="">Cronaca</a></li>
<li class=""><a href="/news/politica" title="">Politica</a></li>
<li class=""><a href="/news/economia-lavoro" title="">Economia &amp; Lavoro</a></li>
<li class=""><a href="/news/cultura" title="">Cultura</a></li>
<li class=""><a href="/news/sport" title="">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/news/ravenna" title="" class="dropdown" data-hover="dropdown" data-delay="100">Ravenna</a><ul class="dropdown-menu"><li class=" first"><a href="/sezione/ravenna/cronaca" title="Ravenna Cronaca">Cronaca</a></li>
<li class=""><a href="/sezione/ravenna/politica" title="Ravenna Politica">Politica</a></li>
<li class=""><a href="/sezione/ravenna/cultura" title="Ravenna Cultura">Cultura</a></li>
<li class=""><a href="/sezione/ravenna/sport" title="Ravenna Sport">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/cervia" title="" class="dropdown" data-hover="dropdown" data-delay="100">Cervia</a><ul class="dropdown-menu"><li class=" first"><a href="/news/cervia" title="Tutte le notizie di Cervia">Tutte</a></li>
<li class=""><a href="/sezione/cervia/cronaca" title="Cronaca Cervia">Cronaca</a></li>
<li class=""><a href="/sezione/cervia/politica" title="Cervia Politica">Politica</a></li>
<li class=""><a href="/sezione/cervia/cultura" title="Cervia Cultura">Cultura</a></li>
<li class=""><a href="/sezione/cervia/sport" title="Cervia Sport">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/faenza" title="" class="dropdown" data-hover="dropdown" data-delay="100">Faenza</a><ul class="dropdown-menu"><li class=" first"><a href="/news/faenza" title="Tutte le notizie di Faenza">Tutte</a></li>
<li class=""><a href="/sezione/faenza/cronaca" title="Faenza Cronaca">Cronaca</a></li>
<li class=""><a href="/sezione/faenza/politica" title="Faenza Politica">Politica</a></li>
<li class=""><a href="/sezione/faenza/cultura" title="Faenza Cultura">Cultura</a></li>
<li class=""><a href="/sezione/faenza/sport" title="Faenza Sport">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/lugo" title="" class="dropdown" data-hover="dropdown" data-delay="100">Lugo</a><ul class="dropdown-menu"><li class=" first"><a href="/news/lugo" title="Tutte le notizie di Lugo">Tutte</a></li>
<li class=""><a href="/sezione/lugo/cronaca" title="Lugo Cronaca">Cronaca</a></li>
<li class=""><a href="/sezione/lugo/politica" title="Lugo Politica">Politica</a></li>
<li class=""><a href="/sezione/lugo/cultura" title="Lugo Cultura">Cultura</a></li>
<li class=""><a href="/sezione/lugo/sport" title="Lugo Sport">Sport</a></li>
</ul></li>
<li class="dropdown last" id="dd-search"><a class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" id="dd-el-search" href="#"><i class="glyphicon glyphicon-search"></i></a><ul class="dropdown-menu search-menu" aria-labelledby="dd-el-search"><li class=" first"><script>(function() {var cx = '005325407619212012345:s1unsms3zoo';var gcse = document.createElement('script');gcse.type = 'text/javascript';gcse.async = true;gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse, s);})();</script><gcse:search></gcse:search></li></ul></li>
</ul>
      </div>

    </div>

  </nav>
</div>
<div id="block-block-29" class="block block-block row">
  <div class="col-xs-12">
        <div class="pushbar hidden-xs hidden-sm image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="SQxAi" data-dimensions="940x30" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
      </div>
</div>


      <div class="row">
        <div class="shadowc1" style="width:100%;height:15px;"></div>
      </div>

      <div class="row">
        <div class="col-md-8">

          
          <div class="breadcrumb"><a href="/">Home</a> » <a href="/news/Bagnacavallo">Bagnacavallo</a> » <a href="/">Bagnacavallo: Da Zelig Flavio Oreglio con il suo spettacolo &quot;Il cabaret perduto&quot;</a></div>                    
          
          <div id="content-area">
            

    

    <div class="row ">

        <div id="node-86410" class="node-gen col-xs-12  shadowl1">
            
                <div class="terms">
                    13 giugno 2019                    <span class="taxo-separator"> - </span>
                    <span class="taxonomy"><span class="vocabulary-6"><span class="term term-73 first odd"><a href="/news/lugo/bagnacavallo">Bagnacavallo</a></span>, <span class="term term-64 last even"><a href="/news/spettacoli">Spettacoli</a></span></span>                </div>
            
            
                            <h1 class="title">Bagnacavallo: Da Zelig Flavio Oreglio con il suo spettacolo &quot;Il cabaret perduto&quot;</h1>
            

            <div class="content">

                
                    
                    
                        <div class="teaser-image">
    <a href="http://www.ravenna24ore.it/sites/default/files/photos/2019-06-13/flaviooreglio.jpg" title="Flavio Oreglio" data-gallery>
      <div class="teaser-image-overlay">
        <span class="teaser-image-overlay-icon">
          <i class="glyphicon glyphicon-eye-open" aria-hidden="true"></i>
        </span>
      </div>
      <img src="http://www.ravenna24ore.it/sites/default/files/imagecache/horizontal-image/photos/2019-06-13/flaviooreglio.jpg" alt="" title="" width="800" height="500" class="img-responsive"/>              <div class='image-desc-overlay'>
          <p class='image-desc-overlay-content'>Flavio Oreglio</p>
        </div>
      
    </a>
  </div>


<div class="subtitle">
  Venerdì 14 giugno al Museo Civico delle Cappuccine alle ore 21,30 appuntamento con il monologhista</div>
<div class="main-text">
  <p>Il cabaret, i suoi protagonisti e la sua appassionante storia saranno al centro di una serata speciale&nbsp;<strong>venerd&igrave; 14 giugno&nbsp;al Museo Civico delle Cappuccine</strong>, dove nel chiostro avr&agrave; luogo l&#39;evento&nbsp;Il cabaret perduto, con un ospite d&rsquo;eccezione nelle vesti di narratore: il noto volto di Zelig&nbsp;<strong>Flavio Oreglio.</strong></p>
<p><strong>Nel corso della serata</strong>, organizzata nell&rsquo;ambito della mostra in corso al museo dedicata a Tinin Mantegazza, Oreglio far&agrave; rivivere l&#39;atmosfera dei caf&eacute;-chantant, le avventure dei caf&eacute; bohemien e le esperienze scoppiettanti dei locali della Milano degli anni Sessanta. Tra i protagonisti di queste esperienze milanesi si scoprir&agrave; il ruolo fondamentale rivestito dal &ldquo;creativo irriverente&rdquo; Tinin Mantegazza, con la sua galleria d&rsquo;arte La Muffola e il mitico locale Cab64, diventati fondamentali punti di ritrovo per gli allora giovanissimi Giorgio Gaber, Richi Gianco, Cochi e Renato e per tanti altri emergenti nel mondo del teatro e della musica italiana.</p>
<p><strong>Flavio Oreglio racconter&agrave; di un lungo viaggio intrapreso nel passato</strong> alla ricerca delle origini e della vera essenza del cabaret, fino ad arrivare ai tempi pi&ugrave; recenti, in cui stiamo assistendo alla scomparsa del cabaret, snaturato e annacquato all&rsquo;interno di quello strano coacervo di variet&agrave;, avanspettacolo, animazione da villaggio e burlesque che l&rsquo;ha sostituito, usurpandone il nome.</p>
<p><strong>Flavio Oreglio</strong>, noto al grande pubblico per la trasmissione televisiva Zelig, &egrave; un artista eclettico che opera al confine tra teatro, cabaret, musica e scrittura. Ha costituito e coordina il Centro Studi Musicomedians dedicato alla ricerca sulla storia del cabaret e ha fondato l&rsquo;Archivio Storico del Cabaret Italiano.</p>
<p><strong>L&rsquo;appuntamento &egrave; alle 21.30</strong> nel chiostro del museo<strong>. In caso di maltempo</strong> lo spettacolo si terr&agrave; nella sala didattica del museo. Per l&rsquo;occasione il museo e la mostra resteranno aperti fino alle 23.30</p>
<p>L&rsquo;evento &egrave; organizzato in collaborazione con Accademia Perduta/Romagna Teatri nell&rsquo;ambito della mostra Tinin Mantegazza. Le sette vite di un creativo irriverente allestita fino al 7 luglio al Museo Civico delle Cappuccine.</p>
<p><strong>Ingresso all&rsquo;evento e alla mostra gratuiti.</strong><br />
Il Museo Civico delle Cappuccine &egrave; in via Vittorio Veneto 1/a.<br />
<strong>Per informazioni:</strong><br />
0545 280911<br />
centroculturale@comune.bagnacavallo.ra.it<br />
www.museocivicobagnacavallo.it</p>
</div>

                                    
                                                
                                                                
                

                            </div>
                            <div class="tags clearfix">
                    Tag: <span class="taxonomy"><span class="vocabulary-11"><span class="term term-12327 first last odd"><a href="/tag/flavio-oreglio">flavio oreglio</a></span></span>                </div>
                        <div class='service-links clearfix'>

                <div class="social-likes data-counters="no" pull-left" data-url="http://www.ravenna24ore.it/news/lugo/bagnacavallo/0086410-bagnacavallo-zelig-flavio-oreglio-suo-spettacolo-cabaret-perduto" data-title="Bagnacavallo: Da Zelig Flavio Oreglio con il suo spettacolo &quot;Il cabaret perduto&quot;">
    <div class="facebook" title="Condividi su Facebook">Facebook</div>
    <div class="twitter" title="Condividi su Twitter">Twitter</div>
    <div class="plusone" title="Condividi su Google+">Google+</div>
    </div>                <div class="print-pdf">
                    <span class="print_html"><a href="http://www.ravenna24ore.it/print/news/lugo/bagnacavallo/0086410-bagnacavallo-zelig-flavio-oreglio-suo-spettacolo-cabaret-perduto" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" ><img src="/sites/all/themes/ra24v4/img/print_prt.png" alt="Stampa questa pagina" title="Stampa questa pagina" width="48" height="48" class="print-icon" /></a></span><span class="print_pdf"><a href="http://www.ravenna24ore.it/printpdf/86410" title="Display a PDF version of this page." class="print-pdf" onclick="window.open(this.href); return false" ><img src="/sites/all/themes/ra24v4/img/print_pdf.png" alt="Versione PDF" title="Versione PDF" width="48" height="48" class="print-icon" /></a></span>                </div>

            </div>
            <div class="related-content clearfix">
                <div class="view view-similarterms view-id-similarterms view-display-id-block_1 view-dom-id-d4a1822696e8e99a362a5045131ec0cf">
    
  
  
  
  
  
  
  
  
</div>            </div>
            <div class="shadowc1" style="width:100%;height:15px;"></div>
                            <div class="block-comments">
                    <div class="disclaimer">
                        <h3>Scrivi un commento</h3>
                        <strong>Abbiamo bisogno del tuo parere. Nel commento verrà mostrato solo il tuo nome, mentre la
                            tua mail non verrà divulgata.</strong> Puoi manifestare liberamente la tua opinione
                        all'interno di questo forum. Il contenuto dei commenti esprime il pensiero dell'autore che se ne
                        assume le relative responsabilità non necessariamente rappresenta la linea editoriale del
                        quotidiano online, che rimane autonoma e indipendente. I commenti andranno on line
                        successivamente. L’Editore si riserva di cambiare, modificare o bloccare i commenti.
                        E’ necessario attenersi alla Policy di utilizzo del sito, alle Policy di Disqus infine
                        l’inserimento di commenti è da ritenersi anche quale consenso al trattamento dei dati personali
                        del singolo utente con le modalità riportate nell'<a
                                href="/privacy-commenti" class="informativa">informativa</a>.
                    </div>
                    <div id="disqus_thread"></div><noscript><div class="disqus-noscript"><a href="http://ravenna24oreit.disqus.com/?url=http%3A%2F%2Fwww.ravenna24ore.it%2Fnews%2Flugo%2Fbagnacavallo%2F0086410-bagnacavallo-zelig-flavio-oreglio-suo-spettacolo-cabaret-perduto">View the discussion thread.</a></div></noscript>                </div>
            
        </div>
    </div><!-- /.node -->


          </div>

          
          
        </div>
        <div class="col-md-4 col-block-right" style="padding-top:15px;">
                      <div class="meteo">
              <div id="cont_62ba722b75d9b1436e81840cc8fa4349"><script type="text/javascript" async src="https://www.ilmeteo.net/wid_loader/62ba722b75d9b1436e81840cc8fa4349"></script></div>            </div>
          
                    <div id="block-views-agenda-block_10" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_10 view-dom-id-5cde62777dd4ef82135243c0bf2951e4">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/rubrica/oroscopo">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/oroscopo.png" class="img-responsive" alt="oroscopo" title="L'oroscopo della settimana" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/rubrica/oroscopo" class="rubrica-red">
          L'oroscopo della settimana        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/rubriche/oroscopo/0086378-oroscopo-dal-12-al-18-giugno-scorpione-deve-stringere-denti-lacquario-si">Oroscopo dal 12 al 18 giugno: lo Scorpione deve stringere i denti, l&#039;Acquario si sta facendo condizionare troppo </a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>

          <div id="block-views-agenda-block_1" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_1 view-dom-id-b724d31d99d2def904e0b67534cf7d2b">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/agenda/">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/agenda.png" class="img-responsive" alt="agenda" title="Agenda Eventi" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/agenda/" class="rubrica-red">
          Agenda Eventi        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0086021-lamore-sommo-poeta-esplode-ravenna-2degedizione-del-congresso-dantesco">L&#039;amore per il Sommo Poeta esplode a Ravenna con la 2°edizione del Congresso Dantesco Internazionale</a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/cervia/0086012-festeggiamenti-cervia-575deg-edizione-dello-sposalizio-del-mare">Festeggiamenti a Cervia per la 575° edizione dello Sposalizio del Mare</a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0086018-una-storia-bellissima-come-unicef-salva-bambini-e-come-puoi-farlo-anche-tu">&quot;Una storia bellissima&quot;, come Unicef salva i bambini e come puoi farlo anche tu </a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-views-agenda-block_6" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_6 view-dom-id-ca43590b8500e5e01162c695a19fb13b">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/24reporter/">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/you24.png" class="img-responsive" alt="you24" title="Le Tue lettere, le Tue foto, i Tuoi video, la Tua Città" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/24reporter/" class="rubrica-red">
          Le Tue lettere, le Tue foto, i Tuoi video, la Tua Città        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/0086394-camp-estivi-prezzi-esorbitanti-strutture-pubbliche-gestite-privati-assessorati-competenti">“Camp estivi a prezzi esorbitanti in strutture pubbliche gestite da privati: gli assessorati competenti vigilino” </a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/0086030-caro-giro-ma-quanto-ci-costi">Caro Giro, ma quanto ci costi?</a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/0085916-radiografie-ad-un-braccio-missione-impossibile-corsa-ostacoli-disservizi-sanitari">&quot;Radiografie ad un braccio? Missione impossibile&quot;. Corsa a ostacoli fra i disservizi sanitari...</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-views-agenda-block_8" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_8 view-dom-id-14f847113219e77d229508e094b14f16">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/news/arte">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/arte.png" class="img-responsive" alt="arte" title="Gli appuntamenti nei musei e nelle gallerie" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/news/arte" class="rubrica-red">
          Gli appuntamenti nei musei e nelle gallerie        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0086390-esclusiva-fotografie-oliviero-toscani-edizione-limitata-vendita-presso-mar">In esclusiva le fotografie di Oliviero Toscani in edizione limitata in vendita presso il MAR</a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0086362-sunset-radio-danno-nuova-vita-bad-day-daniel-powter">I Sunset Radio danno nuova vita a “Bad Day” di Daniel Powter</a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0086348-ravenna-grande-bellezza-dei-monumenti-basilica-san-francesco">Ravenna. La grande bellezza dei monumenti: la Basilica di San Francesco</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-block-30" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="MZv8x" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-block-7" class="block block-block row">
  <div class="col-xs-12">
        <!--
  <div class="row view view-agenda view-id-agenda">
    <div class="col-xs-3 col-sm-4 view-header">
      <a href="/asso/">
        <img src="/sites/all/themes/ra24v4/img/rubriche/associazioni.png" class="img-responsive" alt="Associazioni">
      </a>
    </div>

    <div class="col-xs-9 col-sm-8 view-content">

    </div>
  </div>
-->
    <div class="row view view-agenda view-id-agenda">
      <div class="col-xs-3 col-sm-4 view-header">
        <a href="/iscrizione_newsletter">
          <img src="/sites/all/themes/ra24v4/img/rubriche/newsletter.png" class="img-responsive" alt="Newsletter">
        </a>
      </div>

      <div class="col-xs-9 col-sm-8 view-content">
        <a href="/iscrizione_newsletter" class="rubrica-red">
          Per essere sempre informato iscriviti alla Newsletter 24ore
        </a>
      </div>

    </div>
      </div>
</div>
<div id="block-block-31" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="MZv8y" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-aggregator-feed-1" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Forlì</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.forli24ore.it/news/forli/0053013-al-edizioni-estive-de-pulce-nel-baule-prossimo-appuntamento-16-giugno" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2019-06-13/pulce-estate.png')"></div><div class="agg-text">Al via le edizioni estive de La Pulce nel Baule, prossimo appuntamento il 16 giugno</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/forli/0053012-cesenatico-al-lestate-romagnola-notte-del-liscio" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2019-06-13/orchestramirkocasadeib.jpg')"></div><div class="agg-text">A Cesenatico al via l&#039;estate romagnola con la &quot;Notte del liscio&quot;</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/forli/0053011-tutto-pronto-alle-terme-dellemilia-romagna-lottava-edizione-della-notte-celeste" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2019-06-13/notteceleste1.jpg')"></div><div class="agg-text">Tutto pronto alle terme dell’Emilia Romagna per l’ottava edizione della “Notte Celeste”</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/forli/0053010-curare-fibrillazione-atriale-40deg-cinque-anni-crioablazione-al-maria-cecilia" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2019-06-13/dottsaverioiacopinomch.jpg')"></div><div class="agg-text">&lt;div class=&quot;rss-foto&quot;&gt;&lt;img src=&quot;http:/</div></a>
</li>
<li class="last"><a href="http://www.forli24ore.it/news/forli/0053009-villafranca-forli-presentazione-del-libro-al-dismari-d-magalot" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2019-06-13/zelli-elio-ruffilli.jpg')"></div><div class="agg-text">Villafranca di Forlì presentazione del libro &quot;Al dismarì d&#039; Magalòt&quot;</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/1" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-block-32" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="MZv8z" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
          <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
      </div>
</div>
<div id="block-aggregator-feed-2" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Ferrara</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.ferrara24ore.it/news/eventi/0016796-al-edizioni-estive-de-pulce-nel-baule-prossimo-appuntamento-16-giugno" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2019-06-13/pulce-estate.png')"></div><div class="agg-text">Al via le edizioni estive de La Pulce nel Baule, prossimo appuntamento il 16 giugno</div></a>
</li>
<li><a href="http://www.ferrara24ore.it/news/ferrara/0016795-evade-dai-domiciliari-arrestato-zona-gad" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2017-10-04/carabinieri-112-particolare0.jpg')"></div><div class="agg-text">Evade dai domiciliari, arrestato in zona GAD</div></a>
</li>
<li><a href="http://www.ferrara24ore.it/news/ferrara/0016794-leghista-alan-fabbri-eletto-sindaco-ferrara" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2014-11-21/fabbri-1.jpg')"></div><div class="agg-text">Il leghista Alan Fabbri eletto sindaco di Ferrara</div></a>
</li>
<li><a href="http://www.ferrara24ore.it/news/ferrara/0016793-festival-delle-arti-ingresso-gratuito-alla-palazzina-marfisa-deste" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2019-06-03/149ferrarapalazzinamarfisa.jpg')"></div><div class="agg-text">Festival delle Arti, ingresso gratuito alla Palazzina Marfisa d&#039;Este</div></a>
</li>
<li class="last"><a href="http://www.ferrara24ore.it/news/ferrara/0016792-celebrazioni-festa-della-repubblica-programma-domenica-2-giugno" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2014-09-09/repubblica-italiana-stemma.png')"></div><div class="agg-text">Celebrazioni Festa della Repubblica, il programma di domenica 2 giugno</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/2" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-aggregator-feed-3" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Rovigo</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.rovigo24ore.it/news/rovigo/0019765-gaffeo-nuovo-sindaco-rovigo-al-centrosinistra" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2011-12-29/comune.jpg')"></div><div class="agg-text">Gaffeo nuovo sindaco, Rovigo al centrosinistra</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/rovigo/0019764-occhiobello-primo-consiglio-comunale" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2018-05-10/occhiobello-citta-stemma.png')"></div><div class="agg-text">Occhiobello, primo consiglio comunale</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/rovigo/0019763-rovigo-amministrative-2019-risultati" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2019-05-24/voto-generica-shutter.jpg')"></div><div class="agg-text">Rovigo, amministrative 2019 i risultati</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/rovigo/0019762-insand-cup-2019-risultati" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2019-05-28/podiounder19maschile.jpg')"></div><div class="agg-text">Insand Cup 2019, i risultati</div></a>
</li>
<li class="last"><a href="http://www.rovigo24ore.it/news/rovigo/0019761-rovigo-voto-comuni" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2019-05-24/voto-generica-shutter.jpg')"></div><div class="agg-text">Rovigo, il voto per i Comuni</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/3" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-block-47" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-code="rqve9s" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
          <div id="block-views-riempitivi-this_day" class="block block-views block-view-riempitivi  row">
  <div class="col-xs-12">
          <h3>Accadde oggi</h3>
        <div class="view view-riempitivi view-id-riempitivi view-display-id-this_day view-dom-id-7c1e3e53c2703bc187005892ff0c437c">
        <div class="view-header">
      <p>Le notizie più lette degli ultimi tre anni</p>
    </div>
  
  
  
        <div class="riempitivi">
    <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="col-xs-6 col-sm-12 riempitivi circle"><a href="/news/ravenna/0076923-drammatico-scontro-unauto-e-un-camion-un-morto">
<h5>2017</h5>
<div class="teaser-image">
<img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2017-06-13/incidente.jpg" alt="" title="" width="280" height="280" class="img-responsive img-circle imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>
</div>
<h4>Drammatico scontro fra un’auto e un camion, un morto</h4>
</a></div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    <div class="col-xs-6 col-sm-12 riempitivi circle"><a href="/news/lugo/0081895-lasciato-morire-mentre-amici-si-divertono-un-episodio-rara-inumanita">
<h5>2018</h5>
<div class="teaser-image">
<img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2018-06-13/conferenza.jpg" alt="" title="" width="280" height="280" class="img-responsive img-circle imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>
</div>
<h4>Lasciato morire mentre gli amici si divertono, un episodio di “rara inumanità”</h4>
</a></div>  </div>
</div>
  
  
  
  
  
  
</div>      </div>
</div>
<div id="block-block-50" class="block block-block row">
  <div class="col-xs-12">
        <div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="3guxa8" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
<div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="3guxa8" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-block-51" class="block block-block row">
  <div class="col-xs-12">
        <div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="6xpukg" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
<div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="6xpukg" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-views-riempitivi-top_week" class="block block-views block-view-riempitivi  row">
  <div class="col-xs-12">
          <h3>I Top 10 della Settimana</h3>
        <div class="view view-riempitivi view-id-riempitivi view-display-id-top_week view-dom-id-74072458a9965c715b0b410b0e93fcc1">
    
  
  
          <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <a href="/news/ravenna/0084180-autovelox-ravenna-dove-sono">Autovelox a Ravenna, dove sono?</a>    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <a href="/news/faenza/0086377-pazienti-tutto-mondo-faenza-farsi-operare">Pazienti da tutto il mondo a Faenza per farsi operare</a>    </div>
  <div class="views-row views-row-3 views-row-odd">
      
          <a href="/news/ravenna/0086309-ennesimo-tragico-incidente-sulladriatica-muore-un-uomo-una-donna-gravissime">Ennesimo tragico incidente sull’Adriatica: muore un uomo, una donna in gravissime condizioni </a>    </div>
  <div class="views-row views-row-4 views-row-even">
      
          <a href="/news/ravenna/0086274-tragedia-mezzanotte-sulladriatica-cervia-2-ragazzi-uccisi-un-frontale-un-camion">Tragedia a mezzanotte sull’Adriatica a Cervia: 2 ragazzi uccisi in un frontale con un camion</a>    </div>
  <div class="views-row views-row-5 views-row-odd">
      
          <a href="/news/lugo/bagnacavallo/0086313-ancora-un-incidente-nel-ravennate-auto-fuori-strada-donna-portata-al">Ancora un incidente nel ravennate: auto fuori strada, donna portata al Bufalini in elicottero </a>    </div>
  <div class="views-row views-row-6 views-row-even">
      
          <a href="/news/ravenna/0086355-un-malore-dopo-essere-stato-costretto-mangiare-sue-feci-chiusa-una-casa">Un malore dopo essere stato costretto a mangiare le sue feci, chiusa una casa famiglia </a>    </div>
  <div class="views-row views-row-7 views-row-odd">
      
          <a href="/news/ravenna/0086387-lucy-e-stata-uccisa-topicidi-gettati-nel-suo-cortile-una-mente-vigliacca-e">Lucy è stata uccisa da topicidi gettati nel suo cortile da una mente vigliacca e atroce</a>    </div>
  <div class="views-row views-row-8 views-row-even">
      
          <a href="/news/faenza/0086391-guida-sospetta-giunta-polizia-locale-si-accorge-che-guidatore-era-stato-preso-un">Guida sospetta, giunta la polizia locale si accorge che il guidatore era stato preso da un malore </a>    </div>
  <div class="views-row views-row-9 views-row-odd">
      
          <a href="/news/ravenna/0086306-schianto-fatale-muore-un-motociclista">Schianto fatale, muore un motociclista </a>    </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
          <a href="/news/ravenna/0086294-musicisti-aggrediti-al-cisim-mentre-facevano-prove-ravenna-festival">Musicisti aggrediti al Cisim mentre facevano le prove per Ravenna Festival </a>    </div>
  
  
  
  
  
  
</div>      </div>
</div>
        </div>

      </div>

    </div>
  </div>
  <div id="footer">
    <div class="section">

      <div id="footer-content" class="container">
    <div class="row">
        <div class="col-md-3 license">
            <a rel="license" href="http://creativecommons.org/licenses/by/4.0/deed.it"><img alt="Licenza Creative Commons" style="border-width:0" src="http://i.creativecommons.org/l/by/4.0/80x15.png" /></a> <span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">Ravenna24ore</span> di <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.ravenna24ore.it" property="cc:attributionName" rel="cc:attributionURL">Edit Italia</a> è distribuito con Licenza <a rel="license" href="http://creativecommons.org/licenses/by/4.0/deed.it">Creative Commons Attribuzione 4.0 Internazionale</a>.<br />Based on a work at <a xmlns:dct="http://purl.org/dc/terms/" href="http://www.ravenna24ore.it" rel="dct:source">http://www.ravenna24ore.it</a>        </div>
        <div class="col-md-3 regular">
            <h3>Canali per argomento</h3>
            <div class="row">
                <div class="col-md-6">
                    <ul class="footer review">
                        <li class="square"><a href="/news/cronaca">Cronaca</a></li>
                        <li class="square"><a href="/news/politica">Politica</a></li>
                        <li class="square"><a href="/news/cultura">Cultura</a></li>
                        <li class="square"><a href="/news/economia-lavoro">Economia</a></li>
                        <li class="square"><a href="/news/sport">Sport</a></li>
                    </ul>

                </div>
                <div class="col-md-6">
                    <ul class="footer review">
                        <li class="square"><a href="/news/ravenna">ravenna</a></li>                        <li class="square"><a href="/cervia">cervia</a></li>                        <li class="square"><a href="/faenza">faenza</a></li>                        <li class="square"><a href="/lugo">lugo</a></li>                        <li>&nbsp;</li>                    </ul>
                </div>
            </div>
        </div>
        <div class="col-md-3 regular">
            <h3>Network 24ore</h3>
            <ul class="footer network">
                <li class="toggle"><a href="http://www.ravenna24ore.it">Ravenna<span style="color:#CB8F00">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.ravenna24ore.it/cervia">Cervia<span style="color:#F4AD00">24</span>ore</a></li>
                        <li><a href="http://www.ravenna24ore.it/faenza">Faenza<span style="color:#187FCF">24</span>ore</a></li>
                        <li><a href="http://www.ravenna24ore.it/lugo">Lugo<span style="color:#AE000B">24</span>ore</a></li>
                    </ul>
                </li>
                <li class="toggle"><a href="http://www.ferrara24ore.it">Ferrara<span style="color:#1882D2">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.ferrara24ore.it/cento">Cento<span style="color:#E87800">24</span>ore</a></li>
                        <li><a href="http://www.ferrara24ore.it/comacchio">Comacchio<span style="color:#dbd902">24</span>ore</a></li>
                    </ul>
                </li>
                <li class="toggle"><a href="http://www.rovigo24ore.it">Rovigo<span style="color:#5F9900">24</span>ore</a></li>
                <li class="toggle"><a href="http://www.forli24ore.it">Forl&igrave;<span style="color:#BD0010">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.forli24ore.it/cesena">Cesena<span style="color:#16846E">24</span>ore</a></li>
                    </ul>
                </li>
                <!--<li class="toggle"><a href="http://www.imola24ore.it">Imola<span style="color:#2EBCEA">24</span>ore</a></li>-->
            </ul>

        </div>
        <div class="col-md-3 regular">
            <div class="row">
              <div class="col-md-12">
                <a href="https://www.facebook.com/Ravenna24Ore" target="_blank" title="Seguici su facebook"><img src="/sites/all/themes/ra24v4/img/footer-facebook.png" alt="Seguici su facebook" title="Seguici su facebook" width="42" height="42" /></a><a href="https://twitter.com/Ravenna24ore" target="_blank" title="Seguici su twitter"><img src="/sites/all/themes/ra24v4/img/footer-twitter.png" alt="Seguici su twitter" title="Seguici su twitter" width="42" height="42" /></a><a href="http://www.youtube.com/user/ravenna24ore" target="_blank" title="Seguici su youtube"><img src="/sites/all/themes/ra24v4/img/footer-youtube.png" alt="Seguici su youtube" title="Seguici su youtube" width="42" height="42" /></a><a href="/rss.xml" title="Seguici via RSS"><img src="/sites/all/themes/ra24v4/img/footer-rss.png" alt="Seguici via RSS" title="Seguici via RSS" width="42" height="42" /></a>              </div>
            </div>
            <div class="row">
              <div class="col-md-12">
                                              </div>
            </div>
            <div class="row">
              <div class="col-md-12">
                <a href="http://www.edititalia.it" title="Edit Italia s.r.l."><img src="/sites/all/themes/ra24v4/img/footer-edit.png" style="width: 113px;height: 15px" alt="Edit Italia s.r.l." /></a>
              </div>
            </div>

        </div>
    </div>
    <div class="row bottom-enclosure">
        <div class="col-md-3">
            <a href="/" class="footer small-logo"><img src="/sites/all/themes/ra24v4/img/logo/footer-ravenna.png" title="Lugo24ore" alt="Lugo24ore"></a>
        </div>
        <div class="col-md-9">
            <ul class="footer review">
                <li><a href="/chi_siamo">Chi siamo</a></li>
                <li><a href="/contatti">Contatti</a></li>
                <li><a href="/note_legali">Note legali</a></li>
                <li><a href="/disclaimer">Disclaimer</a></li>
                <li><a href="/privacy">Privacy</a></li>
            </ul>

        </div>

    </div>
</div>

    </div>
  </div><!-- /.section, /#footer -->
  </body>
</html>
