<!DOCTYPE html>
<html xml:lang="it" lang="it" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <title>Ready Player One, Tonya, Contromano: titoli molto attesi in uscita al cinema | Ravenna24ore.it</title>
      <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-57x57.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-60x60.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-72x72.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-76x76.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-114x114.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-120x120.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-144x144.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-152x152.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-180x180.png?v=LbbmE6veyM">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-32x32.png?v=LbbmE6veyM" sizes="32x32">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-194x194.png?v=LbbmE6veyM" sizes="194x194">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-96x96.png?v=LbbmE6veyM" sizes="96x96">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/android-chrome-192x192.png?v=LbbmE6veyM" sizes="192x192">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-16x16.png?v=LbbmE6veyM" sizes="16x16">
    <link rel="manifest" href="/sites/all/themes/ra24v4/img/favicon/ravenna/manifest.json?v=LbbmE6veyM">
    <link rel="shortcut icon" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon.ico?v=LbbmE6veyM">
    <meta name="apple-mobile-web-app-title" content="Ravenna24ore">
    <meta name="application-name" content="Ravenna24ore">
    <meta name="msapplication-TileColor" content="#f9b200">
    <meta name="msapplication-TileImage" content="/sites/all/themes/ra24v4/img/favicon/ravenna/mstile-144x144.png?v=LbbmE6veyM">
    <meta name="msapplication-config" content="/sites/all/themes/ra24v4/img/favicon/ravenna/browserconfig.xml?v=LbbmE6veyM">
    <meta name="theme-color" content="#f9b200">  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="1687601604848976" />
<meta property="og:site_name" content="Ravenna24ore" />
<meta property="og:url" content="http://www.ravenna24ore.it/news/ravenna/0081045-ready-payer-one-tonya-contromano-tanti-titoli-attesi-uscita-al-cinema" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ready Player One, Tonya, Contromano: titoli molto attesi in uscita al cinema" />
<meta property="og:description" content="La programmazione del City da giovedì" />
<meta property="og:image" content="http://www.ravenna24ore.it/sites/default/files/photos/2018-03-27/ready-player-one-1280x745.jpg" />
<meta name="description" content="Una breve carrellata sui film in uscita al cinema. In allegato anche la programmazione del CinemaCity di Ravenna da giovedì.   Il film evento Ready Player One Tra fantascienza e nostalgia" />
<meta name="keywords" content="Ravenna,Agenda" />
<link rel="canonical" href="http://www.ravenna24ore.it/news/ravenna/0081045-ready-payer-one-tonya-contromano-tanti-titoli-attesi-uscita-al-cinema" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_ed1090dda07ca701e6c5d62273d20ca0.css" />
  <script type="text/javascript" src="/sites/default/files/js/js_09b30a3cbf1f688461b8cb6f94b1840b.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "disqus": { "url": "http://www.ravenna24ore.it/news/ravenna/0081045-ready-payer-one-tonya-contromano-tanti-titoli-attesi-uscita-al-cinema", "title": "Ready Player One, Tonya, Contromano: titoli molto attesi in uscita al cinema", "identifier": "node/81045", "shortname": "ravenna24oreit", "language": "it" } });
//--><!]]>
</script>

  <link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
  <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700' rel='stylesheet' type='text/css' />
</head>
<body class="">
  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NNDXCK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NNDXCK');</script>
<!-- End Google Tag Manager -->

  <div id="blueimp-gallery" class="blueimp-gallery">
        <div class="slides"></div>
        <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
        <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" aria-hidden="true">&times;</button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body next"></div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left prev">
                        <i class="glyphicon glyphicon-chevron-left"></i>
                        Precedente                    </button>
                    <button type="button" class="btn btn-primary next">
                        Seguente                        <i class="glyphicon glyphicon-chevron-right"></i>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>

  <div id="body-wrap">
    <div class="container shadow-lat">

      <div id="header" class="header clearfix">
  <div class="row">
    <div class="col-xs-12">
    <div id="block-block-28" class="block block-block row">
  <div class="col-xs-12">
        <div class="leaderboard image-advertisement hidden-xs">
 <ins class="publi_ad" style="display:block" data-code="5k" data-dimensions="940x90" data-method="single" data-fluid="shrink"></ins>
 <script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
    <div id="block-block-49" class="block block-block row">
  <div class="">
        <div class="leaderboard-mobile image-advertisement visible-xs-block">
  <ins class="publi_ad" style="display:block" data-code="1jhqsjk" data-dimensions="480x68" data-method="single" data-fluid="shrink"></ins>
  <script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
  </div>
</div>
</div>
<div class="navbar-wrapper">
  <nav class="navbar navbar-default" id="nav">
    <div>
      <div class="navbar-header">
        <h1>
          <a href="/" title="Ravenna24ore.it" rel="home" id="logo" class="navbar-left logo-img"><img src="/sites/all/themes/ra24v4/img/logo/ravenna.png" alt="Ravenna24ore" /></a>
        </h1>


        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
      <div class="collapse navbar-collapse" id="myNavbar">

        <ul class="nav navbar-nav navbar-right"><li class="dropdown first"><a href="/" title="Torna alla HomePage" class="dropdown" data-hover="dropdown" data-delay="100">Home</a><ul class="dropdown-menu"><li class=" first"><a href="/news/cronaca" title="">Cronaca</a></li>
<li class=""><a href="/news/politica" title="">Politica</a></li>
<li class=""><a href="/news/economia-lavoro" title="">Economia &amp; Lavoro</a></li>
<li class=""><a href="/news/cultura" title="">Cultura</a></li>
<li class=""><a href="/news/sport" title="">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/news/ravenna" title="" class="dropdown" data-hover="dropdown" data-delay="100">Ravenna</a><ul class="dropdown-menu"><li class=" first"><a href="/sezione/ravenna/cronaca" title="Ravenna Cronaca">Cronaca</a></li>
<li class=""><a href="/sezione/ravenna/politica" title="Ravenna Politica">Politica</a></li>
<li class=""><a href="/sezione/ravenna/cultura" title="Ravenna Cultura">Cultura</a></li>
<li class=""><a href="/sezione/ravenna/sport" title="Ravenna Sport">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/cervia" title="" class="dropdown" data-hover="dropdown" data-delay="100">Cervia</a><ul class="dropdown-menu"><li class=" first"><a href="/news/cervia" title="Tutte le notizie di Cervia">Tutte</a></li>
<li class=""><a href="/sezione/cervia/cronaca" title="Cronaca Cervia">Cronaca</a></li>
<li class=""><a href="/sezione/cervia/politica" title="Cervia Politica">Politica</a></li>
<li class=""><a href="/sezione/cervia/cultura" title="Cervia Cultura">Cultura</a></li>
<li class=""><a href="/sezione/cervia/sport" title="Cervia Sport">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/faenza" title="" class="dropdown" data-hover="dropdown" data-delay="100">Faenza</a><ul class="dropdown-menu"><li class=" first"><a href="/news/faenza" title="Tutte le notizie di Faenza">Tutte</a></li>
<li class=""><a href="/sezione/faenza/cronaca" title="Faenza Cronaca">Cronaca</a></li>
<li class=""><a href="/sezione/faenza/politica" title="Faenza Politica">Politica</a></li>
<li class=""><a href="/sezione/faenza/cultura" title="Faenza Cultura">Cultura</a></li>
<li class=""><a href="/sezione/faenza/sport" title="Faenza Sport">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/lugo" title="" class="dropdown" data-hover="dropdown" data-delay="100">Lugo</a><ul class="dropdown-menu"><li class=" first"><a href="/news/lugo" title="Tutte le notizie di Lugo">Tutte</a></li>
<li class=""><a href="/sezione/lugo/cronaca" title="Lugo Cronaca">Cronaca</a></li>
<li class=""><a href="/sezione/lugo/politica" title="Lugo Politica">Politica</a></li>
<li class=""><a href="/sezione/lugo/cultura" title="Lugo Cultura">Cultura</a></li>
<li class=""><a href="/sezione/lugo/sport" title="Lugo Sport">Sport</a></li>
</ul></li>
<li class="dropdown last" id="dd-search"><a class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" id="dd-el-search" href="#"><i class="glyphicon glyphicon-search"></i></a><ul class="dropdown-menu search-menu" aria-labelledby="dd-el-search"><li class=" first"><script>(function() {var cx = '005325407619212012345:s1unsms3zoo';var gcse = document.createElement('script');gcse.type = 'text/javascript';gcse.async = true;gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse, s);})();</script><gcse:search></gcse:search></li></ul></li>
</ul>
      </div>

    </div>

  </nav>
</div>
<div id="block-block-29" class="block block-block row">
  <div class="col-xs-12">
        <div class="pushbar hidden-xs hidden-sm image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="SQxAi" data-dimensions="940x30" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>
      </div>
</div>


      <div class="row">
        <div class="shadowc1" style="width:100%;height:15px;"></div>
      </div>

      <div class="row">
        <div class="col-md-8">

          
          <div class="breadcrumb"><a href="/">Home</a> » <a href="/news/Ravenna">Ravenna</a> » <a href="/">Ready Player One, Tonya, Contromano: titoli molto attesi in uscita al cinema</a></div>                    
          
          <div id="content-area">
            

  

  <div class="row ">

    <div id="node-81045" class="node-gen col-xs-12  shadowl1">
      
        <div class="terms">
          27 marzo 2018          <span class="taxo-separator"> - </span>
          <span class="taxonomy"><span class="vocabulary-6"><span class="term term-54 first odd"><a href="/news/ravenna-0">Ravenna</a></span>, <span class="term term-83 last even"><a href="/news/agenda-0">Agenda</a></span></span>        </div>
      
      
              <h1 class="title">Ready Player One, Tonya, Contromano: titoli molto attesi in uscita al cinema</h1>
      

      <div class="content">

        
          
          
            <div class="teaser-image">
    <a href="http://www.ravenna24ore.it/sites/default/files/photos/2018-03-27/ready-player-one-1280x745.jpg" title="" data-gallery>
      <div class="teaser-image-overlay">
        <span class="teaser-image-overlay-icon">
          <i class="glyphicon glyphicon-eye-open" aria-hidden="true"></i>
        </span>
      </div>
      <img src="http://www.ravenna24ore.it/sites/default/files/imagecache/horizontal-image/photos/2018-03-27/ready-player-one-1280x745.jpg" alt="" title="" width="800" height="500" class="img-responsive"/>      
    </a>
  </div>


<div class="subtitle">
  La programmazione del City da giovedì</div>
<div class="main-text">
  <p>Una breve carrellata sui film in uscita al cinema. In allegato anche la programmazione del CinemaCity di Ravenna da gioved&igrave;.</p>
<p>&nbsp;</p>
<p><em>Il film evento</em></p>
<p><strong>Ready Player One</strong></p>
<p><em>Tra fantascienza e nostalgia</em></p>
<p>Tratto con molta libert&agrave; dal bestseller di Ernest Cline. Nel 2045 la Terra &egrave; un luogo inquinato, funestato da guerre e povert&agrave;. Gli abitanti versano in condizioni precarie, stipati in grossi container: l&rsquo;unico passatempo &egrave; il nostalgico mondo di Oasis, una realt&agrave; virtuale ispirata ai ruggenti anni ottanta, creata dal milionario Halliday. Quando l&rsquo;informatico muore, comincia una caccia al tesoro proprio all&rsquo;interno del mondo virtuale: in palio c&rsquo;&egrave; la sua eredit&agrave;. Un&rsquo;avventura dove si mescolano il Gigante di Ferro, la DeLorean di Ritorno al Futuro, Supercar, il Signore degli Anelli, Mad Max.</p>
<p>Regia di Steven Spielberg</p>
<p>Con Tye Sheridan, Olivia Cooke, Simon Pegg</p>
<p>&nbsp;</p>
<p><em>Commedia</em></p>
<p><strong>Contromano</strong></p>
<p><em>Ritorno del sempre bravo Albanese</em></p>
<p>Mario ama l&#39;ordine, la precisione, la puntualit&agrave;, il rispetto, il decoro, lo stare ognuno al proprio posto. La sua vita si divide tra il suo negozio di calze e un orto, unica passione, messo in piedi sul terrazzo della sua abitazione. Ogni cambiamento gli fa paura, figuriamoci se il suo vecchio bar viene venduto ad un egiziano e se davanti alla sua bottega arriva Oba, senegalese venditore di calzini.</p>
<p>Regia di Antonio Albanese</p>
<p>Con Antonio Albanese, Alex Fondja, Aude Legastelois</p>
<p>&nbsp;</p>
<p><em>Drammatico</em></p>
<p><strong>Tonya</strong></p>
<p><em>Candidato a tre Oscar</em></p>
<p>Tonya si basa sulla vita della pattinatrice Tonya Harding, protagonista di uno dei pi&ugrave; grandi scandali sportivi nella storia degli Stati Uniti. Prima atleta americana a distinguersi durante i campionati nazionali statunitensi del 1991, per l&#39;esecuzione perfetta di un triplo axel la Harding finisce sulle pagine dei quotidiani come responsabile dell&#39;aggressione della rivale Nancy Kerrigan.</p>
<p>Regia di Craig Gillespie</p>
<p>Con Margot Robbie, Sebastian Stan, Allison Janney</p>
<p>&nbsp;</p>
<p><em>Fantasy per la famiglia</em></p>
<p><strong>Nelle Pieghe del Tempo</strong></p>
<p><em>Prodotto dalla Disney</em></p>
<p>Catapultati in mondi oltre ai confini dell&rsquo;immaginazione grazie a un congegno magico che permette di scivolare lungo le pieghe del tempo e dello spazio, tre ragazzini si imbarcano in una formidabile impresa contro un nemico potente e sconosciuto. Adattamento cinematografico dei libri di Madeleine L&#39;Engle. Curiosit&agrave;: primo film ad altissimo budget diretto da una regista afroamericana.</p>
<p>Regia di Ava DuVernay</p>
<p>Con Chris Pine, Reese Witherspoon, Oprah Winfrey</p>
</div>

                          
                                
          

                      <div class="list-group file-attachment">
              <div class="list-group-item list-group-item-success clearfix">
                <h4 class="list-group-item-heading">Allegati</h4>
              </div>

                                <a class="list-group-item clearfix" href="http://www.ravenna24ore.it/sites/default/files/programmazione_cinemacity_13.2018_-_giornali.pdf">
                    <div class="row">
                      <div class="col-xs-1"><i class="glyphicon glyphicon-file" aria-hidden="true"></i></div>
                      <div class="col-xs-9">programmazione_cinemacity_13.2018_-_giornali.pdf</div>
                      <div class="col-xs-2">126.39 KB</div>
                    </div>
                  </a>
                              </div>
                  </div>
                  <div class="tags clearfix">
            Tag: <span class="taxonomy"><span class="vocabulary-11"><span class="term term-1783 first last odd"><a href="/tag/cinema">cinema</a></span></span>          </div>
                <div class='service-links clearfix'>

          <div class="social-likes pull-left" data-url="http://www.ravenna24ore.it/news/ravenna/0081045-ready-payer-one-tonya-contromano-tanti-titoli-attesi-uscita-al-cinema" data-title="Ready Player One, Tonya, Contromano: titoli molto attesi in uscita al cinema">
    <div class="facebook" title="Condividi su Facebook">Facebook</div>
    <div class="twitter" title="Condividi su Twitter">Twitter</div>
    <div class="plusone" title="Condividi su Google+">Google+</div>
    </div>          <div class="print-pdf">
            <span class="print_html"><a href="http://www.ravenna24ore.it/print/news/ravenna/0081045-ready-payer-one-tonya-contromano-tanti-titoli-attesi-uscita-al-cinema" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" ><img src="/sites/all/themes/ra24v4/img/print_prt.png" alt="Stampa questa pagina" title="Stampa questa pagina" width="48" height="48" class="print-icon" /></a></span><span class="print_pdf"><a href="http://www.ravenna24ore.it/printpdf/81045" title="Display a PDF version of this page." class="print-pdf" onclick="window.open(this.href); return false" ><img src="/sites/all/themes/ra24v4/img/print_pdf.png" alt="Versione PDF" title="Versione PDF" width="48" height="48" class="print-icon" /></a></span>          </div>

        </div>
        <div class="related-content clearfix">
          <div class="view view-similarterms view-id-similarterms view-display-id-block_1 view-dom-id-5ab6f8f505f80e44164fc9df8b6520a0">
    
  
  
        <div class="row similarterms">
  <div class="col-xs-12">
    <h3>Ti potrebbe interessare anche</h3>
          <div class="col-sm-4 clearfix views-row views-row-1 views-row-odd views-row-first">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/ravenna/006826-quattro-giorni-corti-sogni">Quattro giorni di “Corti da Sogni”</a></span></h4>
      <div class="col-xs-5 teaser-image">
      <img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2010-05-31/la-carte.jpg" alt="" title="" width="280" height="280" class="img-responsive img-responsive imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>    </div>
    L&rsquo;undicesima edizione del Festival internazionale di cortometraggi  &ldquo;Corti da Sogni - Antonio Ricci&rdquo; si svolgerà, con ingresso gratuito,  nelle giornate del 9, 10, 11 e 12 giugno.
</div>
      </div>
          <div class="col-sm-4 clearfix views-row views-row-2 views-row-even">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/ravenna/007006-sogni-celluloide-non-abitano-pi-qui">I &#039;sogni di celluloide&#039; non abitano più qui</a></span></h4>
      <div class="col-xs-5 teaser-image">
      <img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2010-06-07/pellicola.jpg" alt="" title="" width="280" height="280" class="img-responsive img-responsive imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>    </div>
    &nbsp;
Ha chiuso ieri il Jolly.doc di via Renato Serra. Giovanni Mendola ricorda gli otto anni della gestione del cinema, divenuto punto di riferimento per tanti ravennati.
&nbsp;
</div>
      </div>
          <div class="col-sm-4 clearfix views-row views-row-3 views-row-odd views-row-last">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/ravenna/007020-un-calice-pieno-film-torna-cinemadivino">Un calice pieno di film: torna &quot;Cinemadivino&quot;</a></span></h4>
      <div class="col-xs-5 teaser-image">
      <img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2010-06-07/cantine.jpg" alt="" title="" width="280" height="280" class="img-responsive img-responsive imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>    </div>
    Molte conferme e tante novità per l&rsquo;edizione 2010 di &ldquo;Cinemadivino &ndash; I  grandi film si gustano in cantina&rdquo;, la rassegna cine-enogastronomica che  porta i film direttamente nelle aie delle cantine e delle aziende  vinicole.
</div>
      </div>
      </div>
</div>
  
  
  
  
  
  
</div>        </div>
        <div class="shadowc1" style="width:100%;height:15px;"></div>
                  <div class="block-comments">
          <div class="disclaimer">
            <h3>Scrivi un commento</h3>
            <strong>Abbiamo bisogno del tuo parere. Nel commento verrà mostrato solo il tuo nome, mentre la tua mail non verrà divulgata.</strong> Puoi manifestare liberamente la tua opinione all'interno di questo forum. Il contenuto dei commenti esprime il pensiero dell'autore che se ne assume le relative responsabilità non necessariamente rappresenta la linea editoriale del quotidiano online, che rimane autonoma e indipendente. I commenti andranno on line successivamente. L’Editore si riserva di cambiare, modificare o bloccare i commenti.
            E’ necessario attenersi alla Policy di utilizzo del sito, alle Policy di Disqus infine l’inserimento di commenti è da ritenersi anche quale consenso al trattamento dei dati personali del singolo utente con le modalità riportate nell'<a href="/privacy-commenti" class="informativa">informativa</a>.
          </div>
          <div id="disqus_thread"></div><noscript><div class="disqus-noscript"><a href="http://ravenna24oreit.disqus.com/?url=http%3A%2F%2Fwww.ravenna24ore.it%2Fnews%2Fravenna%2F0081045-ready-payer-one-tonya-contromano-tanti-titoli-attesi-uscita-al-cinema">View the discussion thread.</a></div></noscript>        </div>
        
      </div>
    </div><!-- /.node -->

            </div>

          
          
        </div>
        <div class="col-md-4 col-block-right" style="padding-top:15px;">
                      <div class="meteo">
              <div id="cont_174602bff0a1a319793bd7c7badded31"><script type="text/javascript" async src="https://www.ilmeteo.net/wid_loader/174602bff0a1a319793bd7c7badded31"></script></div>            </div>
          
                    <div id="block-views-agenda-block_10" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_10 view-dom-id-2e06277f07e2813c1db3c960fbc79764">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/rubrica/oroscopo">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/oroscopo.png" class="img-responsive" alt="oroscopo" title="L'oroscopo della settimana" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/rubrica/oroscopo" class="rubrica-red">
          L'oroscopo della settimana        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/rubriche/oroscopo/0080975-oroscopo-dal-21-al-27-marzo-nuovi-programmi-gemelli-soddisfazioni-bilancia">Oroscopo dal 21 al 27 marzo: nuovi programmi per i Gemelli, soddisfazioni per la Bilancia</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>

          <div id="block-views-agenda-block_1" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_1 view-dom-id-1c66ee54480b224ddf1ff81b9465968f">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/agenda/">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/agenda.png" class="img-responsive" alt="agenda" title="Agenda Eventi" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/agenda/" class="rubrica-red">
          Agenda Eventi        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0081045-ready-payer-one-tonya-contromano-tanti-titoli-attesi-uscita-al-cinema" class="active">Ready Player One, Tonya, Contromano: titoli molto attesi in uscita al cinema</a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0081027-ravenna-concerto-pasqua-dedicato-gioacchino-rossini">Ravenna, il Concerto di Pasqua dedicato a Gioacchino Rossini</a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0080954-dai-robottoni-pacific-rim-al-contadino-petit-paysan-protagonisti-al-cinema">Dai robottoni di Pacific Rim al contadino di Petit Paysan: i protagonisti al cinema</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-views-agenda-block_6" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_6 view-dom-id-1abd43b684bfd9f8b80ff069af629f03">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/24reporter/">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/you24.png" class="img-responsive" alt="you24" title="Le Tue lettere, le Tue foto, i Tuoi video, la Tua Città" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/24reporter/" class="rubrica-red">
          Le Tue lettere, le Tue foto, i Tuoi video, la Tua Città        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/0080772-piazza-baracca-marciapiedi-riqualificare-non-perdiamo-loccasione">Piazza Baracca, “Marciapiedi da riqualificare: non perdiamo l’occasione”   </a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/0080746-emergenza-neve-viva-tecnologia-grazie-comune-cervia">&quot;Emergenza neve, viva la tecnologia: grazie Comune di Cervia!&quot;</a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/0080714-scuole-chiuse-neve-sempre-giustificabile">Scuole chiuse per neve, “Sempre giustificabile?”</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-views-agenda-block_8" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_8 view-dom-id-92c2a48bbab7c9adc0a4faae399b2502">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/news/arte">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/arte.png" class="img-responsive" alt="arte" title="Gli appuntamenti nei musei e nelle gallerie" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/news/arte" class="rubrica-red">
          Gli appuntamenti nei musei e nelle gallerie        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0080768-otto-marzo-donna-e-sua-arte-al-museo-nazionale">Otto marzo, la donna e la sua arte al Museo Nazionale</a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/faenza/0080759-museo-carlo-zauli-nuovo-dipartimento-arteterapia">Museo Carlo Zauli, nuovo dipartimento di Arteterapia</a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0080657-e-scomparso-pietro-guberti-poeta-pittore-e-scrittore">E&#039; scomparso Pietro Guberti: poeta, pittore e scrittore</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-block-30" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="MZv8x" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-block-7" class="block block-block row">
  <div class="col-xs-12">
        <!--
  <div class="row view view-agenda view-id-agenda">
    <div class="col-xs-3 col-sm-4 view-header">
      <a href="/asso/">
        <img src="/sites/all/themes/ra24v4/img/rubriche/associazioni.png" class="img-responsive" alt="Associazioni">
      </a>
    </div>

    <div class="col-xs-9 col-sm-8 view-content">

    </div>
  </div>
-->
    <div class="row view view-agenda view-id-agenda">
      <div class="col-xs-3 col-sm-4 view-header">
        <a href="/iscrizione_newsletter">
          <img src="/sites/all/themes/ra24v4/img/rubriche/newsletter.png" class="img-responsive" alt="Newsletter">
        </a>
      </div>

      <div class="col-xs-9 col-sm-8 view-content">
        <a href="/iscrizione_newsletter" class="rubrica-red">
          Per essere sempre informato iscriviti alla Newsletter 24ore
        </a>
      </div>

    </div>
      </div>
</div>
<div id="block-block-31" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="MZv8y" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-aggregator-feed-1" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Forlì</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.forli24ore.it/news/forli/0050223-stipula-unassicurazione-macchina-ma-un-controllo-risulta-falsa" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2015-10-23/carabinieri-notte1.jpg')"></div><div class="agg-text">Stipula un&#039;assicurazione per la macchina, ma a un controllo risulta falsa</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/forli/0050222-frane-wwf-aumento-della-copertura-forestale-contrastare-dissesto-idrologico" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2018-03-18/frana-santa-sofia.jpg')"></div><div class="agg-text">Frane, Wwf &quot;Aumento della copertura forestale per contrastare il dissesto idrologico&quot;</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/societa/0050221-danni-burian-ma-come-faranno-paesi-nordici" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2017-11-07/stecchetti.jpg')"></div><div class="agg-text">I danni di Burian, ma come faranno i paesi nordici</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/forli/0050220-triduo-pasquale-cattedrale-e-nel-circondario" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2011-10-31/duomo-forli.jpg')"></div><div class="agg-text">Il Triduo Pasquale in cattedrale e nel circondario</div></a>
</li>
<li class="last"><a href="http://www.forli24ore.it/news/forli/0050219-ausl-romagna-potenziati-turni-continuita-assistenziale-della-guardia-medica" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2011-11-23/medico-stetoscopio.jpg')"></div><div class="agg-text">Ausl Romagna, potenziati i turni di continuità assistenziale della guardia medica</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/1" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-block-32" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="MZv8z" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
          <script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>
      </div>
</div>
<div id="block-aggregator-feed-2" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Ferrara</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.ferrara24ore.it/news/ferrara/0016558-maltrattamenti-famiglia-denunciato-un-uomo" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2014-10-20/112-dettaglio.jpg')"></div><div class="agg-text">Maltrattamenti in famiglia, denunciato un uomo</div></a>
</li>
<li><a href="http://www.ferrara24ore.it/news/ferrara/0016557-tenta-rubare-gasolio-un-autoarticolato-arrestato-28enne" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2011-04-08/polizia3.jpg')"></div><div class="agg-text">Tenta di rubare il gasolio da un autoarticolato, arrestato 28enne</div></a>
</li>
<li><a href="http://www.ferrara24ore.it/news/cento/0016556-film-ferruccio-lamborghini-si-cercano-comparse" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2018-03-22/ferruccio-lamborghini-miura-1967.jpg')"></div><div class="agg-text">Film su Ferruccio Lamborghini, si cercano comparse</div></a>
</li>
<li><a href="http://www.ferrara24ore.it/news/cronaca/0016555-ravenna-nuovo-appuntamento-pulce-nel-baule-mercanti-un-giorno" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2018-01-04/pulce-baule.jpg')"></div><div class="agg-text">A Ravenna nuovo appuntamento con “La Pulce nel Baule Mercanti per un giorno”</div></a>
</li>
<li class="last"><a href="http://www.ferrara24ore.it/news/ferrara/0016554-non-accetta-fine-del-rapporto-e-molesta-sua-ex-denunciato-26enne" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2014-10-26/polizia-notte.jpg')"></div><div class="agg-text">Non accetta la fine del rapporto e molesta la sua ex, denunciato 26enne</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/2" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-aggregator-feed-3" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Rovigo</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.rovigo24ore.it/news/rovigo/0019599-corrado-augias-alla-rassegna-letteraria-parole-dautore" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2014-09-05/libri-generica1-mf.jpg')"></div><div class="agg-text">Corrado Augias alla rassegna letteraria &quot;Parole d&#039;autore&quot;</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/rovigo/0019595-acqua-festa-appuntamento-piazza-rovigo" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2018-03-22/acquainfesta2018locandina1.jpg')"></div><div class="agg-text">“Acqua in festa”, appuntamento in piazza a Rovigo</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/eventi/0019598-tutto-pronto-pulce-nel-baule-mercanti-un-giorno" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2018-03-22/pulce-baule-542620.jpg')"></div><div class="agg-text">Tutto pronto per “La Pulce nel Baule Mercanti per un giorno”</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/eventi/0019597-ferrara-torna-f-nel-baule" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2018-03-22/fe-nel-baule-2018-header1.jpg')"></div><div class="agg-text">A Ferrara torna &quot;Il Fè nel Baule&quot;</div></a>
</li>
<li class="last"><a href="http://www.rovigo24ore.it/news/rovigo/0019596-ultimo-appuntamento-domeniche-della-donna" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2012-03-27/museo-grandi-fiumi.jpg')"></div><div class="agg-text">Ultimo appuntamento con “Le domeniche della donna”</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/3" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-block-47" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-code="rqve9s" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
          <div id="block-views-riempitivi-this_day" class="block block-views block-view-riempitivi  row">
  <div class="col-xs-12">
          <h3>Accadde oggi</h3>
        <div class="view view-riempitivi view-id-riempitivi view-display-id-this_day view-dom-id-a5e75cc89a7da88b9d5fa97d021e0fb6">
        <div class="view-header">
      <p>Le notizie più lette degli ultimi tre anni</p>
    </div>
  
  
  
        <div class="riempitivi">
    <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="col-xs-6 col-sm-12 riempitivi circle"><a href="/news/ravenna/0075696-troppi-pregiudicati-chiuso-un-bar-punta-marina">
<h5>2017</h5>
<div class="teaser-image">
<img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2017-03-28/nsmail-1.jpeg" alt="" title="" class="img-responsive img-circle imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>
</div>
<h4>&quot;Troppi pregiudicati&quot;, chiuso un bar a Punta Marina</h4>
</a></div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    <div class="col-xs-6 col-sm-12 riempitivi circle"><a href="/news/lugo/0075678-una-giovane-lughese-sul-podio-al-circuito-dei-7-laghi-castelletto">
<h5>2017</h5>
<div class="teaser-image">
<img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2017-03-28/lauragaleatisulpodio.jpg" alt="" title="" class="img-responsive img-circle imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>
</div>
<h4>Una giovane lughese sul podio al circuito dei 7 Laghi di Castelletto</h4>
</a></div>  </div>
</div>
  
  
  
  
  
  
</div>      </div>
</div>
<div id="block-block-50" class="block block-block row">
  <div class="col-xs-12">
        <div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="3guxa8" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>
<div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="3guxa8" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-block-51" class="block block-block row">
  <div class="col-xs-12">
        <div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="6xpukg" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>
<div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="6xpukg" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-views-riempitivi-top_week" class="block block-views block-view-riempitivi  row">
  <div class="col-xs-12">
          <h3>I Top 10 della Settimana</h3>
        <div class="view view-riempitivi view-id-riempitivi view-display-id-top_week view-dom-id-c09ba2bda9f1cbcb20b7e129f46f0ce9">
    
  
  
          <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <a href="/news/ravenna/0080980-studenti-davanti-alla-macchina-presa-un-corto-sul-bullismo-nostra-storia">Da studenti ad attori per un corto sul bullismo: “La nostra storia arriverà al cinema”</a>    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <a href="/news/ravenna/0081007-oggi-funerali-della-professoressa-pieranna-manara">Oggi i funerali della professoressa Pieranna Manara</a>    </div>
  <div class="views-row views-row-3 views-row-odd">
      
          <a href="/news/ravenna/0080993-applauditissimo-concerto-della-banda-musicale-della-guardia-finanza">Applauditissimo il concerto della Banda Musicale della Guardia di Finanza</a>    </div>
  <div class="views-row views-row-4 views-row-even">
      
          <a href="/news/ravenna/0081000-interrogatorio-cagnoni-tribunale-tanta-gente-che-sedie-non-bastano">Interrogatorio a Cagnoni, in tribunale tanta gente che le sedie non bastano</a>    </div>
  <div class="views-row views-row-5 views-row-odd">
      
          <a href="/news/ravenna/0081011-investito-pezzolo-grave-ciclista-25enne">Investito a Pezzolo, grave ciclista 25enne</a>    </div>
  <div class="views-row views-row-6 views-row-even">
      
          <a href="/news/faenza/0081015-trucco-del-costune-donna-rubare-arrestato">Il &quot;trucco&quot; del costume da donna per rubare: arrestato</a>    </div>
  <div class="views-row views-row-7 views-row-odd">
      
          <a href="/news/ravenna/0080996-imprese-chiudono-confcommercio-salviamo-negozi-vicinato">Le imprese chiudono, Confcommercio: &quot;salviamo i negozi di vicinato&quot;</a>    </div>
  <div class="views-row views-row-8 views-row-even">
      
          <a href="/news/lugo/0081019-unione-controlli-tappeto-contro-laccattonaggio-molesto">Unione, controlli a tappeto contro l’accattonaggio molesto</a>    </div>
  <div class="views-row views-row-9 views-row-odd">
      
          <a href="/news/ravenna/0080967-professione-barman-un-corso-ravenna">Professione barman: un corso a Ravenna</a>    </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
          <a href="/news/ravenna/0081029-mille-miglia-ravenna-ecco-come-sara-ledizione-2018">Mille Miglia a Ravenna, ecco come sarà l’edizione 2018</a>    </div>
  
  
  
  
  
  
</div>      </div>
</div>
        </div>

      </div>

    </div>
  </div>
  <div id="footer">
    <div class="section">

      <div id="footer-content" class="container">
    <div class="row">
        <div class="col-md-3 license">
            <a rel="license" href="http://creativecommons.org/licenses/by/4.0/deed.it"><img alt="Licenza Creative Commons" style="border-width:0" src="http://i.creativecommons.org/l/by/4.0/80x15.png" /></a> <span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">Ravenna24ore</span> di <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.ravenna24ore.it" property="cc:attributionName" rel="cc:attributionURL">Edit Italia</a> è distribuito con Licenza <a rel="license" href="http://creativecommons.org/licenses/by/4.0/deed.it">Creative Commons Attribuzione 4.0 Internazionale</a>.<br />Based on a work at <a xmlns:dct="http://purl.org/dc/terms/" href="http://www.ravenna24ore.it" rel="dct:source">http://www.ravenna24ore.it</a>        </div>
        <div class="col-md-3 regular">
            <h3>Canali per argomento</h3>
            <div class="row">
                <div class="col-md-6">
                    <ul class="footer review">
                        <li class="square"><a href="/news/cronaca">Cronaca</a></li>
                        <li class="square"><a href="/news/politica">Politica</a></li>
                        <li class="square"><a href="/news/cultura">Cultura</a></li>
                        <li class="square"><a href="/news/economia-lavoro">Economia</a></li>
                        <li class="square"><a href="/news/sport">Sport</a></li>
                    </ul>

                </div>
                <div class="col-md-6">
                    <ul class="footer review">
                        <li class="square"><a href="/news/ravenna">ravenna</a></li>                        <li class="square"><a href="/cervia">cervia</a></li>                        <li class="square"><a href="/faenza">faenza</a></li>                        <li class="square"><a href="/lugo">lugo</a></li>                        <li>&nbsp;</li>                    </ul>
                </div>
            </div>
        </div>
        <div class="col-md-3 regular">
            <h3>Network 24ore</h3>
            <ul class="footer network">
                <li class="toggle"><a href="http://www.ravenna24ore.it">Ravenna<span style="color:#CB8F00">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.ravenna24ore.it/cervia">Cervia<span style="color:#F4AD00">24</span>ore</a></li>
                        <li><a href="http://www.ravenna24ore.it/faenza">Faenza<span style="color:#187FCF">24</span>ore</a></li>
                        <li><a href="http://www.ravenna24ore.it/lugo">Lugo<span style="color:#AE000B">24</span>ore</a></li>
                    </ul>
                </li>
                <li class="toggle"><a href="http://www.ferrara24ore.it">Ferrara<span style="color:#1882D2">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.ferrara24ore.it/cento">Cento<span style="color:#E87800">24</span>ore</a></li>
                        <li><a href="http://www.ferrara24ore.it/comacchio">Comacchio<span style="color:#dbd902">24</span>ore</a></li>
                    </ul>
                </li>
                <li class="toggle"><a href="http://www.rovigo24ore.it">Rovigo<span style="color:#5F9900">24</span>ore</a></li>
                <li class="toggle"><a href="http://www.forli24ore.it">Forl&igrave;<span style="color:#BD0010">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.forli24ore.it/cesena">Cesena<span style="color:#16846E">24</span>ore</a></li>
                    </ul>
                </li>
                <!--<li class="toggle"><a href="http://www.imola24ore.it">Imola<span style="color:#2EBCEA">24</span>ore</a></li>-->
            </ul>

        </div>
        <div class="col-md-3 regular">
            <div class="row">
              <div class="col-md-12">
                <a href="https://www.facebook.com/Ravenna24Ore" target="_blank" title="Seguici su facebook"><img src="/sites/all/themes/ra24v4/img/footer-facebook.png" alt="Seguici su facebook" title="Seguici su facebook" width="42" height="42" /></a><a href="https://twitter.com/Ravenna24ore" target="_blank" title="Seguici su twitter"><img src="/sites/all/themes/ra24v4/img/footer-twitter.png" alt="Seguici su twitter" title="Seguici su twitter" width="42" height="42" /></a><a href="http://www.youtube.com/user/ravenna24ore" target="_blank" title="Seguici su youtube"><img src="/sites/all/themes/ra24v4/img/footer-youtube.png" alt="Seguici su youtube" title="Seguici su youtube" width="42" height="42" /></a><a href="/rss.xml" title="Seguici via RSS"><img src="/sites/all/themes/ra24v4/img/footer-rss.png" alt="Seguici via RSS" title="Seguici via RSS" width="42" height="42" /></a>              </div>
            </div>
            <div class="row">
              <div class="col-md-12">
                                              </div>
            </div>
            <div class="row">
              <div class="col-md-12">
                <a href="http://www.edititalia.it" title="Edit Italia s.r.l."><img src="/sites/all/themes/ra24v4/img/footer-edit.png" style="width: 113px;height: 15px" alt="Edit Italia s.r.l." /></a>
              </div>
            </div>

        </div>
    </div>
    <div class="row bottom-enclosure">
        <div class="col-md-3">
            <a href="/" class="footer small-logo"><img src="/sites/all/themes/ra24v4/img/logo/footer-ravenna.png" title="Ravenna24ore" alt="Ravenna24ore"></a>
        </div>
        <div class="col-md-9">
            <ul class="footer review">
                <li><a href="/chi_siamo">Chi siamo</a></li>
                <li><a href="/contatti">Contatti</a></li>
                <li><a href="/note_legali">Note legali</a></li>
                <li><a href="/disclaimer">Disclaimer</a></li>
                <li><a href="/privacy">Privacy</a></li>
            </ul>

        </div>

    </div>
</div>

    </div>
  </div><!-- /.section, /#footer -->
  </body>
</html>
