<!DOCTYPE html>
<html xml:lang="it" lang="it" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <title>Buy Emilia Romagna, tour operator mondiali in visita | Ravenna24ore.it</title>
      <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-57x57.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-60x60.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-72x72.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-76x76.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-114x114.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-120x120.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-144x144.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-152x152.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-180x180.png?v=LbbmE6veyM">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-32x32.png?v=LbbmE6veyM" sizes="32x32">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-194x194.png?v=LbbmE6veyM" sizes="194x194">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-96x96.png?v=LbbmE6veyM" sizes="96x96">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/android-chrome-192x192.png?v=LbbmE6veyM" sizes="192x192">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-16x16.png?v=LbbmE6veyM" sizes="16x16">
    <link rel="manifest" href="/sites/all/themes/ra24v4/img/favicon/ravenna/manifest.json?v=LbbmE6veyM">
    <link rel="shortcut icon" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon.ico?v=LbbmE6veyM">
    <meta name="apple-mobile-web-app-title" content="Ravenna24ore">
    <meta name="application-name" content="Ravenna24ore">
    <meta name="msapplication-TileColor" content="#f9b200">
    <meta name="msapplication-TileImage" content="/sites/all/themes/ra24v4/img/favicon/ravenna/mstile-144x144.png?v=LbbmE6veyM">
    <meta name="msapplication-config" content="/sites/all/themes/ra24v4/img/favicon/ravenna/browserconfig.xml?v=LbbmE6veyM">
    <meta name="theme-color" content="#f9b200">  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="1687601604848976" />
<meta property="og:site_name" content="Ravenna24ore" />
<meta property="og:url" content="http://www.ravenna24ore.it/news/ravenna/0081220-buy-emilia-romagna-tour-operator-mondiali-visita" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Buy Emilia Romagna, tour operator mondiali in visita" />
<meta property="og:description" content="Le tappe a Ravenna e provincia" />
<meta property="og:image" content="http://www.ravenna24ore.it/sites/default/files/photos/2018-04-13/turisti-tomba-dante-new.jpg" />
<meta name="description" content="." />
<meta name="keywords" content="Ravenna,Turismo,Bagnacavallo,Cervia,Faenza" />
<link rel="canonical" href="http://www.ravenna24ore.it/news/ravenna/0081220-buy-emilia-romagna-tour-operator-mondiali-visita" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_ed1090dda07ca701e6c5d62273d20ca0.css" />
  <script type="text/javascript" src="/sites/default/files/js/js_09b30a3cbf1f688461b8cb6f94b1840b.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "disqus": { "url": "http://www.ravenna24ore.it/news/ravenna/0081220-buy-emilia-romagna-tour-operator-mondiali-visita", "title": "Buy Emilia Romagna, tour operator mondiali in visita", "identifier": "node/81220", "shortname": "ravenna24oreit", "language": "it" } });
//--><!]]>
</script>

  <link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
  <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700' rel='stylesheet' type='text/css' />
</head>
<body class="">
  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NNDXCK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NNDXCK');</script>
<!-- End Google Tag Manager -->

  <div id="blueimp-gallery" class="blueimp-gallery">
        <div class="slides"></div>
        <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
        <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" aria-hidden="true">&times;</button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body next"></div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left prev">
                        <i class="glyphicon glyphicon-chevron-left"></i>
                        Precedente                    </button>
                    <button type="button" class="btn btn-primary next">
                        Seguente                        <i class="glyphicon glyphicon-chevron-right"></i>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>

  <div id="body-wrap">
    <div class="container shadow-lat">

      <div id="header" class="header clearfix">
  <div class="row">
    <div class="col-xs-12">
    <div id="block-block-28" class="block block-block row">
  <div class="col-xs-12">
        <div class="leaderboard image-advertisement hidden-xs">
 <ins class="publi_ad" style="display:block" data-code="5k" data-dimensions="940x90" data-method="single" data-fluid="shrink"></ins>
 <script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
    <div id="block-block-49" class="block block-block row">
  <div class="">
        <div class="leaderboard-mobile image-advertisement visible-xs-block">
  <ins class="publi_ad" style="display:block" data-code="1jhqsjk" data-dimensions="480x68" data-method="single" data-fluid="shrink"></ins>
  <script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
  </div>
</div>
</div>
<div class="navbar-wrapper">
  <nav class="navbar navbar-default" id="nav">
    <div>
      <div class="navbar-header">
        <h1>
          <a href="/" title="Ravenna24ore.it" rel="home" id="logo" class="navbar-left logo-img"><img src="/sites/all/themes/ra24v4/img/logo/ravenna.png" alt="Ravenna24ore" /></a>
        </h1>


        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
      <div class="collapse navbar-collapse" id="myNavbar">

        <ul class="nav navbar-nav navbar-right"><li class="dropdown first"><a href="/" title="Torna alla HomePage" class="dropdown" data-hover="dropdown" data-delay="100">Home</a><ul class="dropdown-menu"><li class=" first"><a href="/news/cronaca" title="">Cronaca</a></li>
<li class=""><a href="/news/politica" title="">Politica</a></li>
<li class=""><a href="/news/economia-lavoro" title="">Economia &amp; Lavoro</a></li>
<li class=""><a href="/news/cultura" title="">Cultura</a></li>
<li class=""><a href="/news/sport" title="">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/news/ravenna" title="" class="dropdown" data-hover="dropdown" data-delay="100">Ravenna</a><ul class="dropdown-menu"><li class=" first"><a href="/sezione/ravenna/cronaca" title="Ravenna Cronaca">Cronaca</a></li>
<li class=""><a href="/sezione/ravenna/politica" title="Ravenna Politica">Politica</a></li>
<li class=""><a href="/sezione/ravenna/cultura" title="Ravenna Cultura">Cultura</a></li>
<li class=""><a href="/sezione/ravenna/sport" title="Ravenna Sport">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/cervia" title="" class="dropdown" data-hover="dropdown" data-delay="100">Cervia</a><ul class="dropdown-menu"><li class=" first"><a href="/news/cervia" title="Tutte le notizie di Cervia">Tutte</a></li>
<li class=""><a href="/sezione/cervia/cronaca" title="Cronaca Cervia">Cronaca</a></li>
<li class=""><a href="/sezione/cervia/politica" title="Cervia Politica">Politica</a></li>
<li class=""><a href="/sezione/cervia/cultura" title="Cervia Cultura">Cultura</a></li>
<li class=""><a href="/sezione/cervia/sport" title="Cervia Sport">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/faenza" title="" class="dropdown" data-hover="dropdown" data-delay="100">Faenza</a><ul class="dropdown-menu"><li class=" first"><a href="/news/faenza" title="Tutte le notizie di Faenza">Tutte</a></li>
<li class=""><a href="/sezione/faenza/cronaca" title="Faenza Cronaca">Cronaca</a></li>
<li class=""><a href="/sezione/faenza/politica" title="Faenza Politica">Politica</a></li>
<li class=""><a href="/sezione/faenza/cultura" title="Faenza Cultura">Cultura</a></li>
<li class=""><a href="/sezione/faenza/sport" title="Faenza Sport">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/lugo" title="" class="dropdown" data-hover="dropdown" data-delay="100">Lugo</a><ul class="dropdown-menu"><li class=" first"><a href="/news/lugo" title="Tutte le notizie di Lugo">Tutte</a></li>
<li class=""><a href="/sezione/lugo/cronaca" title="Lugo Cronaca">Cronaca</a></li>
<li class=""><a href="/sezione/lugo/politica" title="Lugo Politica">Politica</a></li>
<li class=""><a href="/sezione/lugo/cultura" title="Lugo Cultura">Cultura</a></li>
<li class=""><a href="/sezione/lugo/sport" title="Lugo Sport">Sport</a></li>
</ul></li>
<li class="dropdown last" id="dd-search"><a class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" id="dd-el-search" href="#"><i class="glyphicon glyphicon-search"></i></a><ul class="dropdown-menu search-menu" aria-labelledby="dd-el-search"><li class=" first"><script>(function() {var cx = '005325407619212012345:s1unsms3zoo';var gcse = document.createElement('script');gcse.type = 'text/javascript';gcse.async = true;gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse, s);})();</script><gcse:search></gcse:search></li></ul></li>
</ul>
      </div>

    </div>

  </nav>
</div>
<div id="block-block-29" class="block block-block row">
  <div class="col-xs-12">
        <div class="pushbar hidden-xs hidden-sm image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="SQxAi" data-dimensions="940x30" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>
      </div>
</div>


      <div class="row">
        <div class="shadowc1" style="width:100%;height:15px;"></div>
      </div>

      <div class="row">
        <div class="col-md-8">

          
          <div class="breadcrumb"><a href="/">Home</a> » <a href="/news/Ravenna">Ravenna</a> » <a href="/">Buy Emilia Romagna, tour operator mondiali in visita</a></div>                    
          
          <div id="content-area">
            

  

  <div class="row ">

    <div id="node-81220" class="node-gen col-xs-12  shadowl1">
      
        <div class="terms">
          13 aprile 2018          <span class="taxo-separator"> - </span>
          <span class="taxonomy"><span class="vocabulary-6"><span class="term term-54 first odd"><a href="/news/ravenna-0">Ravenna</a></span>, <span class="term term-129 even"><a href="/news/ravenna/turismo">Turismo</a></span>, <span class="term term-73 odd"><a href="/news/lugo/bagnacavallo">Bagnacavallo</a></span>, <span class="term term-55 even"><a href="/news/cervia-0">Cervia</a></span>, <span class="term term-57 last odd"><a href="/news/faenza-0">Faenza</a></span></span>        </div>
      
      
              <h1 class="title">Buy Emilia Romagna, tour operator mondiali in visita</h1>
      

      <div class="content">

        
          
          
            <div class="teaser-image">
    <a href="http://www.ravenna24ore.it/sites/default/files/photos/2018-04-13/turisti-tomba-dante-new.jpg" title="Turisti alla Tomba di Dante" data-gallery>
      <div class="teaser-image-overlay">
        <span class="teaser-image-overlay-icon">
          <i class="glyphicon glyphicon-eye-open" aria-hidden="true"></i>
        </span>
      </div>
      <img src="http://www.ravenna24ore.it/sites/default/files/imagecache/horizontal-image/photos/2018-04-13/turisti-tomba-dante-new.jpg" alt="" title="" width="800" height="500" class="img-responsive"/>              <div class='image-desc-overlay'>
          <p class='image-desc-overlay-content'>Turisti alla Tomba di Dante</p>
        </div>
      
    </a>
  </div>


<div class="subtitle">
  Le tappe a Ravenna e provincia</div>
<div class="main-text">
  <p>L&#39;offerta turistica della provincia di Ravenna con le sue grandi peculiarit&agrave; sar&agrave; al centro il 16 e 17 aprile di tre educational con 43 tour operator internazionali, spiega Confcommercio.</p>
<p>L&rsquo;iniziativa fa parte dei 10 educational tour giornalieri - nelle Destinazioni Turistiche di Bologna Metropolitana e Modena, Emilia e Romagna - previsti dal Buy Emilia Romagna (15-19 aprile) promosso da Confcommercio Imprese per l&rsquo;Italia dell&rsquo;Emilia Romagna in collaborazione con APT Servizi Emilia Romagna. La Borsa del turismo regionale, giunta alla ventitreesima edizione, vuole favorire l&rsquo;incontro tra l&rsquo;offerta turistica emiliano romagnola e tour operator internazionali e vede presenti quest&rsquo;anno 73 buyer provenienti da 30 paesi. Dalla prima edizione ad oggi hanno preso parte al Buy Emilia Romagna oltre 3.000 buyer internazionali e pi&ugrave; di 2.500 operatori turistici regionali che hanno reso possibile oltre 50.000 incontri d&rsquo;affari. In questi anni sono stati organizzati, con i buyer presenti nelle diverse edizioni, oltre 250 educational tour che hanno fatto conoscere tutte le eccellenze turistiche emiliano romagnole.</p>
<p>&nbsp;</p>
<p><strong>Soggiorni balneari, shopping e golf tra Cervia e Milano Marittima</strong></p>
<p>Il primo educational tour che interesser&agrave; la provincia di Ravenna &egrave; in programma luned&igrave; mattina 16 aprile.</p>
<p>Parteciperanno all&rsquo;eductour 14 TO dei seguenti paesi: Germania (3), Russia (2), Repubblica Ceca (2), Repubblica Slovacca (2), Francia (1), Ungheria (1), India (1), Ucraina (1).</p>
<p>Questo itinerario si propone di presentare al buyer esteri il territorio della Costa Adriatica e le sue molteplici attivit&agrave; turistiche, dal mare alla vacanza attiva, dallo sport alla vacanza &ldquo;green&rdquo;.</p>
<p>La prima tappa sar&agrave; a Milano Marittima dove &egrave; prevista la visita all&rsquo;Adriatic Golf Club (uno dei due campi da golf a 27 buche dell&rsquo;Emilia Romagna, assieme a Formigine di Modena) e ad alcune strutture ricettive. A seguire i buyer potranno passeggiare per le vie del centro di Milano Marittima, con le sue boutique glamour e i viali eleganti, abbelliti dalle aiuole allestite in occasione del prossimo &ldquo;Maggio in Fiore&rdquo;. E&rsquo; poi previsto il trasferimento a Cervia per un tour panoramico del caratteristico porto canale e del lungomare. La mattina si concluder&agrave; con la visita ad una struttura ricettiva.</p>
<p>&nbsp;</p>
<p><strong>Tra splendori di mosaici e percorsi Danteschi</strong></p>
<p>Obbligatoria tappa nel ravennate anche per l&rsquo;educational tour dedicato alle Citt&agrave; Unesco regionali.</p>
<p>Fanno parte del gruppo 15 buyer provenienti da: Austria (2), Croazia (2), Polonia (2), Russia (2), Turchia (2), Brasile (1), Germania (1), Ungheria (1), Lettonia (1), Ucraina (1).</p>
<p>I buyer coinvolti raggiungeranno Ravenna nel pomeriggio di marted&igrave; 17 aprile ed il programma prevede la visita ai principali siti Unesco della Citt&agrave;: la Basilica di San Vitale, il Mausoleo di Galla Placidia, Sant&rsquo;Apollinare Nuovo. Il tour sar&agrave; anche l&rsquo;occasione per presentare i percorsi Danteschi, tra questi &lsquo;Le vie di Dante&rdquo;, un progetto turistico interregionale tra Toscana ed Emilia Romagna attraverso un percorso in 7 tappe dedicato al Sommo Poeta. Il gruppo si trasferir&agrave; poi a Bagnacavallo per una breve visita al suo centro e l&rsquo;eductour terminer&agrave; con una cena a base di prodotti tipici del territorio presso il Giardino &ldquo;urbano&rdquo; dei Semplici, un&rsquo;oasi di verde e di tranquillit&agrave; ricreata nel giardino di Palazzo Graziani, con possibilit&agrave; di degustare un &ldquo;menu medievale&rdquo;.</p>
<p>&nbsp;</p>
<p><strong>Le bellezze di Faenza e della sua arte ceramica</strong></p>
<p>Tappa nel territorio ravennate anche per l&rsquo;educational tour, in programma marted&igrave; 17 aprile, dedicato ai &ldquo;Borghi della tradizione&rdquo;, dove &egrave; prevista, nel pomeriggio, anche una visita al centro storico di Faenza, con passaggio al MIC (Museo Internazionale delle Ceramiche) e sosta ad una bottega artigianale di produzione di ceramiche per assistere ad una dimostrazione della realizzazione delle celebri maioliche faentine.</p>
<p>Prendono parte al tour 14 buyer dei seguenti paesi: Canada (3), Stati Uniti (2), Bielorussia (1), Repubblica Ceca (1), Spagna (1), Italia (1), Kuwait (1), Slovenia (1), Germania (1), Paesi Bassi (1), Regno Unito (1).</p>
<p>&nbsp;</p>
<p><strong>Buy &ldquo;vetrina&rdquo; mondiale per il turismo dell&rsquo;Emilia Romagna</strong></p>
<p>Quest&rsquo;anno sono presenti al Buy Emilia Romagna 73 tour operator provenienti da 30 paesi. Si tratti di tour operator che operano sia su mercati di lungo raggio &ndash; Nord America (12 da Stati Uniti e Canada), Medio Oriente (7 da Arabia Saudita, Emirati Arabi, Kuwait e Libano), Brasile (3) e India (1) &ndash; sia sui mercati Europei pi&ugrave; consolidati, dai Paesi di lingua tedesca (13 TO da Germania e Austria) alla Russia (4). Gli altri buyer provengono da: Bielorussia, Croazia, Repubblica Ceca, Danimarca, Francia, Ungheria, Irlanda, Lettonia, Lituania, Paesi Bassi, Polonia, Slovacchia, Slovenia, Spagna, Svezia, Svizzera, Turchia, Ucraina, Regno Unito.</p>
<p>Il momento clou del Buy Emilia Romagna sar&agrave; mercoled&igrave; 18 aprile a Bologna quando a Palazzo De&rsquo; Toschi - storica sede di Banca di Bologna partner dell&rsquo;evento - si svolger&agrave; la Borsa turistica. Durante il workshop 70 qualificati operatori dell&rsquo;offerta turistica regionale potranno vendere ai 73 tour operator mondiali le proposte di soggiorno nella nostra regione.</p>
<p>Nella serata del 18 aprile, i buyer presenti potranno partecipare ad un tour esclusivo dedicato ad arte, cultura e musica nel cuore di Bologna all&rsquo;interno della Basilica di San Petronio: dalla suggestiva Terrazza panoramica agli Archivi musicali della Basilica, fino alla Sala della Musica (dove si svolger&agrave; un concerto di famose arie di opere liriche italiane).</p>
</div>

                          
                                
          

                  </div>
                  <div class="tags clearfix">
            Tag: <span class="taxonomy"><span class="vocabulary-11"><span class="term term-3454 first last odd"><a href="/tag/buy-emilia-romagna">buy emilia romagna</a></span></span>          </div>
                <div class='service-links clearfix'>

          <div class="social-likes pull-left" data-url="http://www.ravenna24ore.it/news/ravenna/0081220-buy-emilia-romagna-tour-operator-mondiali-visita" data-title="Buy Emilia Romagna, tour operator mondiali in visita">
    <div class="facebook" title="Condividi su Facebook">Facebook</div>
    <div class="twitter" title="Condividi su Twitter">Twitter</div>
    <div class="plusone" title="Condividi su Google+">Google+</div>
    </div>          <div class="print-pdf">
            <span class="print_html"><a href="http://www.ravenna24ore.it/print/news/ravenna/0081220-buy-emilia-romagna-tour-operator-mondiali-visita" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" ><img src="/sites/all/themes/ra24v4/img/print_prt.png" alt="Stampa questa pagina" title="Stampa questa pagina" width="48" height="48" class="print-icon" /></a></span><span class="print_pdf"><a href="http://www.ravenna24ore.it/printpdf/81220" title="Display a PDF version of this page." class="print-pdf" onclick="window.open(this.href); return false" ><img src="/sites/all/themes/ra24v4/img/print_pdf.png" alt="Versione PDF" title="Versione PDF" width="48" height="48" class="print-icon" /></a></span>          </div>

        </div>
        <div class="related-content clearfix">
          <div class="view view-similarterms view-id-similarterms view-display-id-block_1 view-dom-id-cfe6960c63191a59747368f6c41de50e">
    
  
  
        <div class="row similarterms">
  <div class="col-xs-12">
    <h3>Ti potrebbe interessare anche</h3>
          <div class="col-sm-4 clearfix views-row views-row-1 views-row-odd views-row-first views-row-last">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/ravenna/0015241-tour-operator-stranieri-visita-ravenna">Tour operator stranieri in visita a Ravenna</a></span></h4>
      <div class="col-xs-5 teaser-image">
      <img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2011-04-19/buy.jpg" alt="" title="" width="280" height="280" class="img-responsive img-responsive imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>    </div>
    
	Undici visitatori provenienti da Belgio, Germania, Inghilterra, Russia, Ucraina e Italia.
</div>
      </div>
      </div>
</div>
  
  
  
  
  
  
</div>        </div>
        <div class="shadowc1" style="width:100%;height:15px;"></div>
                  <div class="block-comments">
          <div class="disclaimer">
            <h3>Scrivi un commento</h3>
            <strong>Abbiamo bisogno del tuo parere. Nel commento verrà mostrato solo il tuo nome, mentre la tua mail non verrà divulgata.</strong> Puoi manifestare liberamente la tua opinione all'interno di questo forum. Il contenuto dei commenti esprime il pensiero dell'autore che se ne assume le relative responsabilità non necessariamente rappresenta la linea editoriale del quotidiano online, che rimane autonoma e indipendente. I commenti andranno on line successivamente. L’Editore si riserva di cambiare, modificare o bloccare i commenti.
            E’ necessario attenersi alla Policy di utilizzo del sito, alle Policy di Disqus infine l’inserimento di commenti è da ritenersi anche quale consenso al trattamento dei dati personali del singolo utente con le modalità riportate nell'<a href="/privacy-commenti" class="informativa">informativa</a>.
          </div>
          <div id="disqus_thread"></div><noscript><div class="disqus-noscript"><a href="http://ravenna24oreit.disqus.com/?url=http%3A%2F%2Fwww.ravenna24ore.it%2Fnews%2Fravenna%2F0081220-buy-emilia-romagna-tour-operator-mondiali-visita">View the discussion thread.</a></div></noscript>        </div>
        
      </div>
    </div><!-- /.node -->

            </div>

          
          
        </div>
        <div class="col-md-4 col-block-right" style="padding-top:15px;">
                      <div class="meteo">
              <div id="cont_174602bff0a1a319793bd7c7badded31"><script type="text/javascript" async src="https://www.ilmeteo.net/wid_loader/174602bff0a1a319793bd7c7badded31"></script></div>            </div>
          
                    <div id="block-views-agenda-block_10" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_10 view-dom-id-eac6b40ce3044c474ab797bd8d671975">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/rubrica/oroscopo">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/oroscopo.png" class="img-responsive" alt="oroscopo" title="L'oroscopo della settimana" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/rubrica/oroscopo" class="rubrica-red">
          L'oroscopo della settimana        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/rubriche/oroscopo/0081186-oroscopo-dall11-al-17-aprile-leone-suscettibile-capricorno-concentrato">Oroscopo dall&#039;11 al 17 aprile: Leone suscettibile, Capricorno concentrato verso il futuro</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>

          <div id="block-views-agenda-block_1" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_1 view-dom-id-a8a7168e953657a1a9f935096593580e">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/agenda/">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/agenda.png" class="img-responsive" alt="agenda" title="Agenda Eventi" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/agenda/" class="rubrica-red">
          Agenda Eventi        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0081221-ravenna-torna-lappuntamento-pulce-nel-baule">Ravenna, torna l&#039;appuntamento con “La Pulce nel Baule”</a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0081182-san-pietro-trento-torna-raduno-moto-storiche">San Pietro in Trento, torna il raduno di moto storiche</a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0081178-ageop-e-piccoli-grandi-cuori-onlus-concerto-beneficenza">Ageop e Piccoli Grandi Cuori Onlus, concerto di beneficenza</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-views-agenda-block_6" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_6 view-dom-id-d625961fae5f9d6b16ee8da431fcf664">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/24reporter/">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/you24.png" class="img-responsive" alt="you24" title="Le Tue lettere, le Tue foto, i Tuoi video, la Tua Città" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/24reporter/" class="rubrica-red">
          Le Tue lettere, le Tue foto, i Tuoi video, la Tua Città        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/0081074-sosta-selvaggia-piazza-kennedy">Sosta &quot;selvaggia&quot; in piazza Kennedy</a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/0080772-piazza-baracca-marciapiedi-riqualificare-non-perdiamo-loccasione">Piazza Baracca, “Marciapiedi da riqualificare: non perdiamo l’occasione”   </a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/0080746-emergenza-neve-viva-tecnologia-grazie-comune-cervia">&quot;Emergenza neve, viva la tecnologia: grazie Comune di Cervia!&quot;</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-views-agenda-block_8" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_8 view-dom-id-e383a8cb27939f7251eff1de76b22de7">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/news/arte">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/arte.png" class="img-responsive" alt="arte" title="Gli appuntamenti nei musei e nelle gallerie" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/news/arte" class="rubrica-red">
          Gli appuntamenti nei musei e nelle gallerie        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0080768-otto-marzo-donna-e-sua-arte-al-museo-nazionale">Otto marzo, la donna e la sua arte al Museo Nazionale</a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/faenza/0080759-museo-carlo-zauli-nuovo-dipartimento-arteterapia">Museo Carlo Zauli, nuovo dipartimento di Arteterapia</a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0080657-e-scomparso-pietro-guberti-poeta-pittore-e-scrittore">E&#039; scomparso Pietro Guberti: poeta, pittore e scrittore</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-block-30" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="MZv8x" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-block-7" class="block block-block row">
  <div class="col-xs-12">
        <!--
  <div class="row view view-agenda view-id-agenda">
    <div class="col-xs-3 col-sm-4 view-header">
      <a href="/asso/">
        <img src="/sites/all/themes/ra24v4/img/rubriche/associazioni.png" class="img-responsive" alt="Associazioni">
      </a>
    </div>

    <div class="col-xs-9 col-sm-8 view-content">

    </div>
  </div>
-->
    <div class="row view view-agenda view-id-agenda">
      <div class="col-xs-3 col-sm-4 view-header">
        <a href="/iscrizione_newsletter">
          <img src="/sites/all/themes/ra24v4/img/rubriche/newsletter.png" class="img-responsive" alt="Newsletter">
        </a>
      </div>

      <div class="col-xs-9 col-sm-8 view-content">
        <a href="/iscrizione_newsletter" class="rubrica-red">
          Per essere sempre informato iscriviti alla Newsletter 24ore
        </a>
      </div>

    </div>
      </div>
</div>
<div id="block-block-31" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="MZv8y" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-aggregator-feed-1" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Forlì</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.forli24ore.it/news/forli/0050339-tre-nuovi-soci-fondazione-carisp" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2012-06-15/roberto-pinza1.jpg')"></div><div class="agg-text">Tre nuovi soci per la fondazione Carisp</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/forli/0050338-dalla-regione-piu-130mila-euro-portico-e-san-benedetto" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2012-03-22/portico-san-benedetto.jpg')"></div><div class="agg-text">Dalla Regione più di 130mila euro a Portico e San Benedetto</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/forli/0050337-secondo-appuntamento-sabati-al-museo-al-san-domenico" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2018-04-13/ilsabatoalmuseo.jpg')"></div><div class="agg-text">Secondo appuntamento con &quot;I Sabati al Museo&quot; al San Domenico</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/forli/0050336-premio-marietta-2018-cuochi-dilettanti-cercasi" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2017-09-11/marietteforlimpopoli.jpg')"></div><div class="agg-text">Premio Marietta 2018, cuochi dilettanti cercasi</div></a>
</li>
<li class="last"><a href="http://www.forli24ore.it/news/forli/0050335-diversamente-nel-parco-nazionale-delle-foreste-casentinesi" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2018-04-13/bus-foresta-lama.jpg')"></div><div class="agg-text">&quot;Diversamente&quot; nel Parco nazionale delle Foreste casentinesi</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/1" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-block-32" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="MZv8z" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
          <script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>
      </div>
</div>
<div id="block-aggregator-feed-2" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Ferrara</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.ferrara24ore.it/news/eventi/0016575-pulce-nel-baule-appuntamento-vintage" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2018-01-04/pulce-baule.jpg')"></div><div class="agg-text">&quot;La Pulce nel Baule&quot;, appuntamento con il vintage</div></a>
</li>
<li><a href="http://www.ferrara24ore.it/news/ferrara/0016574-buy-emilia-romagna-tappa-anche-ferrara-e-comacchio" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2018-04-12/comacchio_ber07aprile_2017.jpg')"></div><div class="agg-text">Buy Emilia Romagna, tappa anche a Ferrara e Comacchio</div></a>
</li>
<li><a href="http://www.ferrara24ore.it/news/cento/0016573-caricento-continua-landamento-positivo" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2018-04-12/2018_04_11_assemblea_soci_caricento.jpg')"></div><div class="agg-text">Caricento, continua l&#039;andamento positivo</div></a>
</li>
<li><a href="http://www.ferrara24ore.it/news/ferrara/0016572-vittima-dei-bulli-13-anni-deve-vivere-scortato-dalla-sua-famiglia" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2018-04-11/bambino-bullismo.jpg')"></div><div class="agg-text">Vittima dei bulli, a 13 anni deve vivere scortato dalla sua famiglia</div></a>
</li>
<li class="last"><a href="http://www.ferrara24ore.it/news/ferrara/0016571-ricercatori-e-tecnici-giapponesi-ferrara-studiare-mobilit-sostenibile" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2018-04-11/foto_10aprile2018_modonesi_ami_delegazione_1_scale_600x300.jpg')"></div><div class="agg-text">Ricercatori e tecnici giapponesi a Ferrara per studiare la mobilità sostenibile</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/2" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-aggregator-feed-3" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Rovigo</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.rovigo24ore.it/news/eventi/0019613-ravenna-torna-pulce-nel-baule" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2018-04-12/pulce.jpeg')"></div><div class="agg-text">Ravenna, torna la “La Pulce nel Baule”</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/rovigo/0019612-parole-dautore-ospite-paolo-crepet" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2014-09-05/libri-generica1-mf.jpg')"></div><div class="agg-text">&quot;Parole d&#039;Autore&quot;, ospite Paolo Crepet</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/rovigo/0019611-frattesina-cinquantanni-dopo-convegno-internazionale-al-museo-grandi-fiumi" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2018-04-12/fotopresentazione1.jpg')"></div><div class="agg-text">&quot;Frattesina, cinquant&#039;anni dopo&quot;, il convegno internazionale al Museo Grandi Fiumi</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/rovigo/0019610-lhonolulu-quartet-concerto-al-teatro-sociale" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2011-05-18/teatrosociale2.jpg')"></div><div class="agg-text">L&#039;Honolulu Quartet in concerto al teatro Sociale</div></a>
</li>
<li class="last"><a href="http://www.rovigo24ore.it/news/rovigo/0019609-comune-rovigo-aderisce-keep-clean-and-run-ride" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2011-05-09/comune2.jpg')"></div><div class="agg-text">Il Comune di Rovigo aderisce a “Keep clean and run  ride”</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/3" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-block-47" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-code="rqve9s" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
          <div id="block-views-riempitivi-this_day" class="block block-views block-view-riempitivi  row">
  <div class="col-xs-12">
          <h3>Accadde oggi</h3>
        <div class="view view-riempitivi view-id-riempitivi view-display-id-this_day view-dom-id-15814265676c1562b40f57c86f6eac8d">
        <div class="view-header">
      <p>Le notizie più lette degli ultimi tre anni</p>
    </div>
  
  
  
        <div class="riempitivi">
    <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="col-xs-6 col-sm-12 riempitivi circle"><a href="/news/faenza/brisighella/0076010-pasquetta-brisighella-sagra-dei-salumi-stagionati-mora-e-del-tartufo">
<h5>2017</h5>
<div class="teaser-image">
<img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2015-03-17/brisighella-new.jpg" alt="" title="" width="280" height="280" class="img-responsive img-circle imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>
</div>
<h4>Pasquetta a Brisighella con la “Sagra dei salumi stagionati di Mora e del tartufo marzolino&quot;</h4>
</a></div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    <div class="col-xs-6 col-sm-12 riempitivi circle"><a href="/news/ravenna/0076000-cera-scritto-made-italy-ma-venivano-dalla-cina-maxi-sequestro-capi">
<h5>2017</h5>
<div class="teaser-image">
<img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2017-04-13/nsmail.jpeg" alt="" title="" width="280" height="280" class="img-responsive img-circle imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>
</div>
<h4>C&#039;era scritto “Made in Italy” ma venivano dalla Cina: maxi sequestro di capi di abbigliamento</h4>
</a></div>  </div>
</div>
  
  
  
  
  
  
</div>      </div>
</div>
<div id="block-block-50" class="block block-block row">
  <div class="col-xs-12">
        <div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="3guxa8" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>
<div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="3guxa8" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-block-51" class="block block-block row">
  <div class="col-xs-12">
        <div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="6xpukg" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>
<div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="6xpukg" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-views-riempitivi-top_week" class="block block-views block-view-riempitivi  row">
  <div class="col-xs-12">
          <h3>I Top 10 della Settimana</h3>
        <div class="view view-riempitivi view-id-riempitivi view-display-id-top_week view-dom-id-d1abac7e3d838f048c26bb77507e86a2">
    
  
  
          <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <a href="/news/cervia/0081128-milano-marittima-sigilli-alla-discoteca-pineta">Milano Marittima, sigilli alla discoteca Pineta</a>    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <a href="/news/cervia/0081195-milano-marittima-aggiudicato-bando-woodpecker">Milano Marittima, aggiudicato il bando per il Woodpecker</a>    </div>
  <div class="views-row views-row-3 views-row-odd">
      
          <a href="/news/ravenna/0081135-confezionava-droga-nel-bagno-della-sua-attivita-arrestato-parrucchiere">Confezionava droga nel bagno della sua attività, arrestato parrucchiere</a>    </div>
  <div class="views-row views-row-4 views-row-even">
      
          <a href="/news/ravenna/0081152-girolamo-rossi-un-nuovo-contenitore-idee-e-progetti">Via Girolamo Rossi, un nuovo &quot;contenitore&quot; di idee e progetti</a>    </div>
  <div class="views-row views-row-5 views-row-odd">
      
          <a href="/news/ravenna/0081172-una-nuova-avventura-cucina-erica-liverani">Una nuova avventura in cucina per Erica Liverani</a>    </div>
  <div class="views-row views-row-6 views-row-even">
      
          <a href="/news/faenza/0081131-filma-unamica-nei-bagni-della-scuola-poi-inventa-una-storia-spaccio-nei-guai">Filma un&#039;amica nei bagni della scuola, poi inventa una storia di spaccio: nei guai 17enne</a>    </div>
  <div class="views-row views-row-7 views-row-odd">
      
          <a href="/news/ravenna/0081137-ancora-uno-scontro-unauto-e-una-bici-60enne-al-bufalini">Ancora uno scontro fra un’auto e una bici, 60enne al Bufalini</a>    </div>
  <div class="views-row views-row-8 views-row-even">
      
          <a href="/news/ravenna/0081133-schianto-auto-bici-ferito-44enne">Schianto auto-bici, ferito 44enne</a>    </div>
  <div class="views-row views-row-9 views-row-odd">
      
          <a href="/news/ravenna/0081191-impresa-bunge-vinta-challenge-cup">Impresa Bunge, vinta la Challenge Cup</a>    </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
          <a href="/news/ravenna/0081187-si-getta-nel-candiano-un-uomo-salvato-marina-ravenna">Si getta nel Candiano: un uomo salvato a Marina di Ravenna</a>    </div>
  
  
  
  
  
  
</div>      </div>
</div>
        </div>

      </div>

    </div>
  </div>
  <div id="footer">
    <div class="section">

      <div id="footer-content" class="container">
    <div class="row">
        <div class="col-md-3 license">
            <a rel="license" href="http://creativecommons.org/licenses/by/4.0/deed.it"><img alt="Licenza Creative Commons" style="border-width:0" src="http://i.creativecommons.org/l/by/4.0/80x15.png" /></a> <span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">Ravenna24ore</span> di <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.ravenna24ore.it" property="cc:attributionName" rel="cc:attributionURL">Edit Italia</a> è distribuito con Licenza <a rel="license" href="http://creativecommons.org/licenses/by/4.0/deed.it">Creative Commons Attribuzione 4.0 Internazionale</a>.<br />Based on a work at <a xmlns:dct="http://purl.org/dc/terms/" href="http://www.ravenna24ore.it" rel="dct:source">http://www.ravenna24ore.it</a>        </div>
        <div class="col-md-3 regular">
            <h3>Canali per argomento</h3>
            <div class="row">
                <div class="col-md-6">
                    <ul class="footer review">
                        <li class="square"><a href="/news/cronaca">Cronaca</a></li>
                        <li class="square"><a href="/news/politica">Politica</a></li>
                        <li class="square"><a href="/news/cultura">Cultura</a></li>
                        <li class="square"><a href="/news/economia-lavoro">Economia</a></li>
                        <li class="square"><a href="/news/sport">Sport</a></li>
                    </ul>

                </div>
                <div class="col-md-6">
                    <ul class="footer review">
                        <li class="square"><a href="/news/ravenna">ravenna</a></li>                        <li class="square"><a href="/cervia">cervia</a></li>                        <li class="square"><a href="/faenza">faenza</a></li>                        <li class="square"><a href="/lugo">lugo</a></li>                        <li>&nbsp;</li>                    </ul>
                </div>
            </div>
        </div>
        <div class="col-md-3 regular">
            <h3>Network 24ore</h3>
            <ul class="footer network">
                <li class="toggle"><a href="http://www.ravenna24ore.it">Ravenna<span style="color:#CB8F00">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.ravenna24ore.it/cervia">Cervia<span style="color:#F4AD00">24</span>ore</a></li>
                        <li><a href="http://www.ravenna24ore.it/faenza">Faenza<span style="color:#187FCF">24</span>ore</a></li>
                        <li><a href="http://www.ravenna24ore.it/lugo">Lugo<span style="color:#AE000B">24</span>ore</a></li>
                    </ul>
                </li>
                <li class="toggle"><a href="http://www.ferrara24ore.it">Ferrara<span style="color:#1882D2">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.ferrara24ore.it/cento">Cento<span style="color:#E87800">24</span>ore</a></li>
                        <li><a href="http://www.ferrara24ore.it/comacchio">Comacchio<span style="color:#dbd902">24</span>ore</a></li>
                    </ul>
                </li>
                <li class="toggle"><a href="http://www.rovigo24ore.it">Rovigo<span style="color:#5F9900">24</span>ore</a></li>
                <li class="toggle"><a href="http://www.forli24ore.it">Forl&igrave;<span style="color:#BD0010">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.forli24ore.it/cesena">Cesena<span style="color:#16846E">24</span>ore</a></li>
                    </ul>
                </li>
                <!--<li class="toggle"><a href="http://www.imola24ore.it">Imola<span style="color:#2EBCEA">24</span>ore</a></li>-->
            </ul>

        </div>
        <div class="col-md-3 regular">
            <div class="row">
              <div class="col-md-12">
                <a href="https://www.facebook.com/Ravenna24Ore" target="_blank" title="Seguici su facebook"><img src="/sites/all/themes/ra24v4/img/footer-facebook.png" alt="Seguici su facebook" title="Seguici su facebook" width="42" height="42" /></a><a href="https://twitter.com/Ravenna24ore" target="_blank" title="Seguici su twitter"><img src="/sites/all/themes/ra24v4/img/footer-twitter.png" alt="Seguici su twitter" title="Seguici su twitter" width="42" height="42" /></a><a href="http://www.youtube.com/user/ravenna24ore" target="_blank" title="Seguici su youtube"><img src="/sites/all/themes/ra24v4/img/footer-youtube.png" alt="Seguici su youtube" title="Seguici su youtube" width="42" height="42" /></a><a href="/rss.xml" title="Seguici via RSS"><img src="/sites/all/themes/ra24v4/img/footer-rss.png" alt="Seguici via RSS" title="Seguici via RSS" width="42" height="42" /></a>              </div>
            </div>
            <div class="row">
              <div class="col-md-12">
                                              </div>
            </div>
            <div class="row">
              <div class="col-md-12">
                <a href="http://www.edititalia.it" title="Edit Italia s.r.l."><img src="/sites/all/themes/ra24v4/img/footer-edit.png" style="width: 113px;height: 15px" alt="Edit Italia s.r.l." /></a>
              </div>
            </div>

        </div>
    </div>
    <div class="row bottom-enclosure">
        <div class="col-md-3">
            <a href="/" class="footer small-logo"><img src="/sites/all/themes/ra24v4/img/logo/footer-ravenna.png" title="Ravenna24ore" alt="Ravenna24ore"></a>
        </div>
        <div class="col-md-9">
            <ul class="footer review">
                <li><a href="/chi_siamo">Chi siamo</a></li>
                <li><a href="/contatti">Contatti</a></li>
                <li><a href="/note_legali">Note legali</a></li>
                <li><a href="/disclaimer">Disclaimer</a></li>
                <li><a href="/privacy">Privacy</a></li>
            </ul>

        </div>

    </div>
</div>

    </div>
  </div><!-- /.section, /#footer -->
  </body>
</html>
