<!DOCTYPE html>
<html xml:lang="it" lang="it" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <title>Medical Noir a Ravenna | Ravenna24ore.it</title>
      <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-57x57.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-60x60.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-72x72.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-76x76.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-114x114.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-120x120.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-144x144.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-152x152.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-180x180.png?v=LbbmE6veyM">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-32x32.png?v=LbbmE6veyM" sizes="32x32">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-194x194.png?v=LbbmE6veyM" sizes="194x194">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-96x96.png?v=LbbmE6veyM" sizes="96x96">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/android-chrome-192x192.png?v=LbbmE6veyM" sizes="192x192">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-16x16.png?v=LbbmE6veyM" sizes="16x16">
    <link rel="manifest" href="/sites/all/themes/ra24v4/img/favicon/ravenna/manifest.json?v=LbbmE6veyM">
    <link rel="shortcut icon" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon.ico?v=LbbmE6veyM">
    <meta name="apple-mobile-web-app-title" content="Ravenna24ore">
    <meta name="application-name" content="Ravenna24ore">
    <meta name="msapplication-TileColor" content="#f9b200">
    <meta name="msapplication-TileImage" content="/sites/all/themes/ra24v4/img/favicon/ravenna/mstile-144x144.png?v=LbbmE6veyM">
    <meta name="msapplication-config" content="/sites/all/themes/ra24v4/img/favicon/ravenna/browserconfig.xml?v=LbbmE6veyM">
    <meta name="theme-color" content="#f9b200">  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="1687601604848976" />
<meta property="og:site_name" content="Ravenna24ore" />
<meta property="og:url" content="http://www.ravenna24ore.it/news/ravenna/0083269-medical-noir-ravenna" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Medical Noir a Ravenna" />
<meta property="og:description" content="Novità d’eccezione a GialloLuna NeroNotte" />
<meta property="og:image" content="http://www.ravenna24ore.it/sites/default/files/photos/2018-10-28/rosati22.jpg" />
<meta name="description" content="Medical noir Novità d’eccezione a GialloLuna Nero Notte, in svolgimento a Ravenna." />
<meta name="keywords" content="Ravenna,Cronaca,Cultura" />
<link rel="canonical" href="http://www.ravenna24ore.it/news/ravenna/0083269-medical-noir-ravenna" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_5fdec2ce877733db52cbdb5674161fce.css" />
  <script type="text/javascript" src="/sites/default/files/js/js_b70d2b10bd7cb30ffd1760414ea67a31.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "disqus": { "url": "http://www.ravenna24ore.it/news/ravenna/0083269-medical-noir-ravenna", "title": "Medical Noir a Ravenna", "identifier": "node/83269", "shortname": "ravenna24oreit", "language": "it" } });
//--><!]]>
</script>

  <link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
  <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700' rel='stylesheet' type='text/css' />
</head>
<body class="">
  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id="
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NNDXCK');</script>
<!-- End Google Tag Manager -->
  <div id="blueimp-gallery" class="blueimp-gallery">
        <div class="slides"></div>
        <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
        <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" aria-hidden="true">&times;</button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body next"></div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left prev">
                        <i class="glyphicon glyphicon-chevron-left"></i>
                        Precedente                    </button>
                    <button type="button" class="btn btn-primary next">
                        Seguente                        <i class="glyphicon glyphicon-chevron-right"></i>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>

  <div id="body-wrap">
    <div class="container shadow-lat">

      <div id="header" class="header clearfix">
  <div class="row">
    <div class="col-xs-12">
    <div id="block-block-28" class="block block-block row">
  <div class="col-xs-12">
        <div class="leaderboard image-advertisement hidden-xs">
 <ins class="publi_ad" style="display:block" data-code="5k" data-dimensions="940x90" data-method="single" data-fluid="shrink"></ins>
 <script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
    <div id="block-block-49" class="block block-block row">
  <div class="">
        <div class="leaderboard-mobile image-advertisement visible-xs-block">
  <ins class="publi_ad" style="display:block" data-code="1jhqsjk" data-dimensions="480x68" data-method="single" data-fluid="shrink"></ins>
  <script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
  </div>
</div>
</div>
<div class="navbar-wrapper">
  <nav class="navbar navbar-default" id="nav">
    <div>
      <div class="navbar-header">
        <h1>
          <a href="/" title="Ravenna24ore.it" rel="home" id="logo" class="navbar-left logo-img"><img src="/sites/all/themes/ra24v4/img/logo/ravenna.png" alt="Ravenna24ore" /></a>
        </h1>


        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
      <div class="collapse navbar-collapse" id="myNavbar">

        <ul class="nav navbar-nav navbar-right"><li class="dropdown first"><a href="/" title="Torna alla HomePage" class="dropdown" data-hover="dropdown" data-delay="100">Home</a><ul class="dropdown-menu"><li class=" first"><a href="/news/cronaca" title="">Cronaca</a></li>
<li class=""><a href="/news/politica" title="">Politica</a></li>
<li class=""><a href="/news/economia-lavoro" title="">Economia &amp; Lavoro</a></li>
<li class=""><a href="/news/cultura" title="">Cultura</a></li>
<li class=""><a href="/news/sport" title="">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/news/ravenna" title="" class="dropdown" data-hover="dropdown" data-delay="100">Ravenna</a><ul class="dropdown-menu"><li class=" first"><a href="/sezione/ravenna/cronaca" title="Ravenna Cronaca">Cronaca</a></li>
<li class=""><a href="/sezione/ravenna/politica" title="Ravenna Politica">Politica</a></li>
<li class=""><a href="/sezione/ravenna/cultura" title="Ravenna Cultura">Cultura</a></li>
<li class=""><a href="/sezione/ravenna/sport" title="Ravenna Sport">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/cervia" title="" class="dropdown" data-hover="dropdown" data-delay="100">Cervia</a><ul class="dropdown-menu"><li class=" first"><a href="/news/cervia" title="Tutte le notizie di Cervia">Tutte</a></li>
<li class=""><a href="/sezione/cervia/cronaca" title="Cronaca Cervia">Cronaca</a></li>
<li class=""><a href="/sezione/cervia/politica" title="Cervia Politica">Politica</a></li>
<li class=""><a href="/sezione/cervia/cultura" title="Cervia Cultura">Cultura</a></li>
<li class=""><a href="/sezione/cervia/sport" title="Cervia Sport">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/faenza" title="" class="dropdown" data-hover="dropdown" data-delay="100">Faenza</a><ul class="dropdown-menu"><li class=" first"><a href="/news/faenza" title="Tutte le notizie di Faenza">Tutte</a></li>
<li class=""><a href="/sezione/faenza/cronaca" title="Faenza Cronaca">Cronaca</a></li>
<li class=""><a href="/sezione/faenza/politica" title="Faenza Politica">Politica</a></li>
<li class=""><a href="/sezione/faenza/cultura" title="Faenza Cultura">Cultura</a></li>
<li class=""><a href="/sezione/faenza/sport" title="Faenza Sport">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/lugo" title="" class="dropdown" data-hover="dropdown" data-delay="100">Lugo</a><ul class="dropdown-menu"><li class=" first"><a href="/news/lugo" title="Tutte le notizie di Lugo">Tutte</a></li>
<li class=""><a href="/sezione/lugo/cronaca" title="Lugo Cronaca">Cronaca</a></li>
<li class=""><a href="/sezione/lugo/politica" title="Lugo Politica">Politica</a></li>
<li class=""><a href="/sezione/lugo/cultura" title="Lugo Cultura">Cultura</a></li>
<li class=""><a href="/sezione/lugo/sport" title="Lugo Sport">Sport</a></li>
</ul></li>
<li class="dropdown last" id="dd-search"><a class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" id="dd-el-search" href="#"><i class="glyphicon glyphicon-search"></i></a><ul class="dropdown-menu search-menu" aria-labelledby="dd-el-search"><li class=" first"><script>(function() {var cx = '005325407619212012345:s1unsms3zoo';var gcse = document.createElement('script');gcse.type = 'text/javascript';gcse.async = true;gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse, s);})();</script><gcse:search></gcse:search></li></ul></li>
</ul>
      </div>

    </div>

  </nav>
</div>
<div id="block-block-29" class="block block-block row">
  <div class="col-xs-12">
        <div class="pushbar hidden-xs hidden-sm image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="SQxAi" data-dimensions="940x30" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>
      </div>
</div>


      <div class="row">
        <div class="shadowc1" style="width:100%;height:15px;"></div>
      </div>

      <div class="row">
        <div class="col-md-8">

          
          <div class="breadcrumb"><a href="/">Home</a> » <a href="/news/Ravenna">Ravenna</a> » <a href="/">Medical Noir a Ravenna</a></div>                    
          
          <div id="content-area">
            

    

    <div class="row ">

        <div id="node-83269" class="node-gen col-xs-12  shadowl1">
            
                <div class="terms">
                    28 ottobre 2018                    <span class="taxo-separator"> - </span>
                    <span class="taxonomy"><span class="vocabulary-6"><span class="term term-54 first odd"><a href="/news/ravenna-0">Ravenna</a></span>, <span class="term term-59 even"><a href="/news/cronaca">Cronaca</a></span>, <span class="term term-63 last odd"><a href="/news/cultura">Cultura</a></span></span>                </div>
            
            
                            <h1 class="title">Medical Noir a Ravenna</h1>
            

            <div class="content">

                
                    
                    
                        <div class="teaser-image">
    <a href="http://www.ravenna24ore.it/sites/default/files/photos/2018-10-28/rosati22.jpg" title="Edoardo Rosati" data-gallery>
      <div class="teaser-image-overlay">
        <span class="teaser-image-overlay-icon">
          <i class="glyphicon glyphicon-eye-open" aria-hidden="true"></i>
        </span>
      </div>
      <img src="http://www.ravenna24ore.it/sites/default/files/imagecache/horizontal-image/photos/2018-10-28/rosati22.jpg" alt="" title="" width="800" height="500" class="img-responsive"/>              <div class='image-desc-overlay'>
          <p class='image-desc-overlay-content'>Edoardo Rosati</p>
        </div>
      
    </a>
  </div>


<div class="subtitle">
  Novità d’eccezione a GialloLuna NeroNotte</div>
<div class="main-text">
  <h2>Medical noir</h2>
<p>Novit&agrave; d&rsquo;eccezione a GialloLuna Nero Notte, in svolgimento a Ravenna.</p>
<p>Oggi, d<strong>omenica 28 ottobre alle ore 17.30 </strong>alla sala Muratori della Biblioteca Classense <strong>Danilo Arona</strong> ed <strong>Edoardo Rosati</strong> presenteranno <strong>la nuova collana di Ink Edizioni &ldquo;Medical noir&rdquo;</strong>, che proporr&agrave; storie di autori italiani costruite sui temi, sugli intrighi e sulle location della Medicina.</p>
<h3>Danilo Arona</h3>
<p>Scrittore, ricercatore e giornalista, tra i padri fondatori del fantastico italiano, <strong>Danilo Arona</strong> &egrave; nato e vive ad Alessandria.</p>
<p>Ha un passato da musicista rock e, in realt&agrave;, non ha ancora appeso la chitarra al chiodo.</p>
<p>Ha scritto pi&ugrave; di 40 libri e un incalcolabile numero di articoli sul cinema e sul lato oscuro della realt&agrave;.</p>
<p>Tra le sue pubblicazioni di narrativa: &ldquo;<em>Un brivido sulla Schiena del Drago&rdquo;</em>, &ldquo;<em>Black</em> <em>Magic Woman&rdquo;</em>, &ldquo;<em>Palo Mayombe&rdquo;, &ldquo;Cronache di Bassavilla&rdquo;</em>, &ldquo;<em>Rock &ndash; i delitti dell&#39;Uomo</em> <em>Nero&rdquo;</em>, &ldquo;<em>L&#39;estate di</em> <em>Montebuio</em><em>&rdquo;</em>, &ldquo;<em>Ritorno a Bassavilla</em><em>&rdquo;</em><em>,</em> <em>&nbsp;&ldquo;Malapunta &ndash; L&rsquo;isola dei sogni divoratori&rdquo;</em>, &ldquo;<em>Finis Terrae&rdquo;,</em> &ldquo;<em>Bad Visions&rdquo;,</em>&nbsp; &ldquo;<em>La maledizione della croce sulle labbra&rdquo; </em>e<em> &ldquo;Km 98&rdquo;</em> in coppia con Edoardo Rosati,&nbsp; &ldquo;<em>L&rsquo;autunno di</em> <em>Montebuio&rdquo;</em> con Micol Des Gouges, &ldquo;<em>Land&#39;s End- Il teorema della distruzione&rdquo; </em>con Sabina Guidotti, &ldquo;<em>Morgan e il buio&rdquo;, &ldquo;L&#39;inquietante bottega delle piante fatali&rdquo;</em> e &ldquo;<em>L&#39;ultima storia da raccontare&rdquo; </em>con Angelo Marenzana<em>.</em> Per la saggistica: &ldquo;<em>Tutte storie&rdquo;</em>, &ldquo;<em>Satana ti vuole&rdquo;, &ldquo;Possessione mediatica&rdquo;</em> e<em> &ldquo;Gli uccelli di Alfred Hitchcock&rdquo;. </em></p>
<h3>Edoardo Rosati</h3>
<p>Nato a Pescara nel 1959, laureato in Medicina, <strong>Edoardo Rosati</strong> &egrave; giornalista specializzato nella comunicazione medico-scientifica.</p>
<p>Ha fatto parte del gruppo redazionale che ha dato vita al <em>Corriere Salute</em>, il supplemento di Medicina del <em>Corriere della Sera.</em></p>
<p>Ha scritto numerosi libri di salute rivolti al grande pubblico (per Rizzoli, Fabbri, Sonzogno, Sperling &amp; Kupfer, Mind Edizioni).</p>
<p>Attualmente scrive di medicina per il settimanale <em>GENTE</em>.</p>
<p>&Egrave; anche autore di narrativa <em>medical thriller</em>: il racconto &laquo;Paziente Zero&raquo;, per l&#39;antologia <em>Anime Nere</em> (Oscar Mondadori), <em>L&#39;ultima vertigine</em> (Giallo Mondadori), che ha vinto il Premio Letterario Serono, e poi il romanzo <em>La maledizione della croce sulle labbra</em> (a quattro mani con Danilo Arona) per Ink Edizioni, nella collana <em>Medical Noir</em> (che dirige con Arona). Per Rizzoli Lizard ha ideato e curato l&rsquo;antologia <em>Splatter &ndash; Tutto il meglio di</em>, dedicata all&rsquo;omonimo fumetto horror. Nel 1995 ha fondato il marchio <em>PuntoZero</em>, casa editrice specializzata nella saggistica rivolta al fumetto e al cinema fantastico.</p>
<p>Figura tra i membri dell&rsquo;<em>Associazione Peripato</em>, il cui scopo &egrave; ravvivare in chiave moderna la relazione tra scienza medica e cultura umanistica.</p>
<h3>Informazioni</h3>
<p>Per informazioni: cell. 335 6485088&nbsp; - <a href="mailto:gialloluna@racine.ra.it" rel="nofollow">gialloluna@racine.ra.it</a> - <a href="http://www.gialloluna.com/" target="_blank" rel="nofollow">www.gialloluna.com</a></p>
<p>La partecipazione all&rsquo;incontro &egrave; gratuita.</p>
<h3>Organizzazione</h3>
<p>Diretto da Nevio Galeati e organizzato dall&rsquo;Associazione culturale Pa.Gi.Ne., in compartecipazione con il Comune di Ravenna, GialloLuna NeroNotte gode della preziosa collaborazione di: Accademia di Belle Arti di Ravenna, Alma Mater Studiorum Universit&agrave; di Bologna-Dipartimento di Beni Culturali, Istituzione Biblioteca Classense; BPER: Banca, La Bcc-Credito Cooperativo ravennate forlivese &amp; imolese, Con. Eco Trasporti, Confesercenti-Sindacato Librai, Elios Digital Print, Hotel Diana, Idrogas di Lacchini R., Tecofil International, Antica Bottega di Felice, Osteria dei Battibecchi, Taverna del Molino; Liberamente Libri, Mariani Life Style, Ravenna Nightmare Film Fest, Ravenna Teatro. &nbsp;GialloLuna NeroNotte ha il piacere di avvalersi della partnership de &ldquo;Il Giallo Mondadori&rdquo;, per il sesto anno consecutivo.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>

                                    
                                                
                                                                
                

                            </div>
                            <div class="tags clearfix">
                    Tag: <span class="taxonomy"><span class="vocabulary-11"><span class="term term-11405 first odd"><a href="/tag/medical-noir">medical noir</a></span><span class="term term-11309 last even"><a href="/tag/gialloluna-neronotte-2018">gialloluna neronotte 2018</a></span></span>                </div>
                        <div class='service-links clearfix'>

                <div class="social-likes data-counters="no" pull-left" data-url="http://www.ravenna24ore.it/news/ravenna/0083269-medical-noir-ravenna" data-title="Medical Noir a Ravenna">
    <div class="facebook" title="Condividi su Facebook">Facebook</div>
    <div class="twitter" title="Condividi su Twitter">Twitter</div>
    <div class="plusone" title="Condividi su Google+">Google+</div>
    </div>                <div class="print-pdf">
                    <span class="print_html"><a href="http://www.ravenna24ore.it/print/news/ravenna/0083269-medical-noir-ravenna" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" ><img src="/sites/all/themes/ra24v4/img/print_prt.png" alt="Stampa questa pagina" title="Stampa questa pagina" width="48" height="48" class="print-icon" /></a></span><span class="print_pdf"><a href="http://www.ravenna24ore.it/printpdf/83269" title="Display a PDF version of this page." class="print-pdf" onclick="window.open(this.href); return false" ><img src="/sites/all/themes/ra24v4/img/print_pdf.png" alt="Versione PDF" title="Versione PDF" width="48" height="48" class="print-icon" /></a></span>                </div>

            </div>
            <div class="related-content clearfix">
                <div class="view view-similarterms view-id-similarterms view-display-id-block_1 view-dom-id-81bec1a2555b563c65accd381f9cb3f7">
    
  
  
        <div class="row similarterms">
  <div class="col-xs-12">
    <h3>Ti potrebbe interessare anche</h3>
          <div class="col-sm-4 clearfix views-row views-row-1 views-row-odd views-row-first views-row-last">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/ravenna/0083148-giallo-e-fantascienza-torna-gialloluna-neronotte">Fra giallo e fantascienza torna GialloLuna NeroNotte</a></span></h4>
      <div class="col-xs-5 teaser-image">
      <img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2018-10-17/gialloluna-neronotte-2018.png" alt="" title="" width="280" height="280" class="img-responsive img-responsive imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>    </div>
    Mostre, convegni, teatro e l&rsquo;incontro con il magistrato e scrittore De Cataldo
</div>
      </div>
      </div>
</div>
  
  
  
  
  
  
</div>            </div>
            <div class="shadowc1" style="width:100%;height:15px;"></div>
                            <div class="block-comments">
                    <div class="disclaimer">
                        <h3>Scrivi un commento</h3>
                        <strong>Abbiamo bisogno del tuo parere. Nel commento verrà mostrato solo il tuo nome, mentre la
                            tua mail non verrà divulgata.</strong> Puoi manifestare liberamente la tua opinione
                        all'interno di questo forum. Il contenuto dei commenti esprime il pensiero dell'autore che se ne
                        assume le relative responsabilità non necessariamente rappresenta la linea editoriale del
                        quotidiano online, che rimane autonoma e indipendente. I commenti andranno on line
                        successivamente. L’Editore si riserva di cambiare, modificare o bloccare i commenti.
                        E’ necessario attenersi alla Policy di utilizzo del sito, alle Policy di Disqus infine
                        l’inserimento di commenti è da ritenersi anche quale consenso al trattamento dei dati personali
                        del singolo utente con le modalità riportate nell'<a
                                href="/privacy-commenti" class="informativa">informativa</a>.
                    </div>
                    <div id="disqus_thread"></div><noscript><div class="disqus-noscript"><a href="http://ravenna24oreit.disqus.com/?url=http%3A%2F%2Fwww.ravenna24ore.it%2Fnews%2Fravenna%2F0083269-medical-noir-ravenna">View the discussion thread.</a></div></noscript>                </div>
            
        </div>
    </div><!-- /.node -->


          </div>

          
          
        </div>
        <div class="col-md-4 col-block-right" style="padding-top:15px;">
                      <div class="meteo">
              <div id="cont_174602bff0a1a319793bd7c7badded31"><script type="text/javascript" async src="https://www.ilmeteo.net/wid_loader/174602bff0a1a319793bd7c7badded31"></script></div>            </div>
          
                    <div id="block-views-agenda-block_10" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_10 view-dom-id-a71b0635f722ee57a9d9bf9fca4a6832">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/rubrica/oroscopo">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/oroscopo.png" class="img-responsive" alt="oroscopo" title="L'oroscopo della settimana" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/rubrica/oroscopo" class="rubrica-red">
          L'oroscopo della settimana        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/rubriche/oroscopo/0083226-oroscopo-dal-24-al-30-ottobre-capricorno-ha-bisogno-tranquillita-vergine">Oroscopo dal 24 al 30 ottobre: il Capricorno ha bisogno di tranquillità, la Vergine di egoismo</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>

          <div id="block-views-agenda-block_12" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_12 view-dom-id-44e30bbf4269cab6d34be67ae5d0e813">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/tag/ravenna-festival-2018">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/ravennafestival.png" class="img-responsive" alt="ravennafestival" title="Ravenna Festival" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/tag/ravenna-festival-2018" class="rubrica-red">
          Ravenna Festival        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0082281-concerto-ricordo-raul-gardini-sara-trasmesso-anche-piazza-del-popolo">Il concerto in ricordo di Raul Gardini sarà trasmesso anche in piazza del Popolo</a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0082266-david-byrne-domani-latteso-concerto-al-pala-d-andre">David Byrne, domani l&#039;atteso concerto al Pala d André</a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0082257-ravenna-festival-lomaggio-riccardo-muti-al-virtuoso-del-violino-ruggiero-ricci">Ravenna Festival, l&#039;omaggio di Riccardo Muti al virtuoso del violino Ruggiero Ricci</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-views-agenda-block_1" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_1 view-dom-id-9a3380fe4e5fe782365ff02c850c61da">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/agenda/">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/agenda.png" class="img-responsive" alt="agenda" title="Agenda Eventi" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/agenda/" class="rubrica-red">
          Agenda Eventi        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0083220-funghi-un-mondo-sconosciuto-e-continua-evoluzione">Funghi, un mondo sconosciuto e in continua evoluzione</a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/lugo/0083219-24-e-25-ottobre-camper-della-prevenzione-lugo">24 e 25 ottobre, il camper della prevenzione a Lugo</a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0083217-miti-della-marvel-alla-classense-spiegano-radiazioni-medicina">I miti della Marvel spiegano le radiazioni in medicina</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-views-agenda-block_6" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_6 view-dom-id-a00237e6398cb97ffd168fc7fdb54c07">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/24reporter/">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/you24.png" class="img-responsive" alt="you24" title="Le Tue lettere, le Tue foto, i Tuoi video, la Tua Città" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/24reporter/" class="rubrica-red">
          Le Tue lettere, le Tue foto, i Tuoi video, la Tua Città        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/0083250-manifestazioni-sul-vino-ravenna-nessun-legame-territorio">Manifestazioni sul vino a Ravenna, “Nessun legame con il territorio”</a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/0082958-carissimo-assessore-cameliani-un-consiglio-sul-commercio">“Carissimo assessore Cameliani, un consiglio sul commercio”</a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/0082932-strutture-sportive-una-gestione-rivedere">Strutture sportive, &quot;Una gestione da &#039;rivedere&#039;&quot;</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-views-agenda-block_8" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_8 view-dom-id-95ffa3a8caa1cff7760a17d9fd45925b">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/news/arte">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/arte.png" class="img-responsive" alt="arte" title="Gli appuntamenti nei musei e nelle gallerie" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/news/arte" class="rubrica-red">
          Gli appuntamenti nei musei e nelle gallerie        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0083152-musica-e-spirito-unora-arricchimento">Musica e Spirito, un’ora per arricchirsi</a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/cervia/0083147-cervia-protagonista-nel-video-gianna-rino-gaetano">Cervia protagonista nel video di “Gianna” di Rino Gaetano</a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/russi/0083131-finissage-della-mostra-graziano-pompili">Finissage della mostra di Graziano Pompili</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-block-30" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="MZv8x" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-block-7" class="block block-block row">
  <div class="col-xs-12">
        <!--
  <div class="row view view-agenda view-id-agenda">
    <div class="col-xs-3 col-sm-4 view-header">
      <a href="/asso/">
        <img src="/sites/all/themes/ra24v4/img/rubriche/associazioni.png" class="img-responsive" alt="Associazioni">
      </a>
    </div>

    <div class="col-xs-9 col-sm-8 view-content">

    </div>
  </div>
-->
    <div class="row view view-agenda view-id-agenda">
      <div class="col-xs-3 col-sm-4 view-header">
        <a href="/iscrizione_newsletter">
          <img src="/sites/all/themes/ra24v4/img/rubriche/newsletter.png" class="img-responsive" alt="Newsletter">
        </a>
      </div>

      <div class="col-xs-9 col-sm-8 view-content">
        <a href="/iscrizione_newsletter" class="rubrica-red">
          Per essere sempre informato iscriviti alla Newsletter 24ore
        </a>
      </div>

    </div>
      </div>
</div>
<div id="block-block-31" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="MZv8y" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-aggregator-feed-1" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Forlì</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.forli24ore.it/news/forli/0051408-mobilita-scuola-ci-si-va-auto-accompagnati-dai-genitori" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2014-09-17/bicicletteparco.jpg')"></div><div class="agg-text">Mobilità, a scuola ci si va in auto, accompagnati dai genitori</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/forli/0051407-fiera-ce-vintage-moda-che-vive-due-volte" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2017-10-16/standvintage.jpg')"></div><div class="agg-text">In Fiera c&#039;è “VINTAGE La moda che vive due volte”</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/forli/0051406-temporali-e-vento-arrivo-emessa-allerta-meteo-arancione" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2015-08-14/temporale.jpg')"></div><div class="agg-text">Temporali e vento in arrivo, emessa allerta meteo arancione</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/forli/0051405-tumore-urologico-allirst-convegno-pazienti-e-famigliari" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2018-10-26/movember01.jpg')"></div><div class="agg-text">Tumore urologico, all&#039;Irst convegno per pazienti e famigliari</div></a>
</li>
<li class="last"><a href="http://www.forli24ore.it/news/forli/0051404-influenza-stagionale-al-vaccinazioni" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2012-11-09/vaccino.jpg')"></div><div class="agg-text">Influenza stagionale, al via le vaccinazioni</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/1" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-block-32" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="MZv8z" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
          <script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>
      </div>
</div>
<div id="block-aggregator-feed-2" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Ferrara</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.ferrara24ore.it/news/ferrara/0016725-ritorna-f-nel-baule" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2018-10-26/fe-repertorio.jpg')"></div><div class="agg-text">Ritorna il Fè nel Baule</div></a>
</li>
<li><a href="http://www.ferrara24ore.it/news/ferrara/0016724-apprendisti-scienziati-autunno-2018" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2018-10-19/apprendisti-scienz-logo-2016_9.jpg.300x300_q85.jpg')"></div><div class="agg-text">&#039;Apprendisti scienziati autunno 2018&#039;</div></a>
</li>
<li><a href="http://www.ferrara24ore.it/news/ferrara/0016723-apprendisti-scienziati-autunno-2018" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2018-10-19/apprendisti-scienz-logo-2016_9.jpg.300x300_q85.jpg')"></div><div class="agg-text">&#039;Apprendisti scienziati autunno 2018&#039;</div></a>
</li>
<li><a href="http://www.ferrara24ore.it/news/ferrara/0016722-apprendisti-scienziati-autunno-2018" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2018-10-19/apprendisti-scienz-logo-2016_9.jpg.300x300_q85.jpg')"></div><div class="agg-text">&#039;Apprendisti scienziati autunno 2018&#039;</div></a>
</li>
<li class="last"><a href="http://www.ferrara24ore.it/news/ferrara/0016721-pane-festa-anche-nel-ferrarese" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2018-10-11/paneinfesta_16ottobre.jpg')"></div><div class="agg-text">&quot;Pane in Festa&quot; anche nel Ferrarese</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/2" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-aggregator-feed-3" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Rovigo</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.rovigo24ore.it/news/rovigo/0019713-occhiobello-entra-nell-anagrafe-nazionale" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2018-05-10/occhiobello-citta-stemma.png')"></div><div class="agg-text">Occhiobello entra nell’Anagrafe nazionale</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/rovigo/0019712-giornata-europea-contro-tratta-esseri-umani" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2018-10-11/giornatatratta.jpg')"></div><div class="agg-text">Giornata Europea contro la tratta di esseri umani</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/rovigo/0019711-importante-accordo-nuovo-basket-rovigo" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2018-10-03/logofamila-1_0.jpg')"></div><div class="agg-text">Importante accordo per il Nuovo Basket Rovigo</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/rovigo/0019710-importante-accordo-nuovo-basket-rovigo" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2018-10-03/logofamila-1.jpg')"></div><div class="agg-text">Importante accordo per il Nuovo Basket Rovigo</div></a>
</li>
<li class="last"><a href="http://www.rovigo24ore.it/news/rovigo/0019709-rovigo-cello-city-musica-citt" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2018-09-12/chitarre-violoncelli.jpg')"></div><div class="agg-text">Rovigo Cello City, musica in città</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/3" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-block-47" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-code="rqve9s" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
          <div id="block-views-riempitivi-this_day" class="block block-views block-view-riempitivi  row">
  <div class="col-xs-12">
          <h3>Accadde oggi</h3>
        <div class="view view-riempitivi view-id-riempitivi view-display-id-this_day view-dom-id-d6106f6bb162658c05107c8627d2392d">
        <div class="view-header">
      <p>Le notizie più lette degli ultimi tre anni</p>
    </div>
  
  
  
        <div class="riempitivi">
    <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="col-xs-6 col-sm-12 riempitivi circle"><a href="/news/lugo/0078989-due-ori-europei-simone-greco-della-societa-schermistica-lughese">
<h5>2017</h5>
<div class="teaser-image">
<img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2017-10-28/2273050213626528271786053448627428587819396n.jpg" alt="" title="" width="280" height="280" class="img-responsive img-circle imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>
</div>
<h4>Due ori europei per Simone Greco della Società Schermistica Lughese</h4>
</a></div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    <div class="col-xs-6 col-sm-12 riempitivi circle"><a href="/news/ravenna/0078991-carabinieri-lugo-due-arresti-droga">
<h5>2017</h5>
<div class="teaser-image">
<img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2017-10-28/carabinieri-lugo-comando.jpg" alt="" title="" width="280" height="280" class="img-responsive img-circle imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>
</div>
<h4>Carabinieri Lugo, due arresti per droga</h4>
</a></div>  </div>
</div>
  
  
  
  
  
  
</div>      </div>
</div>
<div id="block-block-50" class="block block-block row">
  <div class="col-xs-12">
        <div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="3guxa8" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>
<div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="3guxa8" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-block-51" class="block block-block row">
  <div class="col-xs-12">
        <div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="6xpukg" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>
<div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="6xpukg" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-views-riempitivi-top_week" class="block block-views block-view-riempitivi  row">
  <div class="col-xs-12">
          <h3>I Top 10 della Settimana</h3>
        <div class="view view-riempitivi view-id-riempitivi view-display-id-top_week view-dom-id-196f580fa2879efcbbc2d4f6266f7b3e">
    
  
  
          <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <a href="/news/ravenna/0083193-nuovo-divieto-accesso-alle-dighe-foranee-e-ai-moli">Nuovo divieto di accesso alle dighe foranee e ai moli</a>    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <a href="/news/ravenna/0083244-disperso-sarebbe-caduto-nelle-acque-del-ronco">Disperso, sarebbe caduto nelle acque del Ronco</a>    </div>
  <div class="views-row views-row-3 views-row-odd">
      
          <a href="/news/ravenna/0083199-ravenna-cade-una-tegola-cavour">Ravenna, precipita una tegola in via Cavour</a>    </div>
  <div class="views-row views-row-4 views-row-even">
      
          <a href="/news/ravenna/0083239-auto-investe-una-ragazzina-bicicletta">Auto investe una ragazza in bicicletta</a>    </div>
  <div class="views-row views-row-5 views-row-odd">
      
          <a href="/news/ravenna/0083197-mare-burrasca-tre-naufraghi-salvati-salvati">Mare in burrasca, tre naufraghi salvati </a>    </div>
  <div class="views-row views-row-6 views-row-even">
      
          <a href="/news/ravenna/0083228-domani-laperitivo-del-contadino">Domani l’aperitivo del contadino</a>    </div>
  <div class="views-row views-row-7 views-row-odd">
      
          <a href="/news/ravenna/0083198-schianto-frontale-fortissimo-due-feriti">Schianto frontale fortissimo, due feriti</a>    </div>
  <div class="views-row views-row-8 views-row-even">
      
          <a href="/news/ravenna/0083236-tenta-rubare-tre-paia-scarpe-minorenne-denunciata">Tenta di rubare tre paia di scarpe: minorenne denunciata</a>    </div>
  <div class="views-row views-row-9 views-row-odd">
      
          <a href="/news/ravenna/0083213-labbraccio-della-citta-al-popolo-siriano">L’abbraccio della città al popolo siriano</a>    </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
          <a href="/news/ravenna/0083251-crollo-san-bartolo-dopo-tragedia-ravegnana-ancora-chiusa">Crollo San Bartolo: dopo la tragedia Ravegnana ancora chiusa</a>    </div>
  
  
  
  
  
  
</div>      </div>
</div>
        </div>

      </div>

    </div>
  </div>
  <div id="footer">
    <div class="section">

      <div id="footer-content" class="container">
    <div class="row">
        <div class="col-md-3 license">
            <a rel="license" href="http://creativecommons.org/licenses/by/4.0/deed.it"><img alt="Licenza Creative Commons" style="border-width:0" src="http://i.creativecommons.org/l/by/4.0/80x15.png" /></a> <span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">Ravenna24ore</span> di <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.ravenna24ore.it" property="cc:attributionName" rel="cc:attributionURL">Edit Italia</a> è distribuito con Licenza <a rel="license" href="http://creativecommons.org/licenses/by/4.0/deed.it">Creative Commons Attribuzione 4.0 Internazionale</a>.<br />Based on a work at <a xmlns:dct="http://purl.org/dc/terms/" href="http://www.ravenna24ore.it" rel="dct:source">http://www.ravenna24ore.it</a>        </div>
        <div class="col-md-3 regular">
            <h3>Canali per argomento</h3>
            <div class="row">
                <div class="col-md-6">
                    <ul class="footer review">
                        <li class="square"><a href="/news/cronaca">Cronaca</a></li>
                        <li class="square"><a href="/news/politica">Politica</a></li>
                        <li class="square"><a href="/news/cultura">Cultura</a></li>
                        <li class="square"><a href="/news/economia-lavoro">Economia</a></li>
                        <li class="square"><a href="/news/sport">Sport</a></li>
                    </ul>

                </div>
                <div class="col-md-6">
                    <ul class="footer review">
                        <li class="square"><a href="/news/ravenna">ravenna</a></li>                        <li class="square"><a href="/cervia">cervia</a></li>                        <li class="square"><a href="/faenza">faenza</a></li>                        <li class="square"><a href="/lugo">lugo</a></li>                        <li>&nbsp;</li>                    </ul>
                </div>
            </div>
        </div>
        <div class="col-md-3 regular">
            <h3>Network 24ore</h3>
            <ul class="footer network">
                <li class="toggle"><a href="http://www.ravenna24ore.it">Ravenna<span style="color:#CB8F00">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.ravenna24ore.it/cervia">Cervia<span style="color:#F4AD00">24</span>ore</a></li>
                        <li><a href="http://www.ravenna24ore.it/faenza">Faenza<span style="color:#187FCF">24</span>ore</a></li>
                        <li><a href="http://www.ravenna24ore.it/lugo">Lugo<span style="color:#AE000B">24</span>ore</a></li>
                    </ul>
                </li>
                <li class="toggle"><a href="http://www.ferrara24ore.it">Ferrara<span style="color:#1882D2">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.ferrara24ore.it/cento">Cento<span style="color:#E87800">24</span>ore</a></li>
                        <li><a href="http://www.ferrara24ore.it/comacchio">Comacchio<span style="color:#dbd902">24</span>ore</a></li>
                    </ul>
                </li>
                <li class="toggle"><a href="http://www.rovigo24ore.it">Rovigo<span style="color:#5F9900">24</span>ore</a></li>
                <li class="toggle"><a href="http://www.forli24ore.it">Forl&igrave;<span style="color:#BD0010">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.forli24ore.it/cesena">Cesena<span style="color:#16846E">24</span>ore</a></li>
                    </ul>
                </li>
                <!--<li class="toggle"><a href="http://www.imola24ore.it">Imola<span style="color:#2EBCEA">24</span>ore</a></li>-->
            </ul>

        </div>
        <div class="col-md-3 regular">
            <div class="row">
              <div class="col-md-12">
                <a href="https://www.facebook.com/Ravenna24Ore" target="_blank" title="Seguici su facebook"><img src="/sites/all/themes/ra24v4/img/footer-facebook.png" alt="Seguici su facebook" title="Seguici su facebook" width="42" height="42" /></a><a href="https://twitter.com/Ravenna24ore" target="_blank" title="Seguici su twitter"><img src="/sites/all/themes/ra24v4/img/footer-twitter.png" alt="Seguici su twitter" title="Seguici su twitter" width="42" height="42" /></a><a href="http://www.youtube.com/user/ravenna24ore" target="_blank" title="Seguici su youtube"><img src="/sites/all/themes/ra24v4/img/footer-youtube.png" alt="Seguici su youtube" title="Seguici su youtube" width="42" height="42" /></a><a href="/rss.xml" title="Seguici via RSS"><img src="/sites/all/themes/ra24v4/img/footer-rss.png" alt="Seguici via RSS" title="Seguici via RSS" width="42" height="42" /></a>              </div>
            </div>
            <div class="row">
              <div class="col-md-12">
                                              </div>
            </div>
            <div class="row">
              <div class="col-md-12">
                <a href="http://www.edititalia.it" title="Edit Italia s.r.l."><img src="/sites/all/themes/ra24v4/img/footer-edit.png" style="width: 113px;height: 15px" alt="Edit Italia s.r.l." /></a>
              </div>
            </div>

        </div>
    </div>
    <div class="row bottom-enclosure">
        <div class="col-md-3">
            <a href="/" class="footer small-logo"><img src="/sites/all/themes/ra24v4/img/logo/footer-ravenna.png" title="Ravenna24ore" alt="Ravenna24ore"></a>
        </div>
        <div class="col-md-9">
            <ul class="footer review">
                <li><a href="/chi_siamo">Chi siamo</a></li>
                <li><a href="/contatti">Contatti</a></li>
                <li><a href="/note_legali">Note legali</a></li>
                <li><a href="/disclaimer">Disclaimer</a></li>
                <li><a href="/privacy">Privacy</a></li>
            </ul>

        </div>

    </div>
</div>

    </div>
  </div><!-- /.section, /#footer -->
  </body>
</html>
