<!DOCTYPE html>
<html xml:lang="it" lang="it" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <title>“Assaggi di Primavera”, un&#039;esplosione di salute e colori | Ravenna24ore.it</title>
      <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-57x57.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-60x60.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-72x72.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-76x76.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-114x114.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-120x120.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-144x144.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-152x152.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-180x180.png?v=LbbmE6veyM">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-32x32.png?v=LbbmE6veyM" sizes="32x32">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-194x194.png?v=LbbmE6veyM" sizes="194x194">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-96x96.png?v=LbbmE6veyM" sizes="96x96">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/android-chrome-192x192.png?v=LbbmE6veyM" sizes="192x192">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-16x16.png?v=LbbmE6veyM" sizes="16x16">
    <link rel="manifest" href="/sites/all/themes/ra24v4/img/favicon/ravenna/manifest.json?v=LbbmE6veyM">
    <link rel="shortcut icon" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon.ico?v=LbbmE6veyM">
    <meta name="apple-mobile-web-app-title" content="Ravenna24ore">
    <meta name="application-name" content="Ravenna24ore">
    <meta name="msapplication-TileColor" content="#f9b200">
    <meta name="msapplication-TileImage" content="/sites/all/themes/ra24v4/img/favicon/ravenna/mstile-144x144.png?v=LbbmE6veyM">
    <meta name="msapplication-config" content="/sites/all/themes/ra24v4/img/favicon/ravenna/browserconfig.xml?v=LbbmE6veyM">
    <meta name="theme-color" content="#f9b200">  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="1687601604848976" />
<meta property="og:site_name" content="Ravenna24ore" />
<meta property="og:url" content="http://www.ravenna24ore.it/news/ravenna/0084924-assaggi-primavera-unesplosione-salute-e-colori" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Assaggi di Primavera”, un&#039;esplosione di salute e colori" />
<meta property="og:description" content="Il weekend all&#039;insegna del &quot;green&quot;: natura, moda ed artigianato" />
<meta property="og:image" content="http://www.ravenna24ore.it/sites/default/files/photos/2019-03-21/5374497822810871388050024481885337873809408n.jpg" />
<meta name="description" content="Torna per il quarto anno consecutivo la manifestazione “Assaggi di Primavera” nella splendida cornice di Palazzo Rasponi e Piazza Kenney il 30 e il 31 marzo.

Uno speciale week end per salutare il ritorno della primavera promosso da CNA Ravenna con il patrocinio del Comune di Ravenna, sotto la direzione organizzativa di Alessandra D’Imperio." />
<meta name="keywords" content="Ravenna,Eventi" />
<link rel="canonical" href="http://www.ravenna24ore.it/news/ravenna/0084924-assaggi-primavera-unesplosione-salute-e-colori" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_346d67cb4740dc55ca94ac866bec2afc.css" />
  <script type="text/javascript" src="/sites/default/files/js/js_464840759d43c8d7c7540c46024da786.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "disqus": { "url": "http://www.ravenna24ore.it/news/ravenna/0084924-assaggi-primavera-unesplosione-salute-e-colori", "title": "“Assaggi di Primavera”, un\x26#039;esplosione di salute e colori", "identifier": "node/84924", "shortname": "ravenna24oreit", "language": "it" } });
//--><!]]>
</script>

  <link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
  <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700' rel='stylesheet' type='text/css' />
</head>
<body class="">
  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id="
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NNDXCK');</script>
<!-- End Google Tag Manager -->
  <div id="blueimp-gallery" class="blueimp-gallery">
        <div class="slides"></div>
        <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
        <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" aria-hidden="true">&times;</button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body next"></div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left prev">
                        <i class="glyphicon glyphicon-chevron-left"></i>
                        Precedente                    </button>
                    <button type="button" class="btn btn-primary next">
                        Seguente                        <i class="glyphicon glyphicon-chevron-right"></i>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>

  <div id="body-wrap">
    <div class="container shadow-lat">

      <div id="header" class="header clearfix">
  <div class="row">
    <div class="col-xs-12">
    <div id="block-block-28" class="block block-block row">
  <div class="col-xs-12">
        <div class="leaderboard image-advertisement hidden-xs">
 <ins class="publi_ad" style="display:block" data-code="5k" data-dimensions="940x90" data-method="single" data-fluid="shrink"></ins>
 <script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
    <div id="block-block-49" class="block block-block row">
  <div class="">
        <div class="leaderboard-mobile image-advertisement visible-xs-block">
  <ins class="publi_ad" style="display:block" data-code="1jhqsjk" data-dimensions="480x68" data-method="single" data-fluid="shrink"></ins>
  <script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
  </div>
</div>
</div>
<div class="navbar-wrapper">
  <nav class="navbar navbar-default" id="nav">
    <div>
      <div class="navbar-header">
        <h1>
          <a href="/" title="Ravenna24ore.it" rel="home" id="logo" class="navbar-left logo-img"><img src="/sites/all/themes/ra24v4/img/logo/ravenna.png" alt="Ravenna24ore" /></a>
        </h1>


        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
      <div class="collapse navbar-collapse" id="myNavbar">

        <ul class="nav navbar-nav navbar-right"><li class="dropdown first"><a href="/" title="Torna alla HomePage" class="dropdown" data-hover="dropdown" data-delay="100">Home</a><ul class="dropdown-menu"><li class=" first"><a href="/news/cronaca" title="">Cronaca</a></li>
<li class=""><a href="/news/politica" title="">Politica</a></li>
<li class=""><a href="/news/economia-lavoro" title="">Economia &amp; Lavoro</a></li>
<li class=""><a href="/news/cultura" title="">Cultura</a></li>
<li class=""><a href="/news/sport" title="">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/news/ravenna" title="" class="dropdown" data-hover="dropdown" data-delay="100">Ravenna</a><ul class="dropdown-menu"><li class=" first"><a href="/sezione/ravenna/cronaca" title="Ravenna Cronaca">Cronaca</a></li>
<li class=""><a href="/sezione/ravenna/politica" title="Ravenna Politica">Politica</a></li>
<li class=""><a href="/sezione/ravenna/cultura" title="Ravenna Cultura">Cultura</a></li>
<li class=""><a href="/sezione/ravenna/sport" title="Ravenna Sport">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/cervia" title="" class="dropdown" data-hover="dropdown" data-delay="100">Cervia</a><ul class="dropdown-menu"><li class=" first"><a href="/news/cervia" title="Tutte le notizie di Cervia">Tutte</a></li>
<li class=""><a href="/sezione/cervia/cronaca" title="Cronaca Cervia">Cronaca</a></li>
<li class=""><a href="/sezione/cervia/politica" title="Cervia Politica">Politica</a></li>
<li class=""><a href="/sezione/cervia/cultura" title="Cervia Cultura">Cultura</a></li>
<li class=""><a href="/sezione/cervia/sport" title="Cervia Sport">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/faenza" title="" class="dropdown" data-hover="dropdown" data-delay="100">Faenza</a><ul class="dropdown-menu"><li class=" first"><a href="/news/faenza" title="Tutte le notizie di Faenza">Tutte</a></li>
<li class=""><a href="/sezione/faenza/cronaca" title="Faenza Cronaca">Cronaca</a></li>
<li class=""><a href="/sezione/faenza/politica" title="Faenza Politica">Politica</a></li>
<li class=""><a href="/sezione/faenza/cultura" title="Faenza Cultura">Cultura</a></li>
<li class=""><a href="/sezione/faenza/sport" title="Faenza Sport">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/lugo" title="" class="dropdown" data-hover="dropdown" data-delay="100">Lugo</a><ul class="dropdown-menu"><li class=" first"><a href="/news/lugo" title="Tutte le notizie di Lugo">Tutte</a></li>
<li class=""><a href="/sezione/lugo/cronaca" title="Lugo Cronaca">Cronaca</a></li>
<li class=""><a href="/sezione/lugo/politica" title="Lugo Politica">Politica</a></li>
<li class=""><a href="/sezione/lugo/cultura" title="Lugo Cultura">Cultura</a></li>
<li class=""><a href="/sezione/lugo/sport" title="Lugo Sport">Sport</a></li>
</ul></li>
<li class="dropdown last" id="dd-search"><a class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" id="dd-el-search" href="#"><i class="glyphicon glyphicon-search"></i></a><ul class="dropdown-menu search-menu" aria-labelledby="dd-el-search"><li class=" first"><script>(function() {var cx = '005325407619212012345:s1unsms3zoo';var gcse = document.createElement('script');gcse.type = 'text/javascript';gcse.async = true;gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse, s);})();</script><gcse:search></gcse:search></li></ul></li>
</ul>
      </div>

    </div>

  </nav>
</div>
<div id="block-block-29" class="block block-block row">
  <div class="col-xs-12">
        <div class="pushbar hidden-xs hidden-sm image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="SQxAi" data-dimensions="940x30" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>
      </div>
</div>


      <div class="row">
        <div class="shadowc1" style="width:100%;height:15px;"></div>
      </div>

      <div class="row">
        <div class="col-md-8">

          
          <div class="breadcrumb"><a href="/">Home</a> » <a href="/news/Ravenna">Ravenna</a> » <a href="/">“Assaggi di Primavera”, un&#039;esplosione di salute e colori</a></div>                    
          
          <div id="content-area">
            

    

    <div class="row ">

        <div id="node-84924" class="node-gen col-xs-12  shadowl1">
            
                <div class="terms">
                    21 marzo 2019                    <span class="taxo-separator"> - </span>
                    <span class="taxonomy"><span class="vocabulary-6"><span class="term term-54 first odd"><a href="/news/ravenna-0">Ravenna</a></span>, <span class="term term-82 last even"><a href="/news/eventi">Eventi</a></span></span>                </div>
            
            
                            <h1 class="title">“Assaggi di Primavera”, un&#039;esplosione di salute e colori</h1>
            

            <div class="content">

                
                    
                    
                        <div class="teaser-image">
    <a href="http://www.ravenna24ore.it/sites/default/files/photos/2019-03-21/5374497822810871388050024481885337873809408n.jpg" title="Una sfilata de "Assaggi di Primavera". Sullo sfondo Palazzo Rasponi " data-gallery>
      <div class="teaser-image-overlay">
        <span class="teaser-image-overlay-icon">
          <i class="glyphicon glyphicon-eye-open" aria-hidden="true"></i>
        </span>
      </div>
      <img src="http://www.ravenna24ore.it/sites/default/files/imagecache/horizontal-image/photos/2019-03-21/5374497822810871388050024481885337873809408n.jpg" alt="" title="" width="800" height="500" class="img-responsive"/>              <div class='image-desc-overlay'>
          <p class='image-desc-overlay-content'>Una sfilata de "Assaggi di Primavera". Sullo sfondo Palazzo Rasponi </p>
        </div>
      
    </a>
  </div>


<div class="subtitle">
  Il weekend all&#039;insegna del &quot;green&quot;: natura, moda ed artigianato</div>
<div class="main-text">
  <h2>&ldquo;Assaggi di Primavera&rdquo; weekend di salute e colori</h2>
<p>Torna per il quarto anno consecutivo la manifestazione &ldquo;Assaggi di Primavera&rdquo; nella splendida cornice di Palazzo Rasponi e Piazza Kenney il 30 e il 31 marzo.</p>
<p>Uno speciale week end per salutare il ritorno della primavera promosso da CNA Ravenna con il patrocinio del Comune di Ravenna, sotto la direzione organizzativa di Alessandra D&rsquo;Imperio.</p>
<h3>Un&rsquo;esplosione di primavera</h3>
<p>Oltre 40 le aziende presenti, nei settori dell&rsquo;artigianato, della moda, dell&rsquo;estetica, del benessere, del food e del &ldquo;green&rdquo; in genere, che coinvolgeranno il pubblico in eventi, sfilate, degustazioni, dimostrazioni, progetti, intrattenimento e animazione.</p>
<h3>Green e gusto in piazza Kennedy</h3>
<p>Su Piazza Kennedy si terr&agrave; esposizione e mostra mercato di piante, fiori e arredo per casa e giardino mentre i produttori aderenti a Campagna Amica, nella giornata di domenica 31 marzo, proporranno un mercato straordinario con le eccellenze enogastronomiche del territorio a KM 0.</p>
<p><img alt="Piazza Kennedy colorata dalle piante e dai fiori durante &quot;Assaggi di Primavera&quot;" height="193" src="http://www.ravenna24ore.it/sites/default/files/photos/2019-03-21/5316021822780975524372943282899978304880640n.jpg?1553176942" width="350" /></p>
<h3>Buon cibo e birra artigianale</h3>
<p>Anche dentro Palazzo Rasponi verr&agrave; allestita una speciale Area del Gusto con le proposte di ristorazione vegetariana (ma non solo!) de La Reverie. Sar&agrave; possibile fermarsi a pranzo, per un aperitivo, per una merenda o per una pausa golosa o semplicemente per degustare un buon calice di birra artigianale del Birrificio I.C.B.</p>
<h3>Artigianato di qualit&agrave;</h3>
<p>Il piano nobile del palazzo ospiter&agrave; una vetrina esclusiva dedicata all&rsquo;artigianato di qualit&agrave; con una selezione delle migliori botteghe artigiane e delle loro realizzazioni &ldquo;fatte a mano&rdquo;.</p>
<p>Pezzi unici, originali, artigianali e creativi: dalla ceramica, al mosaico, dalla sartoria alle tele stampate, dal bijoux al complemento d&rsquo;arredo.</p>
<h3>Area benessere e salute</h3>
<p>Un&rsquo; area dedicata a benessere e salute accoglier&agrave; i visitatori con &ldquo;assaggi&rdquo; di trattamenti per un riequilibrio psico-fisico e un benessere quotidiano: riflessologia plantare e facciale, campane tibetane, trattamento shiatsu, massaggio ayurvedico e acroyoga in collaborazione con la naturopata marina casadei e mirca trombini, operatrice shiatsu, qi gong e yoga.</p>
<p><img alt="Sfilata durante &quot;Assaggi di Primavera&quot;" height="239" src="http://www.ravenna24ore.it/sites/default/files/photos/2019-03-21/assaggidiprimavera21.jpg?1553176948" width="350" /></p>
<h3>Sfilate scenografiche</h3>
<p>Lo splendido salone delle feste far&agrave; da cornice alle scenografiche sfilate dedicate alla moda, alla bellezza e al glamour.</p>
<p>Sabato pomeriggio, alle ore 16,30, la sfilata di acconciature &ldquo;Le donne ispirate a Coco Chanel nel tempo e nelle stagioni&rdquo; con gli allievi del corso di qualifica per acconciatore ed estetista, del corso di operatore alle cure estetiche e del corso tecnico dei trattamenti estetici della Scuola del Benessere CNA Ravenna, ECIPAR Ravenna e IAL Emilia Romagna.</p>
<p>Durante la sfilata si terr&agrave; il &ldquo;Live Show di Antonio Garrido&rdquo;, titolare di numerosi saloni di acconciatura a Barcellona e Madrid, consulente di immagine e responsabile dello stile di numerose celebrit&agrave;.</p>
<p>Domenica pomeriggio, alle ore 16.00, saranno invece protagonisti gli acconciatori professionisti con la sfilata-show ispirata al mondo dei cartoni animati &ldquo;Capelli d&rsquo;artista: c&rsquo;era una volta&hellip;&hellip;.il mondo delle fiabe Disney&rdquo; con Alessandra e Susanna Aribelli parrucchieri, Duepuntiperfetto parrucchieri di Alice Amadori, via Veneto 5 Aribelli parrucchieri, Vittorio parrucchieri, Stile Libero parruchieri, Quintessence parrucchieri di Elena Miccoli e Enis e Linea Dielle hair stylist.</p>
<p><img alt="“Assaggi di primavera”" height="233" src="http://www.ravenna24ore.it/sites/default/files/photos/2019-03-21/assaggidiprimavera19.jpg?1553176952" width="350" /></p>
<h3>Dibattiti a tema</h3>
<p>In tema di verde e natura, sabato mattina alle ore 11.00, si terr&agrave; il dibattito &ldquo;I nemici delle piante e gli effetti della globalizzazione&rdquo; a cura di massimo bariselli e giovanni benedettini del servizio fitosanitario della regione emilia romagna e, domenica mattina alle ore 10.00, la relazione dell&rsquo;ing. Arch. Barbara Bartoli &ldquo;Greenbuilding 2019 per abitare i colori fra bonus ed incentivi&rdquo;.</p>
<p>Barbara bartoli ci accompagner&agrave; in ulteriori tre step di coaching, presso il salone dei mosaici, per valorizzare l&rsquo;ambiente interiore (coaching benessere), l&rsquo;ambiente esteriore (coaching business), e l&rsquo;ambiente di relazione (coaching bellezza).</p>
<p>In tema di salute e benessere, domenica mattina alle ore 11.30, si terr&agrave; il dibattito &ldquo;La nutrizione nella prevenzione e cura dei tumori&rdquo; a cura della dott.ssa Patrizia Serra, coordinatore Data Manager UBSC e responsabile del progetto NUTRO-IRST, in collaborazione con Ior Ravenna.</p>
<h3>Cos&rsquo;altro fare in questo weekend</h3>
<p>Domenica mattina alle ore 11.00 le Guide in rete CNA offriranno l&rsquo;opportunit&agrave; di una visita guidata di Palazzo Rasponi con aperitivo finale (su prenotazione al cell 3389255590 oppure a guideinretecna@gmail.com).</p>
<p>Per tutto il week end ci sar&agrave; inoltre un ricco programma di intrattenimento e animazione: sabato pomeriggio, dalle ore 16.30 presso il cortile di Palazzo Rasponi, le dolci note dell&rsquo;arpa di Marta Celli e domenica pomeriggio, dalle ore 17.00 su piazza Kennedy, in collaborazione con Bell&rsquo;Italia, musica e balli country con la scuola di ballo Free to Dance.</p>
<p>Ingresso gratuito.</p>
<p>Orari: Sabato e Domenica - dalle 10.00 alle 19.00</p>
<p>Programma dettagliato su Facebook &ldquo;Assaggi di primavera&rdquo;</p>
<p><img alt="Artigianato a “Assaggi di primavera”" height="239" src="http://www.ravenna24ore.it/sites/default/files/photos/2019-03-21/assaggidiprimavera07.jpg?1553176957" width="350" /></p>
</div>

                                    
                                                
                                                                                    <div class="row">
                        <div class="col-xs-12">
                            <div class="gallery clearfix">
                                <h3>Galleria immagini</h3>
                                                                                                                                                                                                                                                                                                    <div class="col-sm-2 col-xs-3 gallery-image-link">
                                            <div class="teaser-image">
                                                <a href="http://www.ravenna24ore.it/sites/default/files/photos/2019-03-21/5316021822780975524372943282899978304880640n.jpg"
                                                   title="Piazza Kennedy colorata dalle piante e dai fiori durante "Assaggi di Primavera"" data-gallery>
                                                    <div class="teaser-image-overlay">
                            <span class="teaser-image-overlay-icon">
                              <i class="glyphicon glyphicon-eye-open" aria-hidden="true"></i>
                            </span>
                                                    </div>
                                                    <img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2019-03-21/5316021822780975524372943282899978304880640n.jpg" alt="" title="" width="280" height="280" class="img-responsive"/>                                                                                                            <div class='image-desc-overlay'>
                                                            <p class='image-desc-overlay-content'>Piazza Kennedy colorata dalle piante e dai fiori durante "Assaggi di Primavera"</p>
                                                        </div>
                                                    
                                                </a>
                                            </div>

                                        </div>

                                                                                                                                                                                        <div class="col-sm-2 col-xs-3 gallery-image-link">
                                            <div class="teaser-image">
                                                <a href="http://www.ravenna24ore.it/sites/default/files/photos/2019-03-21/assaggidiprimavera21.jpg"
                                                   title="Una sfilata de "Assaggi di Primavera". " data-gallery>
                                                    <div class="teaser-image-overlay">
                            <span class="teaser-image-overlay-icon">
                              <i class="glyphicon glyphicon-eye-open" aria-hidden="true"></i>
                            </span>
                                                    </div>
                                                    <img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2019-03-21/assaggidiprimavera21.jpg" alt="" title="" width="280" height="280" class="img-responsive"/>                                                                                                            <div class='image-desc-overlay'>
                                                            <p class='image-desc-overlay-content'>Una sfilata de "Assaggi di Primavera". </p>
                                                        </div>
                                                    
                                                </a>
                                            </div>

                                        </div>

                                                                                                                                                                                        <div class="col-sm-2 col-xs-3 gallery-image-link">
                                            <div class="teaser-image">
                                                <a href="http://www.ravenna24ore.it/sites/default/files/photos/2019-03-21/assaggidiprimavera19.jpg"
                                                   title=""Assaggi di Primavera"" data-gallery>
                                                    <div class="teaser-image-overlay">
                            <span class="teaser-image-overlay-icon">
                              <i class="glyphicon glyphicon-eye-open" aria-hidden="true"></i>
                            </span>
                                                    </div>
                                                    <img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2019-03-21/assaggidiprimavera19.jpg" alt="" title="" width="280" height="280" class="img-responsive"/>                                                                                                            <div class='image-desc-overlay'>
                                                            <p class='image-desc-overlay-content'>"Assaggi di Primavera"</p>
                                                        </div>
                                                    
                                                </a>
                                            </div>

                                        </div>

                                                                                                                                                                                        <div class="col-sm-2 col-xs-3 gallery-image-link">
                                            <div class="teaser-image">
                                                <a href="http://www.ravenna24ore.it/sites/default/files/photos/2019-03-21/assaggidiprimavera07.jpg"
                                                   title="Artigianato a "Assaggi di Primavera"" data-gallery>
                                                    <div class="teaser-image-overlay">
                            <span class="teaser-image-overlay-icon">
                              <i class="glyphicon glyphicon-eye-open" aria-hidden="true"></i>
                            </span>
                                                    </div>
                                                    <img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2019-03-21/assaggidiprimavera07.jpg" alt="" title="" width="280" height="280" class="img-responsive"/>                                                                                                            <div class='image-desc-overlay'>
                                                            <p class='image-desc-overlay-content'>Artigianato a "Assaggi di Primavera"</p>
                                                        </div>
                                                    
                                                </a>
                                            </div>

                                        </div>

                                                                                                </div>
                        </div>
                    </div>
                
                

                            </div>
                            <div class="tags clearfix">
                    Tag: <span class="taxonomy"><span class="vocabulary-11"><span class="term term-612 first odd"><a href="/tag/piazza-kennedy">piazza kennedy</a></span><span class="term term-861 even"><a href="/tag/palazzo-rasponi">palazzo rasponi</a></span><span class="term term-362 odd"><a href="/tag/cna">cna</a></span><span class="term term-10670 last even"><a href="/tag/assaggi-primavera">assaggi di primavera</a></span></span>                </div>
                        <div class='service-links clearfix'>

                <div class="social-likes data-counters="no" pull-left" data-url="http://www.ravenna24ore.it/news/ravenna/0084924-assaggi-primavera-unesplosione-salute-e-colori" data-title="“Assaggi di Primavera”, un&#039;esplosione di salute e colori">
    <div class="facebook" title="Condividi su Facebook">Facebook</div>
    <div class="twitter" title="Condividi su Twitter">Twitter</div>
    <div class="plusone" title="Condividi su Google+">Google+</div>
    </div>                <div class="print-pdf">
                    <span class="print_html"><a href="http://www.ravenna24ore.it/print/news/ravenna/0084924-assaggi-primavera-unesplosione-salute-e-colori" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" ><img src="/sites/all/themes/ra24v4/img/print_prt.png" alt="Stampa questa pagina" title="Stampa questa pagina" width="48" height="48" class="print-icon" /></a></span><span class="print_pdf"><a href="http://www.ravenna24ore.it/printpdf/84924" title="Display a PDF version of this page." class="print-pdf" onclick="window.open(this.href); return false" ><img src="/sites/all/themes/ra24v4/img/print_pdf.png" alt="Versione PDF" title="Versione PDF" width="48" height="48" class="print-icon" /></a></span>                </div>

            </div>
            <div class="related-content clearfix">
                <div class="view view-similarterms view-id-similarterms view-display-id-block_1 view-dom-id-9e73277f3f48bc26c5ef18cb1fe3a924">
    
  
  
        <div class="row similarterms">
  <div class="col-xs-12">
    <h3>Ti potrebbe interessare anche</h3>
          <div class="col-sm-4 clearfix views-row views-row-1 views-row-odd views-row-first">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/ravenna/005184-cna-giovani-imprenditori-line">Cna, giovani imprenditori on line</a></span></h4>
      <div class="col-xs-5 teaser-image">
      <img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/marianna_panebarco.jpg" alt="" title="" width="280" height="280" class="img-responsive img-responsive imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>    </div>
    La Cna associa oltre duemila giovani imprenditori sotto i 40 anni , tra  titolari di impresa, soci e legali rappresentanti.
</div>
      </div>
          <div class="col-sm-4 clearfix views-row views-row-2 views-row-even">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/ravenna/005279-lavoratori-immigrati-un-aiuto-burocrazia">Lavoratori immigrati, un aiuto per la burocrazia</a></span></h4>
    Nel 2009, gli imprenditori stranieri iscritti alla Cna ravennate erano  450 (di cui oltre il 20 per cento donne), mentre i dipendenti extra Ue avevano  oltrepassato i 1.700.
</div>
      </div>
          <div class="col-sm-4 clearfix views-row views-row-3 views-row-odd views-row-last">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/ravenna/005315-servizi-agli-immigrati-perch-stata-coinvolta-solo-cna">“Servizi agli immigrati, perché è stata coinvolta solo la Cna?”</a></span></h4>
    &quot;Escluse&quot; dal protocollo per i servizi legati al lavoro autonomo degli immigrati, Confartigianato e Confesercenti hanno scritto un lettera al sindaco. &quot;Chiediamo chiarimenti,&nbsp;potrebbe essere&nbsp;un precedente pericoloso&quot;.
</div>
      </div>
      </div>
</div>
  
  
  
  
  
  
</div>            </div>
            <div class="shadowc1" style="width:100%;height:15px;"></div>
                            <div class="block-comments">
                    <div class="disclaimer">
                        <h3>Scrivi un commento</h3>
                        <strong>Abbiamo bisogno del tuo parere. Nel commento verrà mostrato solo il tuo nome, mentre la
                            tua mail non verrà divulgata.</strong> Puoi manifestare liberamente la tua opinione
                        all'interno di questo forum. Il contenuto dei commenti esprime il pensiero dell'autore che se ne
                        assume le relative responsabilità non necessariamente rappresenta la linea editoriale del
                        quotidiano online, che rimane autonoma e indipendente. I commenti andranno on line
                        successivamente. L’Editore si riserva di cambiare, modificare o bloccare i commenti.
                        E’ necessario attenersi alla Policy di utilizzo del sito, alle Policy di Disqus infine
                        l’inserimento di commenti è da ritenersi anche quale consenso al trattamento dei dati personali
                        del singolo utente con le modalità riportate nell'<a
                                href="/privacy-commenti" class="informativa">informativa</a>.
                    </div>
                    <div id="disqus_thread"></div><noscript><div class="disqus-noscript"><a href="http://ravenna24oreit.disqus.com/?url=http%3A%2F%2Fwww.ravenna24ore.it%2Fnews%2Fravenna%2F0084924-assaggi-primavera-unesplosione-salute-e-colori">View the discussion thread.</a></div></noscript>                </div>
            
        </div>
    </div><!-- /.node -->


          </div>

          
          
        </div>
        <div class="col-md-4 col-block-right" style="padding-top:15px;">
                      <div class="meteo">
              <div id="cont_174602bff0a1a319793bd7c7badded31"><script type="text/javascript" async src="https://www.ilmeteo.net/wid_loader/174602bff0a1a319793bd7c7badded31"></script></div>            </div>
          
                    <div id="block-views-agenda-block_10" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_10 view-dom-id-eb6686d1bfb67cd24f95d00b67c6cc16">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/rubrica/oroscopo">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/oroscopo.png" class="img-responsive" alt="oroscopo" title="L'oroscopo della settimana" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/rubrica/oroscopo" class="rubrica-red">
          L'oroscopo della settimana        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/rubriche/oroscopo/0084898-oroscopo-dal-20-al-26-marzo-toro-si-deve-preparare-ad-una-grande-battaglia">Oroscopo dal 20 al 26 marzo: il Toro si deve preparare ad una grande battaglia, momento redditizio per l&#039;Acquario</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>

          <div id="block-views-agenda-block_1" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_1 view-dom-id-f388e84c78477dd369e656f30d351334">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/agenda/">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/agenda.png" class="img-responsive" alt="agenda" title="Agenda Eventi" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/agenda/" class="rubrica-red">
          Agenda Eventi        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/faenza/0084604-levento-piu-longevo-del-circuito-expo-elettronica">L’evento più longevo del circuito Expo Elettronica</a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0084127-lions-club-presenta-una-ricca-e-nuova-stagione-cultura-e-societa-800-e-900">Lions Club presenta una ricca e nuova stagione: &quot;Cultura e Società tra ‘800 e ‘900 a Ravenna&quot;</a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0083952-arriva-christmas-soul-rassegna-capodanno-dedicata-al-gospel">Arriva Christmas Soul, la rassegna di capodanno dedicata al gospel</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-views-agenda-block_6" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_6 view-dom-id-09a2fc74cb42aa1b26d9c45cadb3e9b5">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/24reporter/">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/you24.png" class="img-responsive" alt="you24" title="Le Tue lettere, le Tue foto, i Tuoi video, la Tua Città" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/24reporter/" class="rubrica-red">
          Le Tue lettere, le Tue foto, i Tuoi video, la Tua Città        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/0084717-piazzetta-anna-magnani-peggio-del-sottoponte-esp">“Piazzetta Anna Magnani peggio del sottoponte ESP”</a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/0084435-pulizie-sui-marciapiedi-veicoli-motore-e-sicurezza">Pulizie sui marciapiedi con veicoli a motore, &quot;E la sicurezza?&quot;</a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/0084393-scommesse-sulle-partite-dei-campionati-giovanili-perche-ci-si-sveglia-solo-oggi">“Scommesse sulle partite dei campionati giovanili, perché ci si sveglia solo oggi?”</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-views-agenda-block_8" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_8 view-dom-id-90ae0b23457013305aa6d74ebc358da8">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/news/arte">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/arte.png" class="img-responsive" alt="arte" title="Gli appuntamenti nei musei e nelle gallerie" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/news/arte" class="rubrica-red">
          Gli appuntamenti nei musei e nelle gallerie        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/russi/0084896-anche-russi-giornate-fai-primavera">Anche a Russi le giornate FAI di primavera</a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0084750-un-film-dante-diretto-pupi-avati-ravenna-al-centro-del-progetto">Un film su Dante diretto da Pupi Avati, Ravenna al centro del progetto</a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/cervia/0084615-allo-spazio-culturale-cervese-scambiamenti-mostra-lavori-eleonora-simeoni">Allo spazio culturale cervese Scambiamenti in mostra i lavori di Eleonora Simeoni</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-block-30" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="MZv8x" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-block-7" class="block block-block row">
  <div class="col-xs-12">
        <!--
  <div class="row view view-agenda view-id-agenda">
    <div class="col-xs-3 col-sm-4 view-header">
      <a href="/asso/">
        <img src="/sites/all/themes/ra24v4/img/rubriche/associazioni.png" class="img-responsive" alt="Associazioni">
      </a>
    </div>

    <div class="col-xs-9 col-sm-8 view-content">

    </div>
  </div>
-->
    <div class="row view view-agenda view-id-agenda">
      <div class="col-xs-3 col-sm-4 view-header">
        <a href="/iscrizione_newsletter">
          <img src="/sites/all/themes/ra24v4/img/rubriche/newsletter.png" class="img-responsive" alt="Newsletter">
        </a>
      </div>

      <div class="col-xs-9 col-sm-8 view-content">
        <a href="/iscrizione_newsletter" class="rubrica-red">
          Per essere sempre informato iscriviti alla Newsletter 24ore
        </a>
      </div>

    </div>
      </div>
</div>
<div id="block-block-31" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="MZv8y" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-aggregator-feed-1" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Forlì</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.forli24ore.it/news/forli/0052242-chiusura-temporanea-della-farmacia-santa-sofia" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2012-02-04/farmacia1.jpg')"></div><div class="agg-text">Chiusura temporanea della farmacia a Santa Sofia</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/forli/0052241-parco-foreste-casentinesi-marco-maio-interroga-ministero" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2019-01-02/marco-dimaio-montecitorio.jpg')"></div><div class="agg-text">Parco Foreste Casentinesi, Marco Di Maio interroga il Ministero</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/forli/0052240-giovani-voci-del-teatro-alla-scala-milano-al-teatro-fabbri-cantano-rossini-verdi" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2019-03-21/sararossini.jpeg')"></div><div class="agg-text">Le Giovani Voci del Teatro alla Scala di Milano al Teatro &quot;Fabbri&quot; cantano Rossini, Verdi e Mascagni</div></a>
</li>
<li><a href="http://www.forli24ore.it/node/52239" class="clearfix agg-item"><div class="image-background" style="background-image:url('')"></div><div class="agg-text">Elezioni amministrative, doppio appuntamento con Giorgio Calderoni</div></a>
</li>
<li class="last"><a href="http://www.forli24ore.it/node/52238" class="clearfix agg-item"><div class="image-background" style="background-image:url('')"></div><div class="agg-text">Elezioni amministrative, doppio appuntamento con Giorgio Calderoni</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/1" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-block-32" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="MZv8z" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
          <script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>
      </div>
</div>
<div id="block-aggregator-feed-2" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Ferrara</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.ferrara24ore.it/news/ferrara/0016768-ferrara24oreit-nuovo-line-dopo-disservizi-causati-un-cavo-tranciato-durante" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2019-03-19/cavo-tranciato.jpg')"></div><div class="agg-text">Ferrara24oreit di nuovo on line dopo i disservizi causati da un cavo tranciato durante lavori</div></a>
</li>
<li><a href="http://www.ferrara24ore.it/news/ferrara/0016767-declina-false-generalit-ai-carabinieri-arrestato-37enne" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2016-05-20/carabinieri-auto.png')"></div><div class="agg-text">Declina false generalità ai carabinieri, arrestato 37enne</div></a>
</li>
<li><a href="http://www.ferrara24ore.it/news/ferrara/0016766-trovato-possesso-cocaina-pronta-spaccio-arrestato-22enne" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2017-09-28/cocaina-generica-mf.jpg')"></div><div class="agg-text">Trovato in possesso di cocaina pronta per lo spaccio, arrestato 22enne</div></a>
</li>
<li><a href="http://www.ferrara24ore.it/news/ferrara/0016765-trovato-possesso-cocaina-pronta-spaccio-arrestato-22enne" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2017-09-28/cocaina-generica-mf.jpg')"></div><div class="agg-text">Trovato in possesso di cocaina pronta per lo spaccio, arrestato 22enne</div></a>
</li>
<li class="last"><a href="http://www.ferrara24ore.it/news/cronaca/0016764-trova-un-messaggio-suo-nonno-che-non-c-pi-oggetti-del-mercatino-dellusato" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2019-03-08/all_cs-pulce-nel-baule-gennaio2019.jpg')"></div><div class="agg-text">Trova un &quot;messaggio&quot; di suo nonno che non c&#039;è più tra gli oggetti del mercatino dell&#039;usato</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/2" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-aggregator-feed-3" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Rovigo</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.rovigo24ore.it/news/economia-lavoro/0019751-roca-franco-nanni-l-adriatico-ha-ancora-molte-riserve-gas-che" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2019-03-20/franco-nanni.jpg')"></div><div class="agg-text">Roca, Franco Nanni &quot;l’Adriatico ha ancora molte riserve di gas che potrebbero essere sfruttate&quot;</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/rovigo/0019750-un-giorno-blocco-causa-un-cavo-tranciato-network-ravenna24ore-torna-online" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2019-03-19/cavo-tranciato-1.jpg')"></div><div class="agg-text">Un giorno di blocco a causa di un cavo tranciato il network Ravenna24ore torna online</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/rovigo/0019749-planetario-corso-astronomia" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2018-05-24/luna.jpg')"></div><div class="agg-text">Planetario corso di astronomia</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/rovigo/0019748-giovani-e-pericoli-della-rete-spettacolo-sulla-sindrome-hikikomori" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2016-05-03/computer-mouse.jpg')"></div><div class="agg-text">Giovani e pericoli della Rete, spettacolo sulla sindrome hikikomori</div></a>
</li>
<li class="last"><a href="http://www.rovigo24ore.it/news/rovigo/0019747-imprese-arriva-smart-digital-camp" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2017-08-10/computer-shutter.jpg')"></div><div class="agg-text">Imprese, arriva lo Smart Digital Camp</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/3" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-block-47" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-code="rqve9s" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
          <div id="block-views-riempitivi-this_day" class="block block-views block-view-riempitivi  row">
  <div class="col-xs-12">
          <h3>Accadde oggi</h3>
        <div class="view view-riempitivi view-id-riempitivi view-display-id-this_day view-dom-id-a6e8722f31de55408046f192d9ea7753">
        <div class="view-header">
      <p>Le notizie più lette degli ultimi tre anni</p>
    </div>
  
  
  
        <div class="riempitivi">
    <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="col-xs-6 col-sm-12 riempitivi circle"><a href="/news/ravenna/0080980-studenti-davanti-alla-macchina-presa-un-corto-sul-bullismo-nostra-storia">
<h5>2018</h5>
<div class="teaser-image">
<img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2018-03-21/erica-liverani4.jpg" alt="" title="" width="280" height="280" class="img-responsive img-circle imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>
</div>
<h4>Da studenti ad attori per un corto sul bullismo: “La nostra storia arriverà al cinema”</h4>
</a></div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    <div class="col-xs-6 col-sm-12 riempitivi circle"><a href="/news/lugo/0075564-lugo-delizie-ed-eccellenze-gastronomiche-tutto-stivale-arriva-bellitalia">
<h5>2017</h5>
<div class="teaser-image">
<img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2017-03-21/bellitalia-altretappe5.jpg" alt="" title="" width="280" height="280" class="img-responsive img-circle imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>
</div>
<h4>A Lugo delizie ed eccellenze gastronomiche da tutto lo Stivale. Arriva Bell’Italia</h4>
</a></div>  </div>
</div>
  
  
  
  
  
  
</div>      </div>
</div>
<div id="block-block-50" class="block block-block row">
  <div class="col-xs-12">
        <div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="3guxa8" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>
<div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="3guxa8" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-block-51" class="block block-block row">
  <div class="col-xs-12">
        <div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="6xpukg" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>
<div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="6xpukg" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="http://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-views-riempitivi-top_week" class="block block-views block-view-riempitivi  row">
  <div class="col-xs-12">
          <h3>I Top 10 della Settimana</h3>
        <div class="view view-riempitivi view-id-riempitivi view-display-id-top_week view-dom-id-b1099f9eb058da23f890d579bd4be8da">
    
  
  
          <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <a href="/news/ravenna/0084180-autovelox-ravenna-dove-sono">Autovelox a Ravenna, dove sono?</a>    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <a href="/news/lugo/alfonsine/0084823-alfonsine-venerdi-15-marzo-entra-funzione-nuovo-autovelox-sulla-ss-16">Alfonsine: da venerdì 15 marzo entra in funzione il nuovo autovelox sulla SS 16 Adriatica</a>    </div>
  <div class="views-row views-row-3 views-row-odd">
      
          <a href="/news/ravenna/0084866-una-ravennate-sbanca-leredita-rai-1-viola-casadei-vince-190mila-euro">Una ravennate sbanca “L’Eredità” di RAI 1: Viola Casadei vince 190mila euro</a>    </div>
  <div class="views-row views-row-4 views-row-even">
      
          <a href="/news/ravenna/0084878-questa-sera-rai-1-alberto-angela-racconta-meraviglie-ravenna">Questa sera su RAI 1 Alberto Angela racconta le “Meraviglie” di Ravenna</a>    </div>
  <div class="views-row views-row-5 views-row-odd">
      
          <a href="/news/ravenna/0084852-esplosione-azienda-fornace-zarattini-due-lavoratori-ustionati-uno-e-grave">Esplosione in azienda a Fornace Zarattini: due lavoratori ustionati, uno è grave</a>    </div>
  <div class="views-row views-row-6 views-row-even">
      
          <a href="/news/ravenna/0084829-tentano-rapina-banca-bloccati-ma-uno-riesce-fuggire-ora-e-caccia">Sventato un tentativo di rapina in banca, caccia al bandito fuggito </a>    </div>
  <div class="views-row views-row-7 views-row-odd">
      
          <a href="/news/ravenna/0084868-precipita-giu-dallalbero-cade-quattro-metri">Precipita giù dall’albero, cade da quattro metri </a>    </div>
  <div class="views-row views-row-8 views-row-even">
      
          <a href="/news/ravenna/0084906-scontro-auto-moto-viale-alberti-uomo-al-bufalini-cesena">Scontro auto-moto in viale Alberti, uomo al Bufalini di Cesena</a>    </div>
  <div class="views-row views-row-9 views-row-odd">
      
          <a href="/news/lugo/0084805-lugo-esperti-incontrano-studenti-della-scuola-media-gherardi">Lugo, gli esperti incontrano gli studenti della Scuola media Gherardi</a>    </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
          <a href="/news/ravenna/0084869-furto-113eu-allobi">Furto da 113€ all’Obi</a>    </div>
  
  
  
  
  
  
</div>      </div>
</div>
        </div>

      </div>

    </div>
  </div>
  <div id="footer">
    <div class="section">

      <div id="footer-content" class="container">
    <div class="row">
        <div class="col-md-3 license">
            <a rel="license" href="http://creativecommons.org/licenses/by/4.0/deed.it"><img alt="Licenza Creative Commons" style="border-width:0" src="http://i.creativecommons.org/l/by/4.0/80x15.png" /></a> <span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">Ravenna24ore</span> di <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.ravenna24ore.it" property="cc:attributionName" rel="cc:attributionURL">Edit Italia</a> è distribuito con Licenza <a rel="license" href="http://creativecommons.org/licenses/by/4.0/deed.it">Creative Commons Attribuzione 4.0 Internazionale</a>.<br />Based on a work at <a xmlns:dct="http://purl.org/dc/terms/" href="http://www.ravenna24ore.it" rel="dct:source">http://www.ravenna24ore.it</a>        </div>
        <div class="col-md-3 regular">
            <h3>Canali per argomento</h3>
            <div class="row">
                <div class="col-md-6">
                    <ul class="footer review">
                        <li class="square"><a href="/news/cronaca">Cronaca</a></li>
                        <li class="square"><a href="/news/politica">Politica</a></li>
                        <li class="square"><a href="/news/cultura">Cultura</a></li>
                        <li class="square"><a href="/news/economia-lavoro">Economia</a></li>
                        <li class="square"><a href="/news/sport">Sport</a></li>
                    </ul>

                </div>
                <div class="col-md-6">
                    <ul class="footer review">
                        <li class="square"><a href="/news/ravenna">ravenna</a></li>                        <li class="square"><a href="/cervia">cervia</a></li>                        <li class="square"><a href="/faenza">faenza</a></li>                        <li class="square"><a href="/lugo">lugo</a></li>                        <li>&nbsp;</li>                    </ul>
                </div>
            </div>
        </div>
        <div class="col-md-3 regular">
            <h3>Network 24ore</h3>
            <ul class="footer network">
                <li class="toggle"><a href="http://www.ravenna24ore.it">Ravenna<span style="color:#CB8F00">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.ravenna24ore.it/cervia">Cervia<span style="color:#F4AD00">24</span>ore</a></li>
                        <li><a href="http://www.ravenna24ore.it/faenza">Faenza<span style="color:#187FCF">24</span>ore</a></li>
                        <li><a href="http://www.ravenna24ore.it/lugo">Lugo<span style="color:#AE000B">24</span>ore</a></li>
                    </ul>
                </li>
                <li class="toggle"><a href="http://www.ferrara24ore.it">Ferrara<span style="color:#1882D2">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.ferrara24ore.it/cento">Cento<span style="color:#E87800">24</span>ore</a></li>
                        <li><a href="http://www.ferrara24ore.it/comacchio">Comacchio<span style="color:#dbd902">24</span>ore</a></li>
                    </ul>
                </li>
                <li class="toggle"><a href="http://www.rovigo24ore.it">Rovigo<span style="color:#5F9900">24</span>ore</a></li>
                <li class="toggle"><a href="http://www.forli24ore.it">Forl&igrave;<span style="color:#BD0010">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.forli24ore.it/cesena">Cesena<span style="color:#16846E">24</span>ore</a></li>
                    </ul>
                </li>
                <!--<li class="toggle"><a href="http://www.imola24ore.it">Imola<span style="color:#2EBCEA">24</span>ore</a></li>-->
            </ul>

        </div>
        <div class="col-md-3 regular">
            <div class="row">
              <div class="col-md-12">
                <a href="https://www.facebook.com/Ravenna24Ore" target="_blank" title="Seguici su facebook"><img src="/sites/all/themes/ra24v4/img/footer-facebook.png" alt="Seguici su facebook" title="Seguici su facebook" width="42" height="42" /></a><a href="https://twitter.com/Ravenna24ore" target="_blank" title="Seguici su twitter"><img src="/sites/all/themes/ra24v4/img/footer-twitter.png" alt="Seguici su twitter" title="Seguici su twitter" width="42" height="42" /></a><a href="http://www.youtube.com/user/ravenna24ore" target="_blank" title="Seguici su youtube"><img src="/sites/all/themes/ra24v4/img/footer-youtube.png" alt="Seguici su youtube" title="Seguici su youtube" width="42" height="42" /></a><a href="/rss.xml" title="Seguici via RSS"><img src="/sites/all/themes/ra24v4/img/footer-rss.png" alt="Seguici via RSS" title="Seguici via RSS" width="42" height="42" /></a>              </div>
            </div>
            <div class="row">
              <div class="col-md-12">
                                              </div>
            </div>
            <div class="row">
              <div class="col-md-12">
                <a href="http://www.edititalia.it" title="Edit Italia s.r.l."><img src="/sites/all/themes/ra24v4/img/footer-edit.png" style="width: 113px;height: 15px" alt="Edit Italia s.r.l." /></a>
              </div>
            </div>

        </div>
    </div>
    <div class="row bottom-enclosure">
        <div class="col-md-3">
            <a href="/" class="footer small-logo"><img src="/sites/all/themes/ra24v4/img/logo/footer-ravenna.png" title="Ravenna24ore" alt="Ravenna24ore"></a>
        </div>
        <div class="col-md-9">
            <ul class="footer review">
                <li><a href="/chi_siamo">Chi siamo</a></li>
                <li><a href="/contatti">Contatti</a></li>
                <li><a href="/note_legali">Note legali</a></li>
                <li><a href="/disclaimer">Disclaimer</a></li>
                <li><a href="/privacy">Privacy</a></li>
            </ul>

        </div>

    </div>
</div>

    </div>
  </div><!-- /.section, /#footer -->
  </body>
</html>
