<!DOCTYPE html>
<html xml:lang="it" lang="it" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <title>De Pascale scrive ai colleghi di Bologna e Firenze: “Per le Olimpiadi 2032 Ravenna completa al meglio la vostra proposta” | Ravenna24ore.it</title>
      <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-57x57.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-60x60.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-72x72.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-76x76.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-114x114.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-120x120.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-144x144.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-152x152.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-180x180.png?v=LbbmE6veyM">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-32x32.png?v=LbbmE6veyM" sizes="32x32">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-194x194.png?v=LbbmE6veyM" sizes="194x194">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-96x96.png?v=LbbmE6veyM" sizes="96x96">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/android-chrome-192x192.png?v=LbbmE6veyM" sizes="192x192">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-16x16.png?v=LbbmE6veyM" sizes="16x16">
    <link rel="manifest" href="/sites/all/themes/ra24v4/img/favicon/ravenna/manifest.json?v=LbbmE6veyM">
    <link rel="shortcut icon" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon.ico?v=LbbmE6veyM">
    <meta name="apple-mobile-web-app-title" content="Ravenna24ore">
    <meta name="application-name" content="Ravenna24ore">
    <meta name="msapplication-TileColor" content="#f9b200">
    <meta name="msapplication-TileImage" content="/sites/all/themes/ra24v4/img/favicon/ravenna/mstile-144x144.png?v=LbbmE6veyM">
    <meta name="msapplication-config" content="/sites/all/themes/ra24v4/img/favicon/ravenna/browserconfig.xml?v=LbbmE6veyM">
    <meta name="theme-color" content="#f9b200">  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="1687601604848976" />
<meta property="og:site_name" content="Ravenna24ore" />
<meta property="og:url" content="http://www.ravenna24ore.it/news/ravenna/0088104-de-pascale-scrive-ai-colleghi-bologna-e-firenze-olimpiadi-2032-ravenna-completa" />
<meta property="og:type" content="article" />
<meta property="og:title" content="De Pascale scrive ai colleghi di Bologna e Firenze: “Per le Olimpiadi 2032 Ravenna completa al meglio la vostra proposta”" />
<meta property="og:description" content="Il Sindaco si dice entusiasta della possibile candidatura dei due capoluoghi di Emilia-Romagna e Toscana" />
<meta property="og:image" content="http://www.ravenna24ore.it/sites/default/files/photos/2016-01-27/michele-de-pascale-primo-piano-new.jpg" />
<meta name="description" content="due capoluoghi di Emilia-Romagna e Toscana. “Egregi colleghi, carissimi Dario e Virginio," />
<meta name="keywords" content="Ravenna,Politica,Sport" />
<link rel="canonical" href="http://www.ravenna24ore.it/news/ravenna/0088104-de-pascale-scrive-ai-colleghi-bologna-e-firenze-olimpiadi-2032-ravenna-completa" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_346d67cb4740dc55ca94ac866bec2afc.css" />
  <script type="text/javascript" src="/sites/default/files/js/js_464840759d43c8d7c7540c46024da786.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "disqus": { "url": "http://www.ravenna24ore.it/news/ravenna/0088104-de-pascale-scrive-ai-colleghi-bologna-e-firenze-olimpiadi-2032-ravenna-completa", "title": "De Pascale scrive ai colleghi di Bologna e Firenze: “Per le Olimpiadi 2032 Ravenna completa al meglio la vostra proposta”", "identifier": "node/88104", "shortname": "ravenna24oreit", "language": "it" } });
//--><!]]>
</script>

  <link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
  <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700' rel='stylesheet' type='text/css' />
</head>
<body class="">
  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id="
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NNDXCK');</script>
<!-- End Google Tag Manager -->
  <div id="blueimp-gallery" class="blueimp-gallery">
        <div class="slides"></div>
        <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
        <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" aria-hidden="true">&times;</button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body next"></div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left prev">
                        <i class="glyphicon glyphicon-chevron-left"></i>
                        Precedente                    </button>
                    <button type="button" class="btn btn-primary next">
                        Seguente                        <i class="glyphicon glyphicon-chevron-right"></i>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>

  <div id="body-wrap">
    <div class="container shadow-lat">

      <div id="header" class="header clearfix">
  <div class="row">
    <div class="col-xs-12">
    <div id="block-block-28" class="block block-block row">
  <div class="col-xs-12">
        <div class="leaderboard image-advertisement hidden-xs">
 <ins class="publi_ad" style="display:block" data-code="5k" data-dimensions="940x90" data-method="single" data-fluid="shrink"></ins>
 <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
    <div id="block-block-49" class="block block-block row">
  <div class="">
        <div class="leaderboard-mobile image-advertisement visible-xs-block">
  <ins class="publi_ad" style="display:block" data-code="1jhqsjk" data-dimensions="480x68" data-method="single" data-fluid="shrink"></ins>
  <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
  </div>
</div>
</div>
<div class="navbar-wrapper">
  <nav class="navbar navbar-default" id="nav">
    <div>
      <div class="navbar-header">
        <h1>
          <a href="/" title="Ravenna24ore.it" rel="home" id="logo" class="navbar-left logo-img"><img src="/sites/all/themes/ra24v4/img/logo/ravenna.png" alt="Ravenna24ore" /></a>
        </h1>


        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
      <div class="collapse navbar-collapse" id="myNavbar">

        <ul class="nav navbar-nav navbar-right"><li class="dropdown first"><a href="/" title="Torna alla HomePage" class="dropdown" data-hover="dropdown" data-delay="100">Home</a><ul class="dropdown-menu"><li class=" first"><a href="/news/cronaca" title="">Cronaca</a></li>
<li class=""><a href="/news/politica" title="">Politica</a></li>
<li class=""><a href="/news/economia-lavoro" title="">Economia &amp; Lavoro</a></li>
<li class=""><a href="/news/cultura" title="">Cultura</a></li>
<li class=""><a href="/news/sport" title="">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/news/ravenna" title="" class="dropdown" data-hover="dropdown" data-delay="100">Ravenna</a><ul class="dropdown-menu"><li class=" first"><a href="/sezione/ravenna/cronaca" title="Ravenna Cronaca">Cronaca</a></li>
<li class=""><a href="/sezione/ravenna/politica" title="Ravenna Politica">Politica</a></li>
<li class=""><a href="/sezione/ravenna/cultura" title="Ravenna Cultura">Cultura</a></li>
<li class=""><a href="/sezione/ravenna/sport" title="Ravenna Sport">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/cervia" title="" class="dropdown" data-hover="dropdown" data-delay="100">Cervia</a><ul class="dropdown-menu"><li class=" first"><a href="/news/cervia" title="Tutte le notizie di Cervia">Tutte</a></li>
<li class=""><a href="/sezione/cervia/cronaca" title="Cronaca Cervia">Cronaca</a></li>
<li class=""><a href="/sezione/cervia/politica" title="Cervia Politica">Politica</a></li>
<li class=""><a href="/sezione/cervia/cultura" title="Cervia Cultura">Cultura</a></li>
<li class=""><a href="/sezione/cervia/sport" title="Cervia Sport">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/faenza" title="" class="dropdown" data-hover="dropdown" data-delay="100">Faenza</a><ul class="dropdown-menu"><li class=" first"><a href="/news/faenza" title="Tutte le notizie di Faenza">Tutte</a></li>
<li class=""><a href="/sezione/faenza/cronaca" title="Faenza Cronaca">Cronaca</a></li>
<li class=""><a href="/sezione/faenza/politica" title="Faenza Politica">Politica</a></li>
<li class=""><a href="/sezione/faenza/cultura" title="Faenza Cultura">Cultura</a></li>
<li class=""><a href="/sezione/faenza/sport" title="Faenza Sport">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/lugo" title="" class="dropdown" data-hover="dropdown" data-delay="100">Lugo</a><ul class="dropdown-menu"><li class=" first"><a href="/news/lugo" title="Tutte le notizie di Lugo">Tutte</a></li>
<li class=""><a href="/sezione/lugo/cronaca" title="Lugo Cronaca">Cronaca</a></li>
<li class=""><a href="/sezione/lugo/politica" title="Lugo Politica">Politica</a></li>
<li class=""><a href="/sezione/lugo/cultura" title="Lugo Cultura">Cultura</a></li>
<li class=""><a href="/sezione/lugo/sport" title="Lugo Sport">Sport</a></li>
</ul></li>
<li class="dropdown last" id="dd-search"><a class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" id="dd-el-search" href="#"><i class="glyphicon glyphicon-search"></i></a><ul class="dropdown-menu search-menu" aria-labelledby="dd-el-search"><li class=" first"><script>(function() {var cx = '005325407619212012345:s1unsms3zoo';var gcse = document.createElement('script');gcse.type = 'text/javascript';gcse.async = true;gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse, s);})();</script><gcse:search></gcse:search></li></ul></li>
</ul>
      </div>

    </div>

  </nav>
</div>
<div id="block-block-29" class="block block-block row">
  <div class="col-xs-12">
        <div class="pushbar hidden-xs hidden-sm image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="SQxAi" data-dimensions="940x30" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
      </div>
</div>


      <div class="row">
        <div class="shadowc1" style="width:100%;height:15px;"></div>
      </div>

      <div class="row">
        <div class="col-md-8">

          
          <div class="breadcrumb"><a href="/">Home</a> » <a href="/news/Ravenna">Ravenna</a> » <a href="/">De Pascale scrive ai colleghi di Bologna e Firenze: “Per le Olimpiadi 2032 Ravenna completa al meglio la vostra proposta”</a></div>                    
          
          <div id="content-area">
            

    

    <div class="row ">

        <div id="node-88104" class="node-gen col-xs-12  shadowl1">
            
                <div class="terms">
                    23 settembre 2019                    <span class="taxo-separator"> - </span>
                    <span class="taxonomy"><span class="vocabulary-6"><span class="term term-54 first odd"><a href="/news/ravenna-0">Ravenna</a></span>, <span class="term term-60 even"><a href="/news/politica">Politica</a></span>, <span class="term term-66 last odd"><a href="/news/sport">Sport</a></span></span>                </div>
            
            
                            <h1 class="title">De Pascale scrive ai colleghi di Bologna e Firenze: “Per le Olimpiadi 2032 Ravenna completa al meglio la vostra proposta”</h1>
            

            <div class="content">

                
                    
                    
                        <div class="teaser-image">
    <a href="http://www.ravenna24ore.it/sites/default/files/photos/2016-01-27/michele-de-pascale-primo-piano-new.jpg" title="Michele De Pascale (foto di repertorio)" data-gallery>
      <div class="teaser-image-overlay">
        <span class="teaser-image-overlay-icon">
          <i class="glyphicon glyphicon-eye-open" aria-hidden="true"></i>
        </span>
      </div>
      <img src="http://www.ravenna24ore.it/sites/default/files/imagecache/horizontal-image/photos/2016-01-27/michele-de-pascale-primo-piano-new.jpg" alt="" title="" width="800" height="500" class="img-responsive"/>              <div class='image-desc-overlay'>
          <p class='image-desc-overlay-content'>Michele De Pascale (foto di repertorio)</p>
        </div>
      
    </a>
  </div>


<div class="subtitle">
  Il Sindaco si dice entusiasta della possibile candidatura dei due capoluoghi di Emilia-Romagna e Toscana</div>
<div class="main-text">
  <p>Scrive una lettera ai colleghi di Bologna e Firenze, il Sindaco di Ravenna, Michele de Pascale, che riprende l&rsquo;idea lanciata da Virginio Merola e Dario Nardella di ospitare le Olimpiadi 2032 nei due capoluoghi di Emilia-Romagna e Toscana.</p>
<p><em>&ldquo;Egregi colleghi, carissimi Dario e Virginio,</em></p>
<p><em>la vostra proposta di candidare insieme Firenze e Bologna per ottenere le Olimpiadi del 2032 mi trova sinceramente entusiasta.</em></p>
<p><em>Si tratta in primo luogo di un&rsquo;occasione eccezionale per promuovere il brand Italia attraverso due citt&agrave; che ne incarnano profondamente l&rsquo;identit&agrave;, che unite nelle forze e negli intenti possono davvero rappresentare una proposta di straordinario successo. E ovviamente un&rsquo;opportunit&agrave; imperdibile di grande visibilit&agrave; e prestigio per i territori stessi.</em></p>
<p><em>La provincia di Ravenna &egrave; il territorio naturalmente vocato per completare la vostra proposta, l&rsquo;unico affacciato sul mare che confina con le citt&agrave; metropolitane di Firenze e Bologna (quindi, oltre alle affinit&agrave; culturali, ci sono collegamenti stradali e ferroviari gi&agrave; tracciati, eventualmente solo da implementare), dotato delle strutture adeguate per ospitare tutte le discipline olimpiche legate all&#39;acqua e alla spiaggia.</em></p>
<p><em>Qui infatti abbiamo una lunga esperienza velica, testimoniata da importanti Circoli; in quest&rsquo;ambito c&rsquo;&egrave; grande competenza organizzativa, campioni in varie discipline, importanti presenze nel mondo della Coppa America.</em></p>
<p><em>Abbiamo una tradizione nel beach volley, cresciuta sulla scia della storia della pallavolo ravennate, una spiaggia molto ampia e spazi a terra per ospitare veri e propri stadi (come &egrave; accaduto nel 2011 con lo Stadio del mare in occasione dei campionati mondiali di beach soccer).&nbsp;</em></p>
<p><em>Inoltre questo territorio dispone di un bacino per il canottaggio, quello della Standiana in cui si svolgono gi&agrave; ora eventi di carattere internazionale.</em></p>
<p><em>Da noi ci sono dunque impianti, spazi, professionalit&agrave; ed esperienza per affrontare manifestazioni sportive di grandissimo livello.</em></p>
<p><em>Inoltre recentemente abbiamo aperto il cantiere per la costruzione del nuovo palasport, pronto nel 2021, che ospiter&agrave; 6.000 posti a sedere, in grado dunque di accogliere eventi sportivi di ogni tipo. Il palazzetto completer&agrave; un&rsquo;area unica nel suo genere a livello nazionale, su 105.000 mq di superficie, dove &egrave; gi&agrave; presente un&rsquo;altra struttura vocata agli eventi, il Pala De Andr&egrave;; l&rsquo;insieme dar&agrave; vita ad una vera e propria Citt&agrave; delle Arti e dello Sport, uno spazio polivalente, ove sia possibile l&#39;organizzazione di eventi di grande rilevanza utilizzando le due strutture in sinergia.</em></p>
<p><em>Ancora, stiamo per realizzare una nuova piscina olimpionica, accanto all&#39;attuale vasca (gi&agrave; di carattere olimpionico) che verr&agrave; riqualificata cos&igrave; come l&rsquo;intero impianto.</em></p>
<p><em>Bisogna credere nell&rsquo;obiettivo con tutte le forze e con il coinvolgimento di un territorio ampio e integrato. La provincia di Ravenna &egrave; pronta a raccogliere la sfida delle Olimpiadi del 2032.</em></p>
<p><em>A partire da queste prime considerazioni, ritengo che sia importante confrontarci di persona per riflettere insieme su come valorizzare al meglio queste e altre potenzialit&agrave; che potrebbero rendere la candidatura ancora pi&ugrave; attrattiva.&nbsp;</em></p>
<p><em>Chiedo quindi una vostra disponibilit&agrave; in tal senso.</em></p>
<p><em>Con sincera stima.</em></p>
<p><em>Michele de Pascale</em></p>
<p><em>Sindaco e presidente della Provincia di Ravenna&rdquo;</em></p>
</div>

                                    
                                                
                                                                
                

                            </div>
                            <div class="tags clearfix">
                    Tag: <span class="taxonomy"><span class="vocabulary-11"><span class="term term-2939 first last odd"><a href="/tag/michele-de-pascale">michele de pascale</a></span></span>                </div>
                        <div class='service-links clearfix'>

                <div class="social-likes data-counters="no" pull-left" data-url="http://www.ravenna24ore.it/news/ravenna/0088104-de-pascale-scrive-ai-colleghi-bologna-e-firenze-olimpiadi-2032-ravenna-completa" data-title="De Pascale scrive ai colleghi di Bologna e Firenze: “Per le Olimpiadi 2032 Ravenna completa al meglio la vostra proposta”">
    <div class="facebook" title="Condividi su Facebook">Facebook</div>
    <div class="twitter" title="Condividi su Twitter">Twitter</div>
    <div class="plusone" title="Condividi su Google+">Google+</div>
    </div>                <div class="print-pdf">
                    <span class="print_html"><a href="http://www.ravenna24ore.it/print/news/ravenna/0088104-de-pascale-scrive-ai-colleghi-bologna-e-firenze-olimpiadi-2032-ravenna-completa" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" ><img src="/sites/all/themes/ra24v4/img/print_prt.png" alt="Stampa questa pagina" title="Stampa questa pagina" width="48" height="48" class="print-icon" /></a></span><span class="print_pdf"><a href="http://www.ravenna24ore.it/printpdf/88104" title="Display a PDF version of this page." class="print-pdf" onclick="window.open(this.href); return false" ><img src="/sites/all/themes/ra24v4/img/print_pdf.png" alt="Versione PDF" title="Versione PDF" width="48" height="48" class="print-icon" /></a></span>                </div>

            </div>
            <div class="related-content clearfix">
                <div class="view view-similarterms view-id-similarterms view-display-id-block_1 view-dom-id-3a5b52946cd01eab690bf39a091c0110">
    
  
  
        <div class="row similarterms">
  <div class="col-xs-12">
    <h3>Ti potrebbe interessare anche</h3>
          <div class="col-sm-4 clearfix views-row views-row-1 views-row-odd views-row-first">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/ravenna/0013011-migliorano-condizioni-michele-de-pascale">Migliorano le condizioni di Michele De Pascale</a></span></h4>
      <div class="col-xs-5 teaser-image">
      <img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2011-01-17/de-pascale-michele.jpg" alt="" title="" width="280" height="280" class="img-responsive img-responsive imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>    </div>
    Il giovane segretario del Pd di Cervia ha raccontato la sua esperienza dall'Ospedale Bufalini di Cesena.
</div>
      </div>
          <div class="col-sm-4 clearfix views-row views-row-2 views-row-even">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/ravenna/0036707-pd-de-pascale-basta-piagnistei-e-diamoci-fare">Pd, De Pascale: &quot;basta con i piagnistei e diamoci da fare&quot;</a></span></h4>
      <div class="col-xs-5 teaser-image">
      <img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2013-10-11/foto.jpg" alt="" title="" width="280" height="280" class="img-responsive img-responsive imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>    </div>
    </div>
      </div>
          <div class="col-sm-4 clearfix views-row views-row-3 views-row-odd views-row-last">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/ravenna/0036759-corsa-alla-segreteria-pd-baroncini-fermiamo-subito-insulti">Corsa alla segreteria Pd, Baroncini: &quot;fermiamo subito gli insulti&quot;</a></span></h4>
      <div class="col-xs-5 teaser-image">
      <img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2011-05-13/gianandrea_baroncini.jpg" alt="" title="" width="280" height="280" class="img-responsive img-responsive imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>    </div>
    </div>
      </div>
      </div>
</div>
  
  
  
  
  
  
</div>            </div>
            <div class="shadowc1" style="width:100%;height:15px;"></div>
                            <div class="block-comments">
                    <div class="disclaimer">
                        <h3>Scrivi un commento</h3>
                        <strong>Abbiamo bisogno del tuo parere. Nel commento verrà mostrato solo il tuo nome, mentre la
                            tua mail non verrà divulgata.</strong> Puoi manifestare liberamente la tua opinione
                        all'interno di questo forum. Il contenuto dei commenti esprime il pensiero dell'autore che se ne
                        assume le relative responsabilità non necessariamente rappresenta la linea editoriale del
                        quotidiano online, che rimane autonoma e indipendente. I commenti andranno on line
                        successivamente. L’Editore si riserva di cambiare, modificare o bloccare i commenti.
                        E’ necessario attenersi alla Policy di utilizzo del sito, alle Policy di Disqus infine
                        l’inserimento di commenti è da ritenersi anche quale consenso al trattamento dei dati personali
                        del singolo utente con le modalità riportate nell'<a
                                href="/privacy-commenti" class="informativa">informativa</a>.
                    </div>
                    <div id="disqus_thread"></div><noscript><div class="disqus-noscript"><a href="http://ravenna24oreit.disqus.com/?url=http%3A%2F%2Fwww.ravenna24ore.it%2Fnews%2Fravenna%2F0088104-de-pascale-scrive-ai-colleghi-bologna-e-firenze-olimpiadi-2032-ravenna-completa">View the discussion thread.</a></div></noscript>                </div>
            
        </div>
    </div><!-- /.node -->


          </div>

          
          
        </div>
        <div class="col-md-4 col-block-right" style="padding-top:15px;">
                      <div class="meteo">
              <div id="cont_174602bff0a1a319793bd7c7badded31"><script type="text/javascript" async src="https://www.ilmeteo.net/wid_loader/174602bff0a1a319793bd7c7badded31"></script></div>            </div>
          
                    <div id="block-views-agenda-block_10" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_10 view-dom-id-8f2021d2669f01310a46a22c8659b9c7">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/rubrica/oroscopo">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/oroscopo.png" class="img-responsive" alt="oroscopo" title="L'oroscopo della settimana" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/rubrica/oroscopo" class="rubrica-red">
          L'oroscopo della settimana        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/rubriche/oroscopo/0088013-oroscopo-dal-18-al-24-settembre-bilancia-si-riscattera-totalmente">Oroscopo dal 18 al 24 settembre: il Bilancia si riscatterà totalmente; lo Scorpione deve chiedere aiuto a qualcuno </a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-views-agenda-block_12" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_12 view-dom-id-fe680a3c2f6d0028bf15f45c7555c2c1">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/tag/ravenna-festival-2018">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/ravennafestival.png" class="img-responsive" alt="ravennafestival" title="Ravenna Festival" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/tag/ravenna-festival-2018" class="rubrica-red">
          Ravenna Festival        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0086978-gala-internazionale-danza-les-etoiles-chiude-30esimo-ravenna-festival-al-pala">Il gala internazionale di danza “Les étoiles” chiude il 30esimo Ravenna Festival al Pala De Andrè</a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0086976-ravenna-festival-ieri-domenica-14-luglio-al-pala-de-andre-cuore-dei-pink-floyd">Ravenna Festival: ieri, domenica 14 luglio, al Pala De Andrè il cuore dei Pink Floyd con Nick Mason</a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0086942-ravenna-festival-emblema-ensemble-protagonista-nellultimo-weekend-dei-vespri">Ravenna Festival: Emblema Ensemble protagonista nell’ultimo weekend dei Vespri a San Vitale</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>

          <div id="block-views-agenda-block_1" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_1 view-dom-id-a9105d9e9eb26e44ec9bab64c6e3cfab">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/agenda/">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/agenda.png" class="img-responsive" alt="agenda" title="Agenda Eventi" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/agenda/" class="rubrica-red">
          Agenda Eventi        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0087802-torna-imaginaction-festival-internazionale-del-videoclip-ravenna">Torna “IMAGinACTION” il festival internazionale del videoclip a Ravenna</a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0087801-torna-imaginaction-festival-internazionale-del-videoclip-ravenna">Torna “IMAGinACTION” il festival internazionale del videoclip a Ravenna</a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0087604-viva-dante-2019-al-programma">&quot;Viva Dante 2019&quot;, al via il programma</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-views-agenda-block_6" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_6 view-dom-id-58809eed510189872e55dba4a667b9a9">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/24reporter/">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/you24.png" class="img-responsive" alt="you24" title="Le Tue lettere, le Tue foto, i Tuoi video, la Tua Città" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/24reporter/" class="rubrica-red">
          Le Tue lettere, le Tue foto, i Tuoi video, la Tua Città        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/0088053-marketing-fagocitato-dal-web-un-rischio-aziende">Il marketing fagocitato dal web, “Un rischio per le aziende”</a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/0087877-nella-citta-muti-e-del-ravenna-festival-nessuno-vende-piu-musica-classica">“Nella città del Maestro Muti e del Ravenna Festival sugli scaffali delle catene la musica classica è una rarità” </a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/0087708-stop-al-consumo-suolo-si-rigeneri-lesistente">“Stop al consumo di suolo, si rigeneri l’esistente&quot;</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-views-agenda-block_8" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_8 view-dom-id-30d733398b57ab59862890fbed345b29">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/news/arte">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/arte.png" class="img-responsive" alt="arte" title="Gli appuntamenti nei musei e nelle gallerie" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/news/arte" class="rubrica-red">
          Gli appuntamenti nei musei e nelle gallerie        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0087990-lutto-nel-mondo-dellarte-e-del-mosaico-si-e-spento-lussemburgo-carlo-signorini">Lutto nel mondo dell’arte e del mosaico: si è spento in Lussemburgo Carlo Signorini</a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0087953-nuovo-murales-sulle-pareti-del-liceo-scientifico-ravenna-lunedi-linaugurazione">Nuovo murales sulle pareti del Liceo Scientifico di Ravenna: oggi l’inaugurazione</a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0087983-inaugurato-al-liceo-scientifico-ravenna-murales-contro-lomofobia-dello-street">Inaugurato al Liceo Scientifico di Ravenna il murales contro l’omofobia dello street artist Urka</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-block-30" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="MZv8x" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-block-7" class="block block-block row">
  <div class="col-xs-12">
        <!--
  <div class="row view view-agenda view-id-agenda">
    <div class="col-xs-3 col-sm-4 view-header">
      <a href="/asso/">
        <img src="/sites/all/themes/ra24v4/img/rubriche/associazioni.png" class="img-responsive" alt="Associazioni">
      </a>
    </div>

    <div class="col-xs-9 col-sm-8 view-content">

    </div>
  </div>
-->
    <div class="row view view-agenda view-id-agenda">
      <div class="col-xs-3 col-sm-4 view-header">
        <a href="/iscrizione_newsletter">
          <img src="/sites/all/themes/ra24v4/img/rubriche/newsletter.png" class="img-responsive" alt="Newsletter">
        </a>
      </div>

      <div class="col-xs-9 col-sm-8 view-content">
        <a href="/iscrizione_newsletter" class="rubrica-red">
          Per essere sempre informato iscriviti alla Newsletter 24ore
        </a>
      </div>

    </div>
      </div>
</div>
<div id="block-block-31" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="MZv8y" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-aggregator-feed-1" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Forlì</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.forli24ore.it/news/forli/0053834-irecoop-emilia-romagna-nellopen-day-innovazione-digitale-orientamento-e-figure" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2019-09-23/img-20190919-wa0010.jpg')"></div><div class="agg-text">Irecoop Emilia Romagna nell&#039;open day innovazione digitale, orientamento e figure professionali</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/forli/0053833-spaccio-arrestati-centro-forli-2-soggetti" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2019-09-23/1.jpg')"></div><div class="agg-text">Spaccio, arrestati in centro a Forlì 2 soggetti</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/forli/0053832-illuminazione-dei-campanili-cittadini-gruppo-consiliare-del-pd-spreco-denaro" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2011-12-09/duomo-illuminato.jpg')"></div><div class="agg-text">Illuminazione dei campanili cittadini, il gruppo consiliare del PD “Spreco di denaro pubblico&quot;</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/cesena/0053831-installazione-nuova-segnaletica-piedibus-dettare-regole-cesena-sono-studenti-piu" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2019-09-23/piedibuspercorso.jpg')"></div><div class="agg-text">Installazione nuova segnaletica Piedibus a dettare le regole a Cesena sono gli studenti i più piccoli</div></a>
</li>
<li class="last"><a href="http://www.forli24ore.it/news/forli/0053830-allaeroporto-forli-si-e-svolto-tesla-drag-race" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2013-08-21/aeroporto-ridolfi-pista-atterraggio.jpg')"></div><div class="agg-text">All&#039;aeroporto di Forlì si è svolto il Tesla Drag Race</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/1" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-block-32" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="MZv8z" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
          <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
      </div>
</div>
<div id="block-aggregator-feed-2" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Ferrara</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.ferrara24ore.it/news/ferrara/0016863-abbattimento-alberi-migliarino-e-ostellato" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2019-09-23/abbattimento_alberi5.jpg')"></div><div class="agg-text">Abbattimento di alberi tra Migliarino e Ostellato</div></a>
</li>
<li><a href="http://www.ferrara24ore.it/news/ferrara/0016862-gran-premio-nuvolari-domenica-ferrara" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2019-09-23/vincitori_gpn_2019_2.jpg.jpg')"></div><div class="agg-text">Il Gran Premio Nuvolari domenica a Ferrara</div></a>
</li>
<li><a href="http://www.ferrara24ore.it/news/ferrara/0016861-f-nel-baule-torna-domenica-22-settembre" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2019-09-20/lume.jpeg')"></div><div class="agg-text">Il Fè nel Baule torna domenica 22 settembre</div></a>
</li>
<li><a href="http://www.ferrara24ore.it/news/eventi/0016860-ravenna-al-pala-de-andr-tornano-colori-de-pulce-nel-baule" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2019-09-19/pulce-estate.png')"></div><div class="agg-text">Ravenna, al Pala de André tornano i colori de La Pulce nel Baule</div></a>
</li>
<li class="last"><a href="http://www.ferrara24ore.it/news/ferrara/0016859-illeciti-ambientali-prefetto-campanaro-ha-incontrato-commissione-parlamentare" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2019-09-19/incontro-prefettura-campanaro.jpg')"></div><div class="agg-text">Illeciti ambientali, il prefetto Campanaro ha incontrato la Commissione parlamentare di inchiesta</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/2" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-aggregator-feed-3" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Rovigo</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.rovigo24ore.it/news/eventi/0019791-spazio-al-vintage-ritorna-f-nel-baule" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2019-09-21/lume.jpeg')"></div><div class="agg-text">Spazio al &quot;vintage&quot; ritorna il Fè nel Baule</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/cronaca/0019790-gdf-reparto-operativo-aeronavale-nuovo-comandante" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2019-09-17/cerimonia-reparto-aeronavale.jpg')"></div><div class="agg-text">Gdf, Reparto operativo aeronavale nuovo comandante</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/rovigo/0019789-successo-notte-bianca-della-biblioteche" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2019-08-05/biblioteca-shutterstock1212139312.jpg')"></div><div class="agg-text">Successo per la Notte Bianca della Biblioteche</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/rovigo/0019788-nuovo-basket-rovigo-sfida-famiglia" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2019-09-10/basket-generico.png')"></div><div class="agg-text">Nuovo Basket Rovigo, sfida in famiglia</div></a>
</li>
<li class="last"><a href="http://www.rovigo24ore.it/news/rovigo/0019787-rovigo-inizio-dellanno-scolastico-saluto-del-sindaco" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2019-09-09/comune2.jpg')"></div><div class="agg-text">Rovigo inizio dell&#039;anno scolastico, il saluto del sindaco</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/3" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-block-47" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-code="rqve9s" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
          <div id="block-views-riempitivi-this_day" class="block block-views block-view-riempitivi  row">
  <div class="col-xs-12">
          <h3>Accadde oggi</h3>
        <div class="view view-riempitivi view-id-riempitivi view-display-id-this_day view-dom-id-603ee43ea8b34cfa0472a48cc0554939">
        <div class="view-header">
      <p>Le notizie più lette degli ultimi tre anni</p>
    </div>
  
  
  
        <div class="riempitivi">
    <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="col-xs-6 col-sm-12 riempitivi circle"><a href="/news/ravenna/0072647-vai-elicotteri-militari-nel-cielo-ravenna">
<h5>2016</h5>
<div class="teaser-image">
<img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2016-09-23/nh90.png" alt="" title="" width="280" height="280" class="img-responsive img-circle imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>
</div>
<h4>&quot;Viavai&quot; di elicotteri militari nel cielo di Ravenna</h4>
</a></div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    <div class="col-xs-6 col-sm-12 riempitivi circle"><a href="/news/cervia/0078432-ironman-cervia-partiti-2500-atleti-gara">
<h5>2017</h5>
<div class="teaser-image">
<img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2017-09-23/201709230818001506151523646.jpg" alt="" title="" width="280" height="280" class="img-responsive img-circle imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>
</div>
<h4>Ironman a Cervia, 2500 gli atleti in gara</h4>
</a></div>  </div>
</div>
  
  
  
  
  
  
</div>      </div>
</div>
<div id="block-block-50" class="block block-block row">
  <div class="col-xs-12">
        <div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="3guxa8" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
<div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="3guxa8" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-block-51" class="block block-block row">
  <div class="col-xs-12">
        <div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="6xpukg" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
<div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="6xpukg" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-views-riempitivi-top_week" class="block block-views block-view-riempitivi  row">
  <div class="col-xs-12">
          <h3>I Top 10 della Settimana</h3>
        <div class="view view-riempitivi view-id-riempitivi view-display-id-top_week view-dom-id-b95b254765ca22515cc07d13c4f09703">
    
  
  
          <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <a href="/news/ravenna/0084180-autovelox-ravenna-dove-sono">Autovelox a Ravenna, dove sono?</a>    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <a href="/news/ravenna/0088052-ironman-nel-weekend-e45-chiusa-e-modifiche-alla-viabilita-anche-nel-territorio">Ironman: nel weekend E45 chiusa e modifiche alla viabilità anche nel territorio del Comune di Ravenna</a>    </div>
  <div class="views-row views-row-3 views-row-odd">
      
          <a href="/news/cervia/0088085-ironman-2019-cervia-vincitori">FOTO - Ironman 2019 Cervia: i vincitori</a>    </div>
  <div class="views-row views-row-4 views-row-even">
      
          <a href="/news/lugo/0088054-tragedia-sul-lavoro-lugo-operaio-38enne-cade-dal-tetto-e-muore">Tragedia sul lavoro a Lugo: operaio 38enne cade dal tetto e muore</a>    </div>
  <div class="views-row views-row-5 views-row-odd">
      
          <a href="/news/cervia/0088084-un-incredibile-alex-zanardi-batte-record-paraolimpico-mondiale-52-anni">Un incredibile Alex Zanardi batte il record paraolimpico mondiale a 52 anni</a>    </div>
  <div class="views-row views-row-6 views-row-even">
      
          <a href="/news/ravenna/0088001-torna-maltempo-dalla-protezione-civile-allerta-meteo-temporali-e-vento">Torna il maltempo: dalla Protezione Civile allerta meteo per temporali e vento</a>    </div>
  <div class="views-row views-row-7 views-row-odd">
      
          <a href="/news/ravenna/0087760-dal-20-settembre-ritorna-sagra-de-caplet-porto-fuori">Al via la “Sagra de Caplet” a Porto Fuori</a>    </div>
  <div class="views-row views-row-8 views-row-even">
      
          <a href="/news/ravenna/0088015-sequestrati-96-immobili-reati-societari">Sequestrati 96 immobili per reati societari a Lugo Immobiliare S.p.a. in liquidazione</a>    </div>
  <div class="views-row views-row-9 views-row-odd">
      
          <a href="/news/cervia/0088032-ironman-ai-nastri-partenza-cervia-tante-modifiche-alla-viabilita-nel-weekend">Ironman ai nastri di partenza a Cervia: tante modifiche alla viabilità nel weekend</a>    </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
          <a href="/news/ravenna/0088019-regione-cerca-circa-1300-lavoratori-nel-prossimo-triennio-al-ai-concorsi-oltre">La Regione cerca circa 1.300 lavoratori nel prossimo triennio: al via ai concorsi con oltre 20mila domande</a>    </div>
  
  
  
  
  
  
</div>      </div>
</div>
        </div>

      </div>

    </div>
  </div>
  <div id="footer">
    <div class="section">

      <div id="footer-content" class="container">
    <div class="row">
        <div class="col-md-3 license">
            <a rel="license" href="http://creativecommons.org/licenses/by/4.0/deed.it"><img alt="Licenza Creative Commons" style="border-width:0" src="http://i.creativecommons.org/l/by/4.0/80x15.png" /></a> <span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">Ravenna24ore</span> di <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.ravenna24ore.it" property="cc:attributionName" rel="cc:attributionURL">Edit Italia</a> è distribuito con Licenza <a rel="license" href="http://creativecommons.org/licenses/by/4.0/deed.it">Creative Commons Attribuzione 4.0 Internazionale</a>.<br />Based on a work at <a xmlns:dct="http://purl.org/dc/terms/" href="http://www.ravenna24ore.it" rel="dct:source">http://www.ravenna24ore.it</a>        </div>
        <div class="col-md-3 regular">
            <h3>Canali per argomento</h3>
            <div class="row">
                <div class="col-md-6">
                    <ul class="footer review">
                        <li class="square"><a href="/news/cronaca">Cronaca</a></li>
                        <li class="square"><a href="/news/politica">Politica</a></li>
                        <li class="square"><a href="/news/cultura">Cultura</a></li>
                        <li class="square"><a href="/news/economia-lavoro">Economia</a></li>
                        <li class="square"><a href="/news/sport">Sport</a></li>
                    </ul>

                </div>
                <div class="col-md-6">
                    <ul class="footer review">
                        <li class="square"><a href="/news/ravenna">ravenna</a></li>                        <li class="square"><a href="/cervia">cervia</a></li>                        <li class="square"><a href="/faenza">faenza</a></li>                        <li class="square"><a href="/lugo">lugo</a></li>                        <li>&nbsp;</li>                    </ul>
                </div>
            </div>
        </div>
        <div class="col-md-3 regular">
            <h3>Network 24ore</h3>
            <ul class="footer network">
                <li class="toggle"><a href="http://www.ravenna24ore.it">Ravenna<span style="color:#CB8F00">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.ravenna24ore.it/cervia">Cervia<span style="color:#F4AD00">24</span>ore</a></li>
                        <li><a href="http://www.ravenna24ore.it/faenza">Faenza<span style="color:#187FCF">24</span>ore</a></li>
                        <li><a href="http://www.ravenna24ore.it/lugo">Lugo<span style="color:#AE000B">24</span>ore</a></li>
                    </ul>
                </li>
                <li class="toggle"><a href="http://www.ferrara24ore.it">Ferrara<span style="color:#1882D2">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.ferrara24ore.it/cento">Cento<span style="color:#E87800">24</span>ore</a></li>
                        <li><a href="http://www.ferrara24ore.it/comacchio">Comacchio<span style="color:#dbd902">24</span>ore</a></li>
                    </ul>
                </li>
                <li class="toggle"><a href="http://www.rovigo24ore.it">Rovigo<span style="color:#5F9900">24</span>ore</a></li>
                <li class="toggle"><a href="http://www.forli24ore.it">Forl&igrave;<span style="color:#BD0010">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.forli24ore.it/cesena">Cesena<span style="color:#16846E">24</span>ore</a></li>
                    </ul>
                </li>
                <!--<li class="toggle"><a href="http://www.imola24ore.it">Imola<span style="color:#2EBCEA">24</span>ore</a></li>-->
            </ul>

        </div>
        <div class="col-md-3 regular">
            <div class="row">
              <div class="col-md-12">
                <a href="https://www.facebook.com/Ravenna24Ore" target="_blank" title="Seguici su facebook"><img src="/sites/all/themes/ra24v4/img/footer-facebook.png" alt="Seguici su facebook" title="Seguici su facebook" width="42" height="42" /></a><a href="https://twitter.com/Ravenna24ore" target="_blank" title="Seguici su twitter"><img src="/sites/all/themes/ra24v4/img/footer-twitter.png" alt="Seguici su twitter" title="Seguici su twitter" width="42" height="42" /></a><a href="http://www.youtube.com/user/ravenna24ore" target="_blank" title="Seguici su youtube"><img src="/sites/all/themes/ra24v4/img/footer-youtube.png" alt="Seguici su youtube" title="Seguici su youtube" width="42" height="42" /></a><a href="/rss.xml" title="Seguici via RSS"><img src="/sites/all/themes/ra24v4/img/footer-rss.png" alt="Seguici via RSS" title="Seguici via RSS" width="42" height="42" /></a>              </div>
            </div>
            <div class="row">
              <div class="col-md-12">
                                              </div>
            </div>
            <div class="row">
              <div class="col-md-12">
                <a href="http://www.edititalia.it" title="Edit Italia s.r.l."><img src="/sites/all/themes/ra24v4/img/footer-edit.png" style="width: 113px;height: 15px" alt="Edit Italia s.r.l." /></a>
              </div>
            </div>

        </div>
    </div>
    <div class="row bottom-enclosure">
        <div class="col-md-3">
            <a href="/" class="footer small-logo"><img src="/sites/all/themes/ra24v4/img/logo/footer-ravenna.png" title="Ravenna24ore" alt="Ravenna24ore"></a>
        </div>
        <div class="col-md-9">
            <ul class="footer review">
                <li><a href="/chi_siamo">Chi siamo</a></li>
                <li><a href="/contatti">Contatti</a></li>
                <li><a href="/note_legali">Note legali</a></li>
                <li><a href="/disclaimer">Disclaimer</a></li>
                <li><a href="/privacy">Privacy</a></li>
            </ul>

        </div>

    </div>
</div>

    </div>
  </div><!-- /.section, /#footer -->
  </body>
</html>
