<!DOCTYPE html>
<html xml:lang="it" lang="it" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <title>Nuovi compattatori per la plastica: in 5 giorni raccolti 2348 pezzi da inviare a recupero | Ravenna24ore.it</title>
      <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-57x57.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-60x60.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-72x72.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-76x76.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-114x114.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-120x120.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-144x144.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-152x152.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-180x180.png?v=LbbmE6veyM">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-32x32.png?v=LbbmE6veyM" sizes="32x32">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-194x194.png?v=LbbmE6veyM" sizes="194x194">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-96x96.png?v=LbbmE6veyM" sizes="96x96">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/android-chrome-192x192.png?v=LbbmE6veyM" sizes="192x192">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-16x16.png?v=LbbmE6veyM" sizes="16x16">
    <link rel="manifest" href="/sites/all/themes/ra24v4/img/favicon/ravenna/manifest.json?v=LbbmE6veyM">
    <link rel="shortcut icon" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon.ico?v=LbbmE6veyM">
    <meta name="apple-mobile-web-app-title" content="Ravenna24ore">
    <meta name="application-name" content="Ravenna24ore">
    <meta name="msapplication-TileColor" content="#f9b200">
    <meta name="msapplication-TileImage" content="/sites/all/themes/ra24v4/img/favicon/ravenna/mstile-144x144.png?v=LbbmE6veyM">
    <meta name="msapplication-config" content="/sites/all/themes/ra24v4/img/favicon/ravenna/browserconfig.xml?v=LbbmE6veyM">
    <meta name="theme-color" content="#f9b200">  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="1687601604848976" />
<meta property="og:site_name" content="Ravenna24ore" />
<meta property="og:url" content="http://www.ravenna24ore.it/news/ravenna/0089002-nuovi-compattatori-plastica-5-giorni-raccolti-2348-pezzi-inviare-recupero" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nuovi compattatori per la plastica: in 5 giorni raccolti 2348 pezzi da inviare a recupero" />
<meta property="og:description" content="Distribuiti 782,00 euro di risparmio" />
<meta property="og:image" content="http://www.ravenna24ore.it/sites/default/files/photos/2019-11-13/bottiglie-plastica-shutt.jpg" />
<meta name="description" content="In 5 giorni di attività la postazione di via Newton ha già raccolto 2348 pezzi di plastica da inviare a recupero e distribuito € 782,00 di risparmio." />
<meta name="keywords" content="Ravenna,Società" />
<link rel="canonical" href="http://www.ravenna24ore.it/news/ravenna/0089002-nuovi-compattatori-plastica-5-giorni-raccolti-2348-pezzi-inviare-recupero" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_346d67cb4740dc55ca94ac866bec2afc.css" />
  <script type="text/javascript" src="/sites/default/files/js/js_464840759d43c8d7c7540c46024da786.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "disqus": { "url": "http://www.ravenna24ore.it/news/ravenna/0089002-nuovi-compattatori-plastica-5-giorni-raccolti-2348-pezzi-inviare-recupero", "title": "Nuovi compattatori per la plastica: in 5 giorni raccolti 2348 pezzi da inviare a recupero", "identifier": "node/89002", "shortname": "ravenna24oreit", "language": "it" } });
//--><!]]>
</script>

  <link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
  <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700' rel='stylesheet' type='text/css' />
</head>
<body class="">
  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id="
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NNDXCK');</script>
<!-- End Google Tag Manager -->
  <div id="blueimp-gallery" class="blueimp-gallery">
        <div class="slides"></div>
        <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
        <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" aria-hidden="true">&times;</button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body next"></div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left prev">
                        <i class="glyphicon glyphicon-chevron-left"></i>
                        Precedente                    </button>
                    <button type="button" class="btn btn-primary next">
                        Seguente                        <i class="glyphicon glyphicon-chevron-right"></i>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>

  <div id="body-wrap">
    <div class="container shadow-lat">

      <div id="header" class="header clearfix">
  <div class="row">
    <div class="col-xs-12">
    <div id="block-block-28" class="block block-block row">
  <div class="col-xs-12">
        <div class="leaderboard image-advertisement hidden-xs">
 <ins class="publi_ad" style="display:block" data-code="5k" data-dimensions="940x90" data-method="single" data-fluid="shrink"></ins>
 <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
    <div id="block-block-49" class="block block-block row">
  <div class="">
        <div class="leaderboard-mobile image-advertisement visible-xs-block">
  <ins class="publi_ad" style="display:block" data-code="1jhqsjk" data-dimensions="480x68" data-method="single" data-fluid="shrink"></ins>
  <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
  </div>
</div>
</div>
<div class="navbar-wrapper">
  <nav class="navbar navbar-default" id="nav">
    <div>
      <div class="navbar-header">
        <h1>
          <a href="/" title="Ravenna24ore.it" rel="home" id="logo" class="navbar-left logo-img"><img src="/sites/all/themes/ra24v4/img/logo/ravenna.png" alt="Ravenna24ore" /></a>
        </h1>


        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
      <div class="collapse navbar-collapse" id="myNavbar">

        <ul class="nav navbar-nav navbar-right"><li class="dropdown first"><a href="/" title="Torna alla HomePage" class="dropdown" data-hover="dropdown" data-delay="100">Home</a><ul class="dropdown-menu"><li class=" first"><a href="/news/cronaca" title="">Cronaca</a></li>
<li class=""><a href="/news/politica" title="">Politica</a></li>
<li class=""><a href="/news/economia-lavoro" title="">Economia &amp; Lavoro</a></li>
<li class=""><a href="/news/cultura" title="">Cultura</a></li>
<li class=""><a href="/news/sport" title="">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/news/ravenna" title="" class="dropdown" data-hover="dropdown" data-delay="100">Ravenna</a><ul class="dropdown-menu"><li class=" first"><a href="/sezione/ravenna/cronaca" title="Ravenna Cronaca">Cronaca</a></li>
<li class=""><a href="/sezione/ravenna/politica" title="Ravenna Politica">Politica</a></li>
<li class=""><a href="/sezione/ravenna/cultura" title="Ravenna Cultura">Cultura</a></li>
<li class=""><a href="/sezione/ravenna/sport" title="Ravenna Sport">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/cervia" title="" class="dropdown" data-hover="dropdown" data-delay="100">Cervia</a><ul class="dropdown-menu"><li class=" first"><a href="/news/cervia" title="Tutte le notizie di Cervia">Tutte</a></li>
<li class=""><a href="/sezione/cervia/cronaca" title="Cronaca Cervia">Cronaca</a></li>
<li class=""><a href="/sezione/cervia/politica" title="Cervia Politica">Politica</a></li>
<li class=""><a href="/sezione/cervia/cultura" title="Cervia Cultura">Cultura</a></li>
<li class=""><a href="/sezione/cervia/sport" title="Cervia Sport">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/faenza" title="" class="dropdown" data-hover="dropdown" data-delay="100">Faenza</a><ul class="dropdown-menu"><li class=" first"><a href="/news/faenza" title="Tutte le notizie di Faenza">Tutte</a></li>
<li class=""><a href="/sezione/faenza/cronaca" title="Faenza Cronaca">Cronaca</a></li>
<li class=""><a href="/sezione/faenza/politica" title="Faenza Politica">Politica</a></li>
<li class=""><a href="/sezione/faenza/cultura" title="Faenza Cultura">Cultura</a></li>
<li class=""><a href="/sezione/faenza/sport" title="Faenza Sport">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/lugo" title="" class="dropdown" data-hover="dropdown" data-delay="100">Lugo</a><ul class="dropdown-menu"><li class=" first"><a href="/news/lugo" title="Tutte le notizie di Lugo">Tutte</a></li>
<li class=""><a href="/sezione/lugo/cronaca" title="Lugo Cronaca">Cronaca</a></li>
<li class=""><a href="/sezione/lugo/politica" title="Lugo Politica">Politica</a></li>
<li class=""><a href="/sezione/lugo/cultura" title="Lugo Cultura">Cultura</a></li>
<li class=""><a href="/sezione/lugo/sport" title="Lugo Sport">Sport</a></li>
</ul></li>
<li class="dropdown last" id="dd-search"><a class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" id="dd-el-search" href="#"><i class="glyphicon glyphicon-search"></i></a><ul class="dropdown-menu search-menu" aria-labelledby="dd-el-search"><li class=" first"><script>(function() {var cx = '005325407619212012345:s1unsms3zoo';var gcse = document.createElement('script');gcse.type = 'text/javascript';gcse.async = true;gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse, s);})();</script><gcse:search></gcse:search></li></ul></li>
</ul>
      </div>

    </div>

  </nav>
</div>
<div id="block-block-29" class="block block-block row">
  <div class="col-xs-12">
        <div class="pushbar hidden-xs hidden-sm image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="SQxAi" data-dimensions="940x30" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
      </div>
</div>


      <div class="row">
        <div class="shadowc1" style="width:100%;height:15px;"></div>
      </div>

      <div class="row">
        <div class="col-md-8">

          
          <div class="breadcrumb"><a href="/">Home</a> » <a href="/news/Ravenna">Ravenna</a> » <a href="/">Nuovi compattatori per la plastica: in 5 giorni raccolti 2348 pezzi da inviare a recupero</a></div>                    
          
          <div id="content-area">
            

    

    <div class="row ">

        <div id="node-89002" class="node-gen col-xs-12  shadowl1">
            
                <div class="terms">
                    13 novembre 2019                    <span class="taxo-separator"> - </span>
                    <span class="taxonomy"><span class="vocabulary-6"><span class="term term-54 first odd"><a href="/news/ravenna-0">Ravenna</a></span>, <span class="term term-65 last even"><a href="/news/societ">Società</a></span></span>                </div>
            
            
                            <h1 class="title">Nuovi compattatori per la plastica: in 5 giorni raccolti 2348 pezzi da inviare a recupero</h1>
            

            <div class="content">

                
                    
                    
                        <div class="teaser-image">
    <a href="http://www.ravenna24ore.it/sites/default/files/photos/2019-11-13/bottiglie-plastica-shutt.jpg" title="Bottiglie di plastica (foto di repertorio) " data-gallery>
      <div class="teaser-image-overlay">
        <span class="teaser-image-overlay-icon">
          <i class="glyphicon glyphicon-eye-open" aria-hidden="true"></i>
        </span>
      </div>
      <img src="http://www.ravenna24ore.it/sites/default/files/imagecache/horizontal-image/photos/2019-11-13/bottiglie-plastica-shutt.jpg" alt="" title="" width="800" height="500" class="img-responsive"/>              <div class='image-desc-overlay'>
          <p class='image-desc-overlay-content'>Bottiglie di plastica (foto di repertorio) </p>
        </div>
      
    </a>
  </div>


<div class="subtitle">
  Distribuiti 782,00 euro di risparmio</div>
<div class="main-text">
  <p>Grazie al supporto de la Bcc Credito Cooperativo rravennate, forlivese e imolese, da sempre sostenitrice di soluzioni ecologiche che aiutano l&#39;ambiente circostante e i nostri territori, sono arrivati due nuovi punti di raccolta nel comune di Ravenna presso Superstore Conad Galilei di via Newton e Conad La Fontana di Vicolo Tacchini inaugurati il 4 novembre dall&rsquo;ass.re comunale all&rsquo;ambiente Gianandrea Baroncini.</p>
<p>In 5 giorni di attivit&agrave; la postazione di via Newton ha gi&agrave; raccolto 2348 pezzi di plastica da inviare a recupero e distribuito &euro; 782,00 di risparmio.</p>
<p>Green Money, il circuito di marketing non convenzionale legato alla raccolta differenziata, ha inaugurato due nuovi punti di raccolta nel comune di Ravenna.</p>
<p>A fronte del programma di sviluppo innescato con il gruppo Conad, questa stimolante iniziativa di riciclo arriva anche nel comune di Ravenna, dopo che gi&agrave; in altri territori &egrave; stata avviata con notevole successo. Sostiene il progetto anche la Banca di Credito Cooperativo Ravennate Forlivese e Imolese che ha da subito creduto in questo progetto di marketing non convenzionale.</p>
<p>I punti di raccolta plastica PET Green Money, ubicati all&rsquo;ingresso dei due punti vendita Conad di Via Newton e Vicolo Tacchini , permetteranno agli utenti di trasformare il proprio rifiuto PET in risparmio da poter spendere nel circuito Green Money, del quale faranno parte, oltre ai Conad di Via Newton e Vicolo Tacchini, vari esercizi commerciali, ristoranti, eccellenze artigianali ed enogastronomiche del territorio.</p>
<p>Ottenere il risparmio &egrave; molto semplice: Conferendo 3 rifiuti plastici PET (bottiglie di plastica, flaconi alimentari, vaschette affettati, ecc&hellip;) nel punto di raccolta Green Money, si ottiene un ticket del valore di 1,00&euro; spendibile presso tutto il circuito Green Money, oltre che nei supermercati Conad aderenti e tutte le altre attivit&agrave; presenti sul portale www.Greenmoney.it secondo proporzione di risparmio (ad esempio 1,00&euro; di risparmio ogni 25,00 di spesa). Questo permetter&agrave; alle attivit&agrave; aderenti, di sperimentare un nuovissimo ed innovativo strumento con il quale ricevere clienti che conferiranno i propri rifiuti sia a Ravenna che presso tutti gli altri punti di raccolta attivi sul territorio. Green Money conta attualmente 10 postazioni attive, dalle Marche sino a Faenza, che in un solo anno raccolgono pi&ugrave; di 2.700.000 pezzi, per un totale di circa 7 tonnellate di PET destinate a recupero, ridistribuendo agli utenti qualcosa come 900.000 &euro; di risparmio spendibili all&rsquo;interno del circuito. Il progetto Green Money, ideato e sviluppato dalla societ&agrave; Riminese Fare srl, &egrave; una piattaforma di marketing non convenzionale che rende possibile la sostenibilit&agrave; economica dei sistemi, permettendo non solo di trasformare i rifiuti da costo per la collettivit&agrave; a risorsa per i cittadini, ma anche innescando direttamente lo sviluppo commerciale e la valorizzazione del territorio attraverso l&rsquo;educazione civica, la cultura e la sensibilit&agrave; sociale. Il materiale raccolto viene destinato a recupero, e quindi riciclato correttamente, in collaborazione con il gruppo Hera Spa, assieme alla quale gi&agrave; dal 2012 Green Money ha un contratto di collaborazione in merito alla gestione del materiale raccolto. Il progetto &egrave; stato seguito sin dall&rsquo;inizio da tante amministrazioni pubbliche, compresa quella di Ravenna che ha patrocinato l&rsquo;iniziativa tramite l&rsquo;Assessore all&rsquo;Ambiente Gianandrea Baroncini.</p>
</div>

                                    
                                                
                                                                
                

                            </div>
                            <div class="tags clearfix">
                    Tag: <span class="taxonomy"><span class="vocabulary-11"><span class="term term-441 first odd"><a href="/tag/ambiente">ambiente</a></span><span class="term term-528 last even"><a href="/tag/rifiuti">rifiuti</a></span></span>                </div>
                        <div class='service-links clearfix'>

                <div class="social-likes data-counters="no" pull-left" data-url="http://www.ravenna24ore.it/news/ravenna/0089002-nuovi-compattatori-plastica-5-giorni-raccolti-2348-pezzi-inviare-recupero" data-title="Nuovi compattatori per la plastica: in 5 giorni raccolti 2348 pezzi da inviare a recupero">
    <div class="facebook" title="Condividi su Facebook">Facebook</div>
    <div class="twitter" title="Condividi su Twitter">Twitter</div>
    <div class="plusone" title="Condividi su Google+">Google+</div>
    </div>                <div class="print-pdf">
                    <span class="print_html"><a href="http://www.ravenna24ore.it/print/news/ravenna/0089002-nuovi-compattatori-plastica-5-giorni-raccolti-2348-pezzi-inviare-recupero" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" ><img src="/sites/all/themes/ra24v4/img/print_prt.png" alt="Stampa questa pagina" title="Stampa questa pagina" width="48" height="48" class="print-icon" /></a></span><span class="print_pdf"><a href="http://www.ravenna24ore.it/printpdf/89002" title="Display a PDF version of this page." class="print-pdf" onclick="window.open(this.href); return false" ><img src="/sites/all/themes/ra24v4/img/print_pdf.png" alt="Versione PDF" title="Versione PDF" width="48" height="48" class="print-icon" /></a></span>                </div>

            </div>
            <div class="related-content clearfix">
                <div class="view view-similarterms view-id-similarterms view-display-id-block_1 view-dom-id-dc8cbfe66db07fd2463c6530a4b313a0">
    
  
  
        <div class="row similarterms">
  <div class="col-xs-12">
    <h3>Ti potrebbe interessare anche</h3>
          <div class="col-sm-4 clearfix views-row views-row-1 views-row-odd views-row-first">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/ravenna/0085403-fiumi-uniti-piu-1000-rifiuti-unarea-vicino-alla-foce">Fiumi Uniti. Più di 1000 rifiuti in un’area vicino alla foce</a></span></h4>
      <div class="col-xs-5 teaser-image">
      <img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2019-04-18/rifiuti-fiumi-uniti.jpg" alt="" title="" width="280" height="280" class="img-responsive img-responsive imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>    </div>
    &ldquo;Un dato che peggiora rispetto alle precedenti indagini e che non fa presagire alcun miglioramento&quot;
</div>
      </div>
          <div class="col-sm-4 clearfix views-row views-row-2 views-row-even">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/ravenna/0087140-anche-ravenna-un-passo-piu-benessere-del-mare-arriva-seabin">Anche a Ravenna un passo in più per il benessere del mare: inaugurato Seabin </a></span></h4>
      <div class="col-xs-5 teaser-image">
      <img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2019-07-27/inaugurazione-seabin-marina-ravenna1.jpg" alt="" title="" width="280" height="280" class="img-responsive img-responsive imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>    </div>
    Presso la sede a mare del Circolo Velico Ravennate.</div>
      </div>
          <div class="col-sm-4 clearfix views-row views-row-3 views-row-odd views-row-last">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/ravenna/005258-camera-commercio-ritorna-premio-ambiente">Camera di Commercio, ritorna il Premio Ambiente</a></span></h4>
    &nbsp;
Impresa e scuola impegnate per un futuro &quot;verde&quot;.
</div>
      </div>
      </div>
</div>
  
  
  
  
  
  
</div>            </div>
            <div class="shadowc1" style="width:100%;height:15px;"></div>
                            <div class="block-comments">
                    <div class="disclaimer">
                        <h3>Scrivi un commento</h3>
                        <strong>Abbiamo bisogno del tuo parere. Nel commento verrà mostrato solo il tuo nome, mentre la
                            tua mail non verrà divulgata.</strong> Puoi manifestare liberamente la tua opinione
                        all'interno di questo forum. Il contenuto dei commenti esprime il pensiero dell'autore che se ne
                        assume le relative responsabilità non necessariamente rappresenta la linea editoriale del
                        quotidiano online, che rimane autonoma e indipendente. I commenti andranno on line
                        successivamente. L’Editore si riserva di cambiare, modificare o bloccare i commenti.
                        E’ necessario attenersi alla Policy di utilizzo del sito, alle Policy di Disqus infine
                        l’inserimento di commenti è da ritenersi anche quale consenso al trattamento dei dati personali
                        del singolo utente con le modalità riportate nell'<a
                                href="/privacy-commenti" class="informativa">informativa</a>.
                    </div>
                    <div id="disqus_thread"></div><noscript><div class="disqus-noscript"><a href="http://ravenna24oreit.disqus.com/?url=http%3A%2F%2Fwww.ravenna24ore.it%2Fnews%2Fravenna%2F0089002-nuovi-compattatori-plastica-5-giorni-raccolti-2348-pezzi-inviare-recupero">View the discussion thread.</a></div></noscript>                </div>
            
        </div>
    </div><!-- /.node -->


          </div>

          
          
        </div>
        <div class="col-md-4 col-block-right" style="padding-top:15px;">
                      <div class="meteo">
              <div id="cont_174602bff0a1a319793bd7c7badded31"><script type="text/javascript" async src="https://www.ilmeteo.net/wid_loader/174602bff0a1a319793bd7c7badded31"></script></div>            </div>
          
                    <div id="block-block-52" class="block block-block row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda">
  <div class="col-xs-3 col-sm-4 view-header">
    <a href="/tag/maratona-ravenna-2019">
      <img src="/sites/all/themes/ra24v4/img/rubriche/maratona-di-ravenna.png" class="img-responsive">
    </a>
  </div>
  
  <div class="col-xs-9 col-sm-8 view-content">
    <a href="/tag/maratona-ravenna-2019" class="rubrica-red">
     Maratona di Ravenna</a>
      <span class="rubrica-blu"><span class="field-content">Ravenna Citt&agrave; d&#39;arte, edizione 2019</span></span>
    </div>
    
  </div>
        </div>
</div>
<div id="block-views-agenda-block_10" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_10 view-dom-id-84c3cb591df83d4644e27b5d9e1b745f">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/rubrica/oroscopo">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/oroscopo.png" class="img-responsive" alt="oroscopo" title="L'oroscopo della settimana" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/rubrica/oroscopo" class="rubrica-red">
          L'oroscopo della settimana        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/rubriche/oroscopo/0088996-oroscopo-dal-13-al-19-novembre-vergine-si-deve-prendere-piu-cura-se-stessa">Oroscopo dal 13 al 19 novembre: la Vergine si deve prendere più cura di sé stessa, una persona in arrivo per il Capricorno </a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-views-agenda-block_12" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_12 view-dom-id-c053f70417ca7c2dc3f40605491bbe5e">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/tag/ravenna-festival-2018">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/ravennafestival.png" class="img-responsive" alt="ravennafestival" title="Ravenna Festival" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/tag/ravenna-festival-2018" class="rubrica-red">
          Ravenna Festival        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0088925-ravenna-festival-carmen-si-conclude-trilogia-dautunno">Ravenna Festival: con “Carmen” si conclude la Trilogia d’Autunno</a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0088906-al-teatro-alighieri-ultimo-appuntamento-aida">Al Teatro Alighieri ultimo appuntamento con “Aida”</a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0088860-trilogia-dautunno-torna-esplorare-due-volti-aida">La Trilogia d’Autunno torna a esplorare i due volti di Aida</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>

          <div id="block-views-agenda-block_1" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_1 view-dom-id-86cefad3257317b5fb8ed7d7c715e83d">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/agenda/">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/agenda.png" class="img-responsive" alt="agenda" title="Agenda Eventi" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/agenda/" class="rubrica-red">
          Agenda Eventi        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0088560-visioni-fantastiche-giovani-protagonisti">Visioni Fantastiche, giovani protagonisti</a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0088508-ravenna-nightmare-film-fest-psicomagia-manga-e-cortometraggi"> Ravenna Nightmare Film Fest, tra &quot;psicomagia&quot;, Manga e cortometraggi</a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0088151-giovani-musica-appuntamento-collegium-vocale-c-monteverdi">&quot;Giovani in musica&quot;, appuntamento con il  Collegium Vocale “C. Monteverdi”</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-views-agenda-block_6" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_6 view-dom-id-f1338b12120af31d3ce3bc0ab8234fc5">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/24reporter/">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/you24.png" class="img-responsive" alt="you24" title="Le Tue lettere, le Tue foto, i Tuoi video, la Tua Città" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/24reporter/" class="rubrica-red">
          Le Tue lettere, le Tue foto, i Tuoi video, la Tua Città        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/0088966-ce-una-questione-morale-nellarma">“C’è una questione morale nell’Arma?”</a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/0088689-mosaico-e-pericolo">&quot;Il mosaico è in pericolo?&quot;</a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/0088643-lindignazione-continua">“L’indignazione continua”</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-views-agenda-block_8" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_8 view-dom-id-514eee8d0be641928844be2066da06ed">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/news/arte">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/arte.png" class="img-responsive" alt="arte" title="Gli appuntamenti nei musei e nelle gallerie" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/news/arte" class="rubrica-red">
          Gli appuntamenti nei musei e nelle gallerie        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/lugo/cotignola/0088958-cotignola-ricominciano-corsi-e-laboratori-adulti-alla-scuola-arti-e">Cotignola: Ricominciano i corsi e laboratori per adulti alla scuola Arti e Mestieri</a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0088926-biennale-del-mosaico-si-parla-della-piazza-dora-markus-marina-ravenna">Per la Biennale del mosaico si parla della Piazza “Dora Markus” di Marina di Ravenna</a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0088916-studenti-dellaccademia-belle-arti-ravenna-presentano-una-mostra-sui-cambiamenti">Gli studenti dell&#039;Accademia di Belle Arti di Ravenna presentano una mostra sui cambiamenti climatici</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-block-30" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="MZv8x" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-block-7" class="block block-block row">
  <div class="col-xs-12">
        <!--
  <div class="row view view-agenda view-id-agenda">
    <div class="col-xs-3 col-sm-4 view-header">
      <a href="/asso/">
        <img src="/sites/all/themes/ra24v4/img/rubriche/associazioni.png" class="img-responsive" alt="Associazioni">
      </a>
    </div>

    <div class="col-xs-9 col-sm-8 view-content">

    </div>
  </div>
-->
    <div class="row view view-agenda view-id-agenda">
      <div class="col-xs-3 col-sm-4 view-header">
        <a href="/iscrizione_newsletter">
          <img src="/sites/all/themes/ra24v4/img/rubriche/newsletter.png" class="img-responsive" alt="Newsletter">
        </a>
      </div>

      <div class="col-xs-9 col-sm-8 view-content">
        <a href="/iscrizione_newsletter" class="rubrica-red">
          Per essere sempre informato iscriviti alla Newsletter 24ore
        </a>
      </div>

    </div>
      </div>
</div>
<div id="block-block-31" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="MZv8y" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-aggregator-feed-1" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Forlì</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.forli24ore.it/news/cesena/0054328-cera-una-volta-libro-torna-cesena-sabato-16-e-domenica-17-novembre-2019" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2019-11-13/ceraunavoltaillibro.jpg')"></div><div class="agg-text">“C’era una volta il libro” torna a Cesena sabato 16 e domenica 17 novembre 2019</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/forli/0054327-alla-corte-san-ruffillo-una-cena-totale-oscurita" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2019-11-13/cena.jpg')"></div><div class="agg-text">Alla Corte San Ruffillo una cena in totale oscurità</div></a>
</li>
<li><a href="http://www.forli24ore.it/rubriche/oroscopo/0054326-oroscopo-della-settimana-dal-13-al-19-novembre" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/24ore-oroscopo-2019-settimana-46.png')"></div><div class="agg-text">Oroscopo della settimana dal 13 al 19 novembre</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/cesena/0054325-giornata-mondiale-contro-violenza-sulle-donne-appuntamenti-cesena" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2019-11-13/me-too.jpg')"></div><div class="agg-text">Giornata mondiale contro la violenza sulle donne, gli appuntamenti a Cesena</div></a>
</li>
<li class="last"><a href="http://www.forli24ore.it/news/forli/0054324-al-mercato-campagna-amica-debuttano-laboratori-creativi-dedicati-bimbi-e-famiglie" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2019-11-13/amandachiarucci.jpg')"></div><div class="agg-text">Al Mercato di Campagna Amica debuttano   i “Laboratori creativi” dedicati a bimbi e famiglie</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/1" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-block-32" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="MZv8z" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
          <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
      </div>
</div>
<div id="block-aggregator-feed-2" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Ferrara</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.ferrara24ore.it/news/ferrara/0017073-critiche-sullesperimento-del-comune-sosta-gratis-nel-centro" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2019-11-13/fff-contro-auto-centro.jpeg')"></div><div class="agg-text">Critiche sull&#039;esperimento del Comune per la sosta gratis nel centro</div></a>
</li>
<li><a href="http://www.ferrara24ore.it/news/ferrara/0017072-allospedale-s-anna-un-giorno-farsi-vaccinare-contro-linfluenza" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2011-06-29/vaccinazione.jpg')"></div><div class="agg-text">All&#039;Ospedale S Anna un giorno per farsi vaccinare contro l&#039;influenza</div></a>
</li>
<li><a href="http://www.ferrara24ore.it/news/ferrara/0017071-gruppo-hera-presenta-nexmeter-nuovo-contatore-gas-amico-dellambiente" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2019-11-13/nexmeter_0037.jpg')"></div><div class="agg-text">Il Gruppo Hera presenta NexMeter il nuovo contatore gas &quot;amico dell&#039;ambiente&quot;</div></a>
</li>
<li><a href="http://www.ferrara24ore.it/news/ferrara/0017070-ferrara-ancora-protagonista-tv-rai5-e-food-network" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2019-11-12/piazza-castello-bacarelle2.jpeg')"></div><div class="agg-text">Ferrara ancora protagonista in tv su Rai5 e su Food Network</div></a>
</li>
<li class="last"><a href="http://www.ferrara24ore.it/news/ferrara/0017069-ferrara-ancora-protagonista-tv-rai5-e-food-network" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2019-11-12/piazza-castello-bacarelle2.jpeg')"></div><div class="agg-text">Ferrara ancora protagonista in tv su Rai5 e su Food Network</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/2" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-aggregator-feed-3" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Rovigo</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.rovigo24ore.it/news/cronaca/0019834-c-una-questione-morale-nellarma" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2019-11-11/sindacato-carabinieri.jpeg')"></div><div class="agg-text">C&#039;è una questione morale nell&#039;arma</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/rovigo/0019833-al-mercato-coperto-castelmassa-riapre-stagione-teatrale" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2019-11-10/rogergiornalistifotofedericadibenedetto.jpg')"></div><div class="agg-text">Al Mercato Coperto di Castelmassa riapre la stagione teatrale</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/rovigo/0019832-riapre-dopo-lavori-nido-bramante" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2019-11-08/ingressobramante2.jpg')"></div><div class="agg-text">Riapre dopo i lavori il nido Bramante</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/cronaca/0019831-e-bonaccini-sfoggi-un-nuovo-look" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2019-11-08/bonaccini-prima-dopo.jpg')"></div><div class="agg-text">&lt;div class=&quot;rss-foto&quot;&gt;&lt;img src=&quot;http:/</div></a>
</li>
<li class="last"><a href="http://www.rovigo24ore.it/news/rovigo/0019830-dottoressa-patrizia-pallara-nuovo-segretario-comunale-occhiobello" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2018-05-10/occhiobello-citta-stemma.png')"></div><div class="agg-text">La dottoressa Patrizia Pallara è il nuovo segretario comunale di Occhiobello</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/3" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-block-47" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-code="rqve9s" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
          <div id="block-views-riempitivi-this_day" class="block block-views block-view-riempitivi  row">
  <div class="col-xs-12">
          <h3>Accadde oggi</h3>
        <div class="view view-riempitivi view-id-riempitivi view-display-id-this_day view-dom-id-9bc79426d404a4c2b41e51da9731c382">
        <div class="view-header">
      <p>Le notizie più lette degli ultimi tre anni</p>
    </div>
  
  
  
        <div class="riempitivi">
    <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="col-xs-6 col-sm-12 riempitivi circle"><a href="/news/ravenna/0079226-pioggia-vento-e-neve-situazione-meteo-provincia-ravenna" class="active">
<h5>2017</h5>
<div class="teaser-image">
<img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2017-11-13/nsmail_1.jpeg" alt="" title="" width="280" height="280" class="img-responsive img-circle imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>
</div>
<h4>Pioggia, vento e neve in provincia di Ravenna</h4>
</a></div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    <div class="col-xs-6 col-sm-12 riempitivi circle"><a href="/news/faenza/0073539-faenza-e-argentana-si-dividono-posta">
<h5>2016</h5>
<div class="teaser-image">
<img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2016-11-13/alberto-poggiolini.jpg" alt="" title="" width="280" height="280" class="img-responsive img-circle imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>
</div>
<h4>Faenza e Argentana si dividono la posta</h4>
</a></div>  </div>
</div>
  
  
  
  
  
  
</div>      </div>
</div>
<div id="block-block-50" class="block block-block row">
  <div class="col-xs-12">
        <div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="3guxa8" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
<div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="3guxa8" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-block-51" class="block block-block row">
  <div class="col-xs-12">
        <div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="6xpukg" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
<div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="6xpukg" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-views-riempitivi-top_week" class="block block-views block-view-riempitivi  row">
  <div class="col-xs-12">
          <h3>I Top 10 della Settimana</h3>
        <div class="view view-riempitivi view-id-riempitivi view-display-id-top_week view-dom-id-47ab0835e9580d74f91faadb3fcf4b49">
    
  
  
          <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <a href="/news/ravenna/0084180-autovelox-ravenna-dove-sono">Autovelox a Ravenna, dove sono?</a>    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <a href="/news/ravenna/0088870-maratona-ravenna-citta-darte-modifiche-alla-viabilita-servizi-trasporto">Maratona di Ravenna Città d’Arte: le modifiche alla viabilità, i servizi di trasporto pubblico</a>    </div>
  <div class="views-row views-row-3 views-row-odd">
      
          <a href="/news/ravenna/0088971-incubo-e45-cesena-crolla-un-pezzo-cavalcavia-chiusa-una-corsia-direzione-roma">Incubo E45, a Cesena crolla un pezzo di cavalcavia: chiusa una corsia in direzione Roma</a>    </div>
  <div class="views-row views-row-4 views-row-even">
      
          <a href="/news/ravenna/0088935-maratona-ravenna-accesso-alle-griglie-partenza">Maratona di Ravenna: accesso alle griglie di partenza</a>    </div>
  <div class="views-row views-row-5 views-row-odd">
      
          <a href="/news/ravenna/0088959-allerta-meteo-criticita-idraulica">Allerta meteo per criticità idraulica</a>    </div>
  <div class="views-row views-row-6 views-row-even">
      
          <a href="/news/ravenna/0088941-foto-maratona-ravenna-citta-darte-2019-grande-giorno">FOTO - Maratona di Ravenna Città d’Arte 2019: il grande giorno </a>    </div>
  <div class="views-row views-row-7 views-row-odd">
      
          <a href="/news/ravenna/0088932-ragazza-21enne-aggredisce-e-ferisce-agenti-della-polizia-e-carabinieri">Ragazza 21enne aggredisce e ferisce agenti della polizia e carabinieri</a>    </div>
  <div class="views-row views-row-8 views-row-even">
      
          <a href="/news/meteo/0088936-maratona-ravenna-grande-successo-dogs-run">Maratona di Ravenna. Grande successo per la Dogs &amp; Run</a>    </div>
  <div class="views-row views-row-9 views-row-odd">
      
          <a href="/news/ravenna/0088884-22enne-aggredisce-contendente-testa-una-catena">22enne aggredisce il contendente in testa con una catena</a>    </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
          <a href="/news/ravenna/0088197-winners-4-cure-lefficacia-dellattivita-sportiva-nellaffrontare-cancro">&quot;Winners 4 the Cure&quot;: l’efficacia dell’attività sportiva nell’affrontare il cancro</a>    </div>
  
  
  
  
  
  
</div>      </div>
</div>
        </div>

      </div>

    </div>
  </div>
  <div id="footer">
    <div class="section">

      <div id="footer-content" class="container">
    <div class="row">
        <div class="col-md-3 license">
            <a rel="license" href="http://creativecommons.org/licenses/by/4.0/deed.it"><img alt="Licenza Creative Commons" style="border-width:0" src="http://i.creativecommons.org/l/by/4.0/80x15.png" /></a> <span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">Ravenna24ore</span> di <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.ravenna24ore.it" property="cc:attributionName" rel="cc:attributionURL">Edit Italia</a> è distribuito con Licenza <a rel="license" href="http://creativecommons.org/licenses/by/4.0/deed.it">Creative Commons Attribuzione 4.0 Internazionale</a>.<br />Based on a work at <a xmlns:dct="http://purl.org/dc/terms/" href="http://www.ravenna24ore.it" rel="dct:source">http://www.ravenna24ore.it</a>        </div>
        <div class="col-md-3 regular">
            <h3>Canali per argomento</h3>
            <div class="row">
                <div class="col-md-6">
                    <ul class="footer review">
                        <li class="square"><a href="/news/cronaca">Cronaca</a></li>
                        <li class="square"><a href="/news/politica">Politica</a></li>
                        <li class="square"><a href="/news/cultura">Cultura</a></li>
                        <li class="square"><a href="/news/economia-lavoro">Economia</a></li>
                        <li class="square"><a href="/news/sport">Sport</a></li>
                    </ul>

                </div>
                <div class="col-md-6">
                    <ul class="footer review">
                        <li class="square"><a href="/news/ravenna">ravenna</a></li>                        <li class="square"><a href="/cervia">cervia</a></li>                        <li class="square"><a href="/faenza">faenza</a></li>                        <li class="square"><a href="/lugo">lugo</a></li>                        <li>&nbsp;</li>                    </ul>
                </div>
            </div>
        </div>
        <div class="col-md-3 regular">
            <h3>Network 24ore</h3>
            <ul class="footer network">
                <li class="toggle"><a href="http://www.ravenna24ore.it">Ravenna<span style="color:#CB8F00">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.ravenna24ore.it/cervia">Cervia<span style="color:#F4AD00">24</span>ore</a></li>
                        <li><a href="http://www.ravenna24ore.it/faenza">Faenza<span style="color:#187FCF">24</span>ore</a></li>
                        <li><a href="http://www.ravenna24ore.it/lugo">Lugo<span style="color:#AE000B">24</span>ore</a></li>
                    </ul>
                </li>
                <li class="toggle"><a href="http://www.ferrara24ore.it">Ferrara<span style="color:#1882D2">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.ferrara24ore.it/cento">Cento<span style="color:#E87800">24</span>ore</a></li>
                        <li><a href="http://www.ferrara24ore.it/comacchio">Comacchio<span style="color:#dbd902">24</span>ore</a></li>
                    </ul>
                </li>
                <li class="toggle"><a href="http://www.rovigo24ore.it">Rovigo<span style="color:#5F9900">24</span>ore</a></li>
                <li class="toggle"><a href="http://www.forli24ore.it">Forl&igrave;<span style="color:#BD0010">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.forli24ore.it/cesena">Cesena<span style="color:#16846E">24</span>ore</a></li>
                    </ul>
                </li>
                <!--<li class="toggle"><a href="http://www.imola24ore.it">Imola<span style="color:#2EBCEA">24</span>ore</a></li>-->
            </ul>

        </div>
        <div class="col-md-3 regular">
            <div class="row">
              <div class="col-md-12">
                <a href="https://www.facebook.com/Ravenna24Ore" target="_blank" title="Seguici su facebook"><img src="/sites/all/themes/ra24v4/img/footer-facebook.png" alt="Seguici su facebook" title="Seguici su facebook" width="42" height="42" /></a><a href="https://twitter.com/Ravenna24ore" target="_blank" title="Seguici su twitter"><img src="/sites/all/themes/ra24v4/img/footer-twitter.png" alt="Seguici su twitter" title="Seguici su twitter" width="42" height="42" /></a><a href="http://www.youtube.com/user/ravenna24ore" target="_blank" title="Seguici su youtube"><img src="/sites/all/themes/ra24v4/img/footer-youtube.png" alt="Seguici su youtube" title="Seguici su youtube" width="42" height="42" /></a><a href="/rss.xml" title="Seguici via RSS"><img src="/sites/all/themes/ra24v4/img/footer-rss.png" alt="Seguici via RSS" title="Seguici via RSS" width="42" height="42" /></a>              </div>
            </div>
            <div class="row">
              <div class="col-md-12">
                                              </div>
            </div>
            <div class="row">
              <div class="col-md-12">
                <a href="http://www.edititalia.it" title="Edit Italia s.r.l."><img src="/sites/all/themes/ra24v4/img/footer-edit.png" style="width: 113px;height: 15px" alt="Edit Italia s.r.l." /></a>
              </div>
            </div>

        </div>
    </div>
    <div class="row bottom-enclosure">
        <div class="col-md-3">
            <a href="/" class="footer small-logo"><img src="/sites/all/themes/ra24v4/img/logo/footer-ravenna.png" title="Ravenna24ore" alt="Ravenna24ore"></a>
        </div>
        <div class="col-md-9">
            <ul class="footer review">
                <li><a href="/chi_siamo">Chi siamo</a></li>
                <li><a href="/contatti">Contatti</a></li>
                <li><a href="/note_legali">Note legali</a></li>
                <li><a href="/disclaimer">Disclaimer</a></li>
                <li><a href="/privacy">Privacy</a></li>
            </ul>

        </div>

    </div>
</div>

    </div>
  </div><!-- /.section, /#footer -->
  </body>
</html>
