<!DOCTYPE html>
<html xml:lang="it" lang="it" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <title>Laboratori e creativi e letture in biblioteca, a gennaio nuovi appuntamenti | Ravenna24ore.it</title>
      <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-57x57.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-60x60.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-72x72.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-76x76.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-114x114.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-120x120.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-144x144.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-152x152.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-180x180.png?v=LbbmE6veyM">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-32x32.png?v=LbbmE6veyM" sizes="32x32">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-194x194.png?v=LbbmE6veyM" sizes="194x194">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-96x96.png?v=LbbmE6veyM" sizes="96x96">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/android-chrome-192x192.png?v=LbbmE6veyM" sizes="192x192">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-16x16.png?v=LbbmE6veyM" sizes="16x16">
    <link rel="manifest" href="/sites/all/themes/ra24v4/img/favicon/ravenna/manifest.json?v=LbbmE6veyM">
    <link rel="shortcut icon" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon.ico?v=LbbmE6veyM">
    <meta name="apple-mobile-web-app-title" content="Ravenna24ore">
    <meta name="application-name" content="Ravenna24ore">
    <meta name="msapplication-TileColor" content="#f9b200">
    <meta name="msapplication-TileImage" content="/sites/all/themes/ra24v4/img/favicon/ravenna/mstile-144x144.png?v=LbbmE6veyM">
    <meta name="msapplication-config" content="/sites/all/themes/ra24v4/img/favicon/ravenna/browserconfig.xml?v=LbbmE6veyM">
    <meta name="theme-color" content="#f9b200">  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="1687601604848976" />
<meta property="og:site_name" content="Ravenna24ore" />
<meta property="og:url" content="http://www.ravenna24ore.it/news/ravenna/0089831-laboratori-e-creativi-e-letture-biblioteca-gennaio-nuovi-appuntamenti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Laboratori e creativi e letture in biblioteca, a gennaio nuovi appuntamenti" />
<meta property="og:description" content="" />
<meta property="og:image" content="http://www.ravenna24ore.it/sites/default/files/photos/2020-01-03/20-01-03laboratoribiblioteche.jpg" />
<meta name="description" content="e delle volontarie &quot;Nati per Leggere&quot;. I laboratori creativi sono a cura dell’associazione &quot;Fatabutega&quot;, la prenotazione è consigliata." />
<meta name="keywords" content="Ravenna,Eventi" />
<link rel="canonical" href="http://www.ravenna24ore.it/news/ravenna/0089831-laboratori-e-creativi-e-letture-biblioteca-gennaio-nuovi-appuntamenti" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_346d67cb4740dc55ca94ac866bec2afc.css" />
  <script type="text/javascript" src="/sites/default/files/js/js_464840759d43c8d7c7540c46024da786.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "disqus": { "url": "http://www.ravenna24ore.it/news/ravenna/0089831-laboratori-e-creativi-e-letture-biblioteca-gennaio-nuovi-appuntamenti", "title": "Laboratori e creativi e letture in biblioteca, a gennaio nuovi appuntamenti", "identifier": "node/89831", "shortname": "ravenna24oreit", "language": "it" } });
//--><!]]>
</script>

  <link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
  <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700' rel='stylesheet' type='text/css' />
</head>
<body class="">
  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id="
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NNDXCK');</script>
<!-- End Google Tag Manager -->
  <div id="blueimp-gallery" class="blueimp-gallery">
        <div class="slides"></div>
        <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
        <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" aria-hidden="true">&times;</button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body next"></div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left prev">
                        <i class="glyphicon glyphicon-chevron-left"></i>
                        Precedente                    </button>
                    <button type="button" class="btn btn-primary next">
                        Seguente                        <i class="glyphicon glyphicon-chevron-right"></i>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>

  <div id="body-wrap">
    <div class="container shadow-lat">

      <div id="header" class="header clearfix">
  <div class="row">
    <div class="col-xs-12">
    <div id="block-block-28" class="block block-block row">
  <div class="col-xs-12">
        <div class="leaderboard image-advertisement hidden-xs">
 <ins class="publi_ad" style="display:block" data-code="5k" data-dimensions="940x90" data-method="single" data-fluid="shrink"></ins>
 <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
    <div id="block-block-49" class="block block-block row">
  <div class="">
        <div class="leaderboard-mobile image-advertisement visible-xs-block">
  <ins class="publi_ad" style="display:block" data-code="1jhqsjk" data-dimensions="480x68" data-method="single" data-fluid="shrink"></ins>
  <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
  </div>
</div>
</div>
<div class="navbar-wrapper">
  <nav class="navbar navbar-default" id="nav">
    <div>
      <div class="navbar-header">
        <h1>
          <a href="/" title="Ravenna24ore.it" rel="home" id="logo" class="navbar-left logo-img"><img src="/sites/all/themes/ra24v4/img/logo/ravenna.png" alt="Ravenna24ore" /></a>
        </h1>


        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
      <div class="collapse navbar-collapse" id="myNavbar">

        <ul class="nav navbar-nav navbar-right"><li class="dropdown first"><a href="/" title="Torna alla HomePage" class="dropdown" data-hover="dropdown" data-delay="100">Home</a><ul class="dropdown-menu"><li class=" first"><a href="/news/cronaca" title="">Cronaca</a></li>
<li class=""><a href="/news/politica" title="">Politica</a></li>
<li class=""><a href="/news/economia-lavoro" title="">Economia &amp; Lavoro</a></li>
<li class=""><a href="/news/cultura" title="">Cultura</a></li>
<li class=""><a href="/news/sport" title="">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/news/ravenna" title="" class="dropdown" data-hover="dropdown" data-delay="100">Ravenna</a><ul class="dropdown-menu"><li class=" first"><a href="/sezione/ravenna/cronaca" title="Ravenna Cronaca">Cronaca</a></li>
<li class=""><a href="/sezione/ravenna/politica" title="Ravenna Politica">Politica</a></li>
<li class=""><a href="/sezione/ravenna/cultura" title="Ravenna Cultura">Cultura</a></li>
<li class=""><a href="/sezione/ravenna/sport" title="Ravenna Sport">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/cervia" title="" class="dropdown" data-hover="dropdown" data-delay="100">Cervia</a><ul class="dropdown-menu"><li class=" first"><a href="/news/cervia" title="Tutte le notizie di Cervia">Tutte</a></li>
<li class=""><a href="/sezione/cervia/cronaca" title="Cronaca Cervia">Cronaca</a></li>
<li class=""><a href="/sezione/cervia/politica" title="Cervia Politica">Politica</a></li>
<li class=""><a href="/sezione/cervia/cultura" title="Cervia Cultura">Cultura</a></li>
<li class=""><a href="/sezione/cervia/sport" title="Cervia Sport">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/faenza" title="" class="dropdown" data-hover="dropdown" data-delay="100">Faenza</a><ul class="dropdown-menu"><li class=" first"><a href="/news/faenza" title="Tutte le notizie di Faenza">Tutte</a></li>
<li class=""><a href="/sezione/faenza/cronaca" title="Faenza Cronaca">Cronaca</a></li>
<li class=""><a href="/sezione/faenza/politica" title="Faenza Politica">Politica</a></li>
<li class=""><a href="/sezione/faenza/cultura" title="Faenza Cultura">Cultura</a></li>
<li class=""><a href="/sezione/faenza/sport" title="Faenza Sport">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/lugo" title="" class="dropdown" data-hover="dropdown" data-delay="100">Lugo</a><ul class="dropdown-menu"><li class=" first"><a href="/news/lugo" title="Tutte le notizie di Lugo">Tutte</a></li>
<li class=""><a href="/sezione/lugo/cronaca" title="Lugo Cronaca">Cronaca</a></li>
<li class=""><a href="/sezione/lugo/politica" title="Lugo Politica">Politica</a></li>
<li class=""><a href="/sezione/lugo/cultura" title="Lugo Cultura">Cultura</a></li>
<li class=""><a href="/sezione/lugo/sport" title="Lugo Sport">Sport</a></li>
</ul></li>
<li class="dropdown last" id="dd-search"><a class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" id="dd-el-search" href="#"><i class="glyphicon glyphicon-search"></i></a><ul class="dropdown-menu search-menu" aria-labelledby="dd-el-search"><li class=" first"><script>(function() {var cx = '005325407619212012345:s1unsms3zoo';var gcse = document.createElement('script');gcse.type = 'text/javascript';gcse.async = true;gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse, s);})();</script><gcse:search></gcse:search></li></ul></li>
</ul>
      </div>

    </div>

  </nav>
</div>
<div id="block-block-29" class="block block-block row">
  <div class="col-xs-12">
        <div class="pushbar hidden-xs hidden-sm image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="SQxAi" data-dimensions="940x30" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
      </div>
</div>


      <div class="row">
        <div class="shadowc1" style="width:100%;height:15px;"></div>
      </div>

      <div class="row">
        <div class="col-md-8">

          
          <div class="breadcrumb"><a href="/">Home</a> » <a href="/news/Ravenna">Ravenna</a> » <a href="/">Laboratori e creativi e letture in biblioteca, a gennaio nuovi appuntamenti</a></div>                    
          
          <div id="content-area">
            

    

    <div class="row ">

        <div id="node-89831" class="node-gen col-xs-12  shadowl1">
            
                <div class="terms">
                    3 gennaio 2020                    <span class="taxo-separator"> - </span>
                    <span class="taxonomy"><span class="vocabulary-6"><span class="term term-54 first odd"><a href="/news/ravenna-0">Ravenna</a></span>, <span class="term term-82 last even"><a href="/news/eventi">Eventi</a></span></span>                </div>
            
            
                            <h1 class="title">Laboratori e creativi e letture in biblioteca, a gennaio nuovi appuntamenti</h1>
            

            <div class="content">

                
                    
                    
                        <div class="teaser-image">
    <a href="http://www.ravenna24ore.it/sites/default/files/photos/2020-01-03/20-01-03laboratoribiblioteche.jpg" title="" data-gallery>
      <div class="teaser-image-overlay">
        <span class="teaser-image-overlay-icon">
          <i class="glyphicon glyphicon-eye-open" aria-hidden="true"></i>
        </span>
      </div>
      <img src="http://www.ravenna24ore.it/sites/default/files/imagecache/horizontal-image/photos/2020-01-03/20-01-03laboratoribiblioteche.jpg" alt="" title="" width="800" height="500" class="img-responsive"/>      
    </a>
  </div>


<div class="subtitle">
  </div>
<div class="main-text">
  <p>Nelle biblioteche del Sistema Bibliotecario Urbano proseguono le attivit&agrave; per bambine, bambini e famiglie con laboratori creativi per tutti i gusti e le letture ad alta voce a cura dei volontari e delle volontarie &quot;Nati per Leggere&quot;. I laboratori creativi sono a cura dell&rsquo;associazione &quot;Fatabutega&quot;, la prenotazione &egrave; consigliata. Per le letture l&rsquo;ingresso &egrave; libero fino ad esaurimento dei posti.</p>
<h4>Casa Vignuzzi &ndash; Ravenna (Via San Mama, 175, vignuzzi@classense.ra.it )</h4>
<ul>
<li>7 gennaio ore 16.30 - Indovina che cosa succede di G. Muller Ed. Terre di Mezzo<br />
	Chi sono i misteriosi personaggi di questa storia? Che cosa hanno fatto? Segui le loro tracce e lo scoprirai. Per fortuna molti indizi (in particolare i piccoli disegni all&rsquo;inizio e alla fine del libro) ti potranno aiutare. Guarda bene: tocca a te immaginare la storia. Il laboratorio di manualit&agrave; creativa coinvolger&agrave; i bambini nel divertente riconoscimento delle tracce degli animali e nella loro riproduzione.</li>
<li>9 gennaio ore 16.30 - Cane nero di L. Pinfold Ed. Terre di Mezzo.<br />
	Conoscete la leggenda del terribile Cane nero? Pare basti un suo sguardo per scatenare gli eventi pi&ugrave; funesti. Cos&igrave;, quando una mattina d&rsquo;inverno si presenta fuori dalla casa dalla famiglia Hope, tutti scappano impauriti. Tranne la giovane Small, che sapr&agrave; riportare la bestia alle giuste dimensioni. Il laboratorio di manualit&agrave; creativa prevede la costruzione di &ldquo;sacchettosi cagnoloni&rdquo;.</li>
<li>14 gennaio ore 16.30 - Un&rsquo;eccezionale nevicata di R. Curtis Ed. Gallucci.<br />
	L&rsquo;ultima cosa che ti aspetteresti arrivando a scuola &egrave; di non trovare nessuno. Anzi, peggio, che gli unici presenti siate tu e il maestro pi&ugrave; severo in assoluto. Ed &egrave; proprio ci&ograve; che capita a Danny dopo un&rsquo;eccezionale nevicata. Ma ben presto quella che era cominciata come il giorno peggiore della sua vita diventa una giornata magica, la pi&ugrave; memorabile di tutto l&rsquo;anno.<br />
	Laboratorio di manualit&agrave; creativa dedicato alla magica neve.</li>
<li>16 gennaio ore 16.30 &ndash; La rondine che voleva vedere l&rsquo;inverno di P. Giordano Ed. Lapis.<br />
	Quando arriva la primavera, Marta &egrave; la prima rondine a sfrecciare sui ciliegi in fiore. D&rsquo;estate il bosco si riempie di colori e di frutti maturi, ma prima che venga l&rsquo;autunno le rondini devono rimettersi in viaggio, Marta no, ha deciso di restare. Vuole vedere com&rsquo;&egrave; fatto l&rsquo;inverno.<br />
	Il laboratorio di manualit&agrave; creativa prevede la costruzione di acrobatiche rondini.</li>
</ul>
<h4>Biblioteca Ada Ottolenghi - Marina di Ravenna (Piazzale Marinai d&rsquo;Italia, 19, biblio.ottolenghi@classense.ra.it )</h4>
<ul>
<li>Sabato 11 e 25 gennaio ore 10.30 - Letture sotto l&rsquo;albero con i volontari e le volontarie di Nati per Leggere</li>
</ul>
<h4>Biblioteca Fuori&hellip; Legge &ndash; Piangipane (Piazza XXII giugno, 9, biblio.piangipane@classense.ra.it )</h4>
<ul>
<li>3 gennaio ore 16.30 - La Befana di P. Nencini Ed. Giunti Kids<br />
	Un piccolo libro che racconta tutto, ma proprio tutto, sulla Befana: dove vive, cosa mangia, come si veste, come lavora, ecc. Una storia in rima, da leggere tutto d&rsquo;un fiato, da attaccare poi all&rsquo;albero o nascondere nella calza. Il laboratorio di manualit&agrave; creativa coinvolger&agrave; i bambini nella costruzione di artistiche Befane da appendere.</li>
<li>Sabato 11 e 25 gennaio ore 10.30 &ndash; Letture sotto l&rsquo;albero con i volontari e le volontarie di Nati per Leggere</li>
</ul>
<h4>Biblioteca Olindo Guerrini &ndash; Sant&rsquo;Alberto (Via Olindo Guerrini, 60, biblio.salberto@classense.ra.it )</h4>
<ul>
<li>3 gennaio ore 16.30 - Le scarpe della Befana di A. Miliotti Ed. Interlinea le rane.<br />
	La Befana vien di notte con le scarpe tutte rotte: ascoltando questa filastrocca Daria ha sempre fatto attenzione alle scarpe e un anno decide di pensarci lei a comprare un paio di scarpe nuove per la cara vecchietta. Ma dove si vendono scarpe per una Befana? E chi l&rsquo;aiuter&agrave; a trovarle? Il laboratorio di manualit&agrave; creativa prevede la costruzione di buffe Befane-sportina.</li>
<li>Sabato 11 e 25 gennaio ore 10.30 - Letture sotto l&rsquo;albero con i volontari e le volontarie di Nati per Leggere</li>
</ul>
<h4>Biblioteca Celso Omicini &ndash; Castiglione Di Ravenna (Via Vittorio Veneto, 21, biblio.castiglione@classense.ra.it )</h4>
<ul>
<li>4 gennaio ore 10.30 - Aiuto! Si &egrave; arrabbiata la Befana di P. Ceccarelli Ed. Nuove Edizioni Romane.<br />
	La Befana proprio non ci sta! Si &egrave; stufata di arrivare sempre seconda a Babbo Natale&hellip;per lei &egrave; ora di ribellarsi! Una Befana che si infuria, strepita e strapazza tutto il personale dell&rsquo;ospedale dove si tenta di curare la sua strana malattia. Sar&agrave; Babbo Natale in persona, rintracciato dall&rsquo;altra parte del mondo, a renderle tutti gli onori che le spettano dandole in mano le redini della sua slitta. Il laboratorio di manualit&agrave; creativa prevede la costruzione di Befane dalle calze a righe.</li>
</ul>
<h4>Biblioteca Manara Valgimigli &ndash; Santo Stefano (Via Cella, 488, biblio.valgimigli@classense.ra.it )</h4>
<ul>
<li>4 gennaio ore 16.30 - Lotje e la Principessa delle Befane di L. Baeten Ed. AER.<br />
	Al calar delle tenebre le due baby-befane Lotje e Piccolina decidono che il tempo dei soliti giochi &egrave; finito. Bacchetta, libro magico, abracadabra e Lotje con un incantesimo fa apparire un tappeto volante pronto alla partenza. Piccolina sar&agrave; la Principessa delle Befane per una notte.<br />
	Il laboratorio di manualit&agrave; creativa prevede la costruzione di spericolate Befane volanti.</li>
</ul>
</div>

                                    
                                                
                                                                
                

                            </div>
                            <div class="tags clearfix">
                    Tag: <span class="taxonomy"><span class="vocabulary-11"><span class="term term-9071 first odd"><a href="/tag/laboratorio-bambini">laboratorio bambini</a></span><span class="term term-2035 last even"><a href="/tag/biblioteca">biblioteca</a></span></span>                </div>
                        <div class='service-links clearfix'>

                <div class="social-likes data-counters="no" pull-left" data-url="http://www.ravenna24ore.it/news/ravenna/0089831-laboratori-e-creativi-e-letture-biblioteca-gennaio-nuovi-appuntamenti" data-title="Laboratori e creativi e letture in biblioteca, a gennaio nuovi appuntamenti">
    <div class="facebook" title="Condividi su Facebook">Facebook</div>
    <div class="twitter" title="Condividi su Twitter">Twitter</div>
    <div class="plusone" title="Condividi su Google+">Google+</div>
    </div>                <div class="print-pdf">
                    <span class="print_html"><a href="http://www.ravenna24ore.it/print/news/ravenna/0089831-laboratori-e-creativi-e-letture-biblioteca-gennaio-nuovi-appuntamenti" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" ><img src="/sites/all/themes/ra24v4/img/print_prt.png" alt="Stampa questa pagina" title="Stampa questa pagina" width="48" height="48" class="print-icon" /></a></span><span class="print_pdf"><a href="http://www.ravenna24ore.it/printpdf/89831" title="Display a PDF version of this page." class="print-pdf" onclick="window.open(this.href); return false" ><img src="/sites/all/themes/ra24v4/img/print_pdf.png" alt="Versione PDF" title="Versione PDF" width="48" height="48" class="print-icon" /></a></span>                </div>

            </div>
            <div class="related-content clearfix">
                <div class="view view-similarterms view-id-similarterms view-display-id-block_1 view-dom-id-e179cdaa59c4e0144a6dfe76f670eb93">
    
  
  
        <div class="row similarterms">
  <div class="col-xs-12">
    <h3>Ti potrebbe interessare anche</h3>
          <div class="col-sm-4 clearfix views-row views-row-1 views-row-odd views-row-first">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/faenza/007436-e-scomparsa-anna-rosa-gentili-direttrice-della-biblioteca">E&#039; scomparsa Anna Rosa Gentili, direttrice della biblioteca</a></span></h4>
    E&rsquo; morta improvvisamente nella sua casa Anna Rosa Gentilini, direttrice  della Biblioteca Comunale di Faenza. Nata nel 1951 a Faenza, si era  laureata in lettere nel 1974 e diplomata in Archivistica e paleografia  diplomatica nel 1978. Entrata in ruolo nell&rsquo;Amministrazione Comunale nel  1976 aveva avuto l&rsquo;incarico di Vicedirettore della Biblioteca Comunale  nel 1979 ed era divenuto direttore nel 1983.
</div>
      </div>
          <div class="col-sm-4 clearfix views-row views-row-2 views-row-even">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/ravenna/0026712-riaperta-biblioteca-palazzo-corradini">Riaperta la biblioteca di Palazzo Corradini</a></span></h4>
      <div class="col-xs-5 teaser-image">
      <img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2012-05-28/image001.jpg" alt="" title="" width="280" height="280" class="img-responsive img-responsive imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>    </div>
    Le procedure di prestito sono state ulteriormente semplificate installando l&rsquo;auto-prestito che consente di prendere i volumi a prestito senza dover ricorrere ad un operatore.
</div>
      </div>
          <div class="col-sm-4 clearfix views-row views-row-3 views-row-odd views-row-last">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/faenza/solarolo/0036809-solarolo-libri-viaggio-lampedusa">Da Solarolo libri in viaggio per Lampedusa</a></span></h4>
      <div class="col-xs-5 teaser-image">
      <img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2013-10-18/libri-lampedusa.jpeg" alt="" title="" width="280" height="280" class="img-responsive img-responsive imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>    </div>
    </div>
      </div>
      </div>
</div>
  
  
  
  
  
  
</div>            </div>
            <div class="shadowc1" style="width:100%;height:15px;"></div>
                            <div class="block-comments">
                    <div class="disclaimer">
                        <h3>Scrivi un commento</h3>
                        <strong>Abbiamo bisogno del tuo parere. Nel commento verrà mostrato solo il tuo nome, mentre la
                            tua mail non verrà divulgata.</strong> Puoi manifestare liberamente la tua opinione
                        all'interno di questo forum. Il contenuto dei commenti esprime il pensiero dell'autore che se ne
                        assume le relative responsabilità non necessariamente rappresenta la linea editoriale del
                        quotidiano online, che rimane autonoma e indipendente. I commenti andranno on line
                        successivamente. L’Editore si riserva di cambiare, modificare o bloccare i commenti.
                        E’ necessario attenersi alla Policy di utilizzo del sito, alle Policy di Disqus infine
                        l’inserimento di commenti è da ritenersi anche quale consenso al trattamento dei dati personali
                        del singolo utente con le modalità riportate nell'<a
                                href="/privacy-commenti" class="informativa">informativa</a>.
                    </div>
                    <div id="disqus_thread"></div><noscript><div class="disqus-noscript"><a href="http://ravenna24oreit.disqus.com/?url=http%3A%2F%2Fwww.ravenna24ore.it%2Fnews%2Fravenna%2F0089831-laboratori-e-creativi-e-letture-biblioteca-gennaio-nuovi-appuntamenti">View the discussion thread.</a></div></noscript>                </div>
            
        </div>
    </div><!-- /.node -->


          </div>

          
          
        </div>
        <div class="col-md-4 col-block-right" style="padding-top:15px;">
                      <div class="meteo">
              <div id="cont_174602bff0a1a319793bd7c7badded31"><script type="text/javascript" async src="https://www.ilmeteo.net/wid_loader/174602bff0a1a319793bd7c7badded31"></script></div>            </div>
          
                    <div id="block-views-agenda-block_10" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_10 view-dom-id-9170b63239e1eecabc2bdce37aa3ba06">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/rubrica/oroscopo">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/oroscopo.png" class="img-responsive" alt="oroscopo" title="L'oroscopo della settimana" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/rubrica/oroscopo" class="rubrica-red">
          L'oroscopo della settimana        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/rubriche/oroscopo/0089818-loroscopo-2020-bruno-coletta">L&#039;Oroscopo 2020 di Bruno Coletta</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-views-agenda-block_12" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_12 view-dom-id-c3fc159846293ba5102593020b626f5d">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/tag/ravenna-festival-2018">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/ravennafestival.png" class="img-responsive" alt="ravennafestival" title="Ravenna Festival" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/tag/ravenna-festival-2018" class="rubrica-red">
          Ravenna Festival        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0088925-ravenna-festival-carmen-si-conclude-trilogia-dautunno">Ravenna Festival: con “Carmen” si conclude la Trilogia d’Autunno</a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0088906-al-teatro-alighieri-ultimo-appuntamento-aida">Al Teatro Alighieri ultimo appuntamento con “Aida”</a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0088860-trilogia-dautunno-torna-esplorare-due-volti-aida">La Trilogia d’Autunno torna a esplorare i due volti di Aida</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>

          <div id="block-views-agenda-block_1" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_1 view-dom-id-10336efc6828fc0a4322b425c9b65589">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/agenda/">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/agenda.png" class="img-responsive" alt="agenda" title="Agenda Eventi" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/agenda/" class="rubrica-red">
          Agenda Eventi        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0089747-ludus-vocalis-un-concerto-nel-segno-mozart">Ludus Vocalis, un concerto nel segno di Mozart</a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0089482-un-service-del-lions-club-dante-alighieri-concerto-e-natale-ancora">Un service del Lions club Dante Alighieri con il concerto &quot;E&#039; Natale ancora&quot; </a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0088560-visioni-fantastiche-giovani-protagonisti">Visioni Fantastiche, giovani protagonisti</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-views-agenda-block_6" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_6 view-dom-id-2133c0b19ab8d4684e9bf14910ef0253">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/24reporter/">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/you24.png" class="img-responsive" alt="you24" title="Le Tue lettere, le Tue foto, i Tuoi video, la Tua Città" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/24reporter/" class="rubrica-red">
          Le Tue lettere, le Tue foto, i Tuoi video, la Tua Città        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/0089731-mercato-coperto-solo-una-foodcourt">&quot;Il mercato coperto: solo una foodcourt&quot;</a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/0089276-occupazione-suolo-pubblico-pulire-occhiali-favore-chi">“Occupazione di suolo pubblico per pulire gli occhiali: a favore di chi?”</a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/0088966-ce-una-questione-morale-nellarma">“C’è una questione morale nell’Arma?”</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-views-agenda-block_8" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_8 view-dom-id-acd523be969f864a2bafd3cfc7380ebf">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/news/arte">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/arte.png" class="img-responsive" alt="arte" title="Gli appuntamenti nei musei e nelle gallerie" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/news/arte" class="rubrica-red">
          Gli appuntamenti nei musei e nelle gallerie        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0089826-venerdi-10-gennaio-alla-galleria-pallavicini-22-un-percorso-nellarte-luigi-dal">Da venerdì 10 gennaio alla Galleria Pallavicini 22 un percorso nell’arte di Luigi Dal Re</a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/lugo/0089814-lugo-tante-mostre-darte-aperte-citta">Lugo: Tante mostre d&#039;arte aperte in città</a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/cervia/0089744-cervia-e-milano-marittima-tradizione-e-originalita-un-percorso-alla-scoperta-dei">Tra Cervia e Milano Marittima tradizione e originalità in un percorso alla scoperta dei presepi</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-block-30" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="MZv8x" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-block-7" class="block block-block row">
  <div class="col-xs-12">
        <!--
  <div class="row view view-agenda view-id-agenda">
    <div class="col-xs-3 col-sm-4 view-header">
      <a href="/asso/">
        <img src="/sites/all/themes/ra24v4/img/rubriche/associazioni.png" class="img-responsive" alt="Associazioni">
      </a>
    </div>

    <div class="col-xs-9 col-sm-8 view-content">

    </div>
  </div>
-->
    <div class="row view view-agenda view-id-agenda">
      <div class="col-xs-3 col-sm-4 view-header">
        <a href="/iscrizione_newsletter">
          <img src="/sites/all/themes/ra24v4/img/rubriche/newsletter.png" class="img-responsive" alt="Newsletter">
        </a>
      </div>

      <div class="col-xs-9 col-sm-8 view-content">
        <a href="/iscrizione_newsletter" class="rubrica-red">
          Per essere sempre informato iscriviti alla Newsletter 24ore
        </a>
      </div>

    </div>
      </div>
</div>
<div id="block-block-31" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="MZv8y" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-aggregator-feed-1" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Forlì</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.forli24ore.it/news/forli/0054737-lepifania-sbarcano-cesenatico-pasquaroli" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2020-01-03/pasquaroliinpiazzaciceruacchio.jpg')"></div><div class="agg-text">Con l&#039;Epifania sbarcano a Cesenatico i Pasquaroli</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/forli/0054736-raccolta-rifiuti-porta-porta-centro-storico" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2019-01-30/alea-vasca-raccolta-rifiuti.jpg')"></div><div class="agg-text">Raccolta rifiuti porta a porta in centro storico</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/forli/0054735-befana-centro-storico-fervono-preparativi" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2019-01-06/befana-san-mercuriale.jpg')"></div><div class="agg-text">Befana in centro storico, fervono i preparativi</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/forli/0054734-arriva-befana-al-quartiere-romiti" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2020-01-03/befana2020super.jpg')"></div><div class="agg-text">Arriva la Befana al Quartiere Romiti</div></a>
</li>
<li class="last"><a href="http://www.forli24ore.it/news/forli/0054733-istruzione-superiore-arriva-agraria-al-lavori-nellex-scuola-roncadello" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2014-05-15/paolacasara.jpg')"></div><div class="agg-text">Istruzione superiore, arriva Agraria, al via i lavori nell&#039;ex scuola di Roncadello</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/1" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-block-32" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="MZv8z" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
          <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
      </div>
</div>
<div id="block-aggregator-feed-2" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Ferrara</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.ferrara24ore.it/news/breaking-news/0017251-qualit-dellaria-ferrara-protratte-misure-emergenziali" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2017-11-30/smog.jpg')"></div><div class="agg-text">Qualità dell&#039;aria a Ferrara protratte le misure emergenziali</div></a>
</li>
<li><a href="http://www.ferrara24ore.it/news/ferrara/0017250-saldi-invernali-sabato-4-gennaio" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2017-02-28/saldi-vetrina-negozio.jpg')"></div><div class="agg-text">Saldi invernali il via sabato 4 gennaio</div></a>
</li>
<li><a href="http://www.ferrara24ore.it/news/ferrara/0017248-buon-2020-tutti" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2020-01-01/24ore_auguri_2019-20_xfb.jpg')"></div><div class="agg-text">Buon 2020 a tutti</div></a>
</li>
<li><a href="http://www.ferrara24ore.it/news/ferrara/0017247-polveri-sottili-superati-limiti-misure-emergenziali-anche-domani" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2020-01-01/liberiamo_laria_grafica_misure_emergenziali_2019-20_scale_600x300.jpg')"></div><div class="agg-text">Polveri sottili superati i limiti, misure emergenziali anche domani</div></a>
</li>
<li class="last"><a href="http://www.ferrara24ore.it/news/ferrara/0017246-discorso-fine-anno-del-sindaco-fabbri" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2019-12-31/fabbri-alan-sindaco.jpeg')"></div><div class="agg-text">Il discorso di fine anno del Sindaco Fabbri</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/2" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-aggregator-feed-3" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Rovigo</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.rovigo24ore.it/news/rovigo/0019877-buon-2020-tutti" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2020-01-01/24oreauguri2019-20xfb.jpg')"></div><div class="agg-text">Buon 2020 a tutti</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/rovigo/0019876-ragazza-ritrova-un-portafoglio-allinterno-1800-euro" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2013-09-26/portafogli.jpg')"></div><div class="agg-text">Ragazza ritrova un portafoglio con all&#039;interno 1800 euro</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/rovigo/0019875-capodanno-rovigo-vietati-fuochi-e-botti" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2016-12-22/petardo-generica-mf.jpg')"></div><div class="agg-text">Capodanno a Rovigo vietati fuochi e botti</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/rovigo/0019874-un-trionfo-storia-e-bellezza-alla-rotonda-rovigo" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2019-12-29/vedutadallacantoria.jpg')"></div><div class="agg-text">Un trionfo di storia e bellezza alla Rotonda di Rovigo</div></a>
</li>
<li class="last"><a href="http://www.rovigo24ore.it/news/rovigo/0019873-cattivi-odori-nelle-frazioni-boara-e-mardimango" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2019-12-28/shutterstock1220096710.jpg')"></div><div class="agg-text">Cattivi odori nelle frazioni di Boara e Mardimango</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/3" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-block-47" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-code="rqve9s" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
          <div id="block-views-riempitivi-this_day" class="block block-views block-view-riempitivi  row">
  <div class="col-xs-12">
          <h3>Accadde oggi</h3>
        <div class="view view-riempitivi view-id-riempitivi view-display-id-this_day view-dom-id-4ea2270fd2697ef155d23aca286d3f47">
        <div class="view-header">
      <p>Le notizie più lette degli ultimi tre anni</p>
    </div>
  
  
  
        <div class="riempitivi">
    <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="col-xs-6 col-sm-12 riempitivi circle"><a href="/news/ravenna/0074322-schianto-sulla-ravegnana-traffico-rallentato-verso-forli">
<h5>2017</h5>
<div class="teaser-image">
<img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2013-06-26/ambulanzavialerandi14966.jpg" alt="" title="" width="280" height="280" class="img-responsive img-circle imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>
</div>
<h4>Schianto sulla Ravegnana, traffico rallentato verso Forlì</h4>
</a></div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    <div class="col-xs-6 col-sm-12 riempitivi circle"><a href="/news/ravenna/0074333-allospedale-ravenna-arriva-lastrologo-piu-amato-del-web">
<h5>2017</h5>
<div class="teaser-image">
<img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2017-01-03/costellazione-shutter.jpg" alt="" title="" width="280" height="280" class="img-responsive img-circle imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>
</div>
<h4>All’ospedale di Ravenna arriva l’astrologo più amato del web</h4>
</a></div>  </div>
</div>
  
  
  
  
  
  
</div>      </div>
</div>
<div id="block-block-50" class="block block-block row">
  <div class="col-xs-12">
        <div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="3guxa8" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
<div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="3guxa8" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-block-51" class="block block-block row">
  <div class="col-xs-12">
        <div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="6xpukg" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
<div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="6xpukg" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-views-riempitivi-top_week" class="block block-views block-view-riempitivi  row">
  <div class="col-xs-12">
          <h3>I Top 10 della Settimana</h3>
        <div class="view view-riempitivi view-id-riempitivi view-display-id-top_week view-dom-id-0996de1bcf165bcdb80703361cb00046">
    
  
  
          <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <a href="/news/ravenna/0089800-lutto-scomparsa-del-noto-fisioterapista-matteo-baccarini">Lutto per la scomparsa del noto fisioterapista Matteo Baccarini</a>    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <a href="/news/ravenna/0089765-fuori-strada-lauto-63enne-gravi-condizioni">Fuori strada con l’auto, 63enne in gravi condizioni</a>    </div>
  <div class="views-row views-row-3 views-row-odd">
      
          <a href="/news/ravenna/0089772-lallarme-italia-nostra-ponticello-del-capanno-garibaldi-e-prossimo-al-collasso">L’allarme di Italia Nostra: “Il ponticello del Capanno Garibaldi è prossimo al collasso”</a>    </div>
  <div class="views-row views-row-4 views-row-even">
      
          <a href="/news/lugo/bagnacavallo/0089781-bagnacavallo-incidente-sulla14">Bagnacavallo, incidente sull&#039;A14</a>    </div>
  <div class="views-row views-row-5 views-row-odd">
      
          <a href="/news/ravenna/0089806-contributi-laffitto-al-presentazione-delle-domande">Contributi per l&#039;affitto, al via la presentazione delle domande</a>    </div>
  <div class="views-row views-row-6 views-row-even">
      
          <a href="/news/ravenna/0089784-foto-christmas-soul-grande-folla-piazza-del-popolo-virginia-gospel-ensemble">FOTO - Christmas Soul: grande folla in Piazza del Popolo per il Virginia Gospel Ensemble</a>    </div>
  <div class="views-row views-row-7 views-row-odd">
      
          <a href="/news/ravenna/0089769-ravenna-un-passo-dallospitare-final-eight-coppa-italia-basket-serie-a2-e-b">Ravenna a un passo dall’ospitare le Final Eight di Coppa Italia di Basket Serie A2 e B</a>    </div>
  <div class="views-row views-row-8 views-row-even">
      
          <a href="/news/ravenna/0089770-roncalceci-rimandata-febbraio-donazione-del-defibrillatore-alla-comunita">Roncalceci: rimandata a febbraio la donazione del defibrillatore alla Comunità</a>    </div>
  <div class="views-row views-row-9 views-row-odd">
      
          <a href="/news/cervia/0089763-milano-marittima-un-ridge-forma-smagliante-ha-trainato-ospiti-musica-e-vino-sua">Milano Marittima: un &quot;Ridge&quot; in forma smagliante ha trainato gli ospiti con la musica e il vino di sua produzione</a>    </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
          <a href="/news/ravenna/0089785-maratona-ravenna-2020-iscrizioni-aperte-anche-good-morning-run">Maratona di Ravenna 2020: iscrizioni aperte anche per la Good Morning Run</a>    </div>
  
  
  
  
  
  
</div>      </div>
</div>
        </div>

      </div>

    </div>
  </div>
  <div id="footer">
    <div class="section">

      <div id="footer-content" class="container">
    <div class="row">
        <div class="col-md-3 license">
            <a rel="license" href="http://creativecommons.org/licenses/by/4.0/deed.it"><img alt="Licenza Creative Commons" style="border-width:0" src="http://i.creativecommons.org/l/by/4.0/80x15.png" /></a> <span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">Ravenna24ore</span> di <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.ravenna24ore.it" property="cc:attributionName" rel="cc:attributionURL">Edit Italia</a> è distribuito con Licenza <a rel="license" href="http://creativecommons.org/licenses/by/4.0/deed.it">Creative Commons Attribuzione 4.0 Internazionale</a>.<br />Based on a work at <a xmlns:dct="http://purl.org/dc/terms/" href="http://www.ravenna24ore.it" rel="dct:source">http://www.ravenna24ore.it</a>        </div>
        <div class="col-md-3 regular">
            <h3>Canali per argomento</h3>
            <div class="row">
                <div class="col-md-6">
                    <ul class="footer review">
                        <li class="square"><a href="/news/cronaca">Cronaca</a></li>
                        <li class="square"><a href="/news/politica">Politica</a></li>
                        <li class="square"><a href="/news/cultura">Cultura</a></li>
                        <li class="square"><a href="/news/economia-lavoro">Economia</a></li>
                        <li class="square"><a href="/news/sport">Sport</a></li>
                    </ul>

                </div>
                <div class="col-md-6">
                    <ul class="footer review">
                        <li class="square"><a href="/news/ravenna">ravenna</a></li>                        <li class="square"><a href="/cervia">cervia</a></li>                        <li class="square"><a href="/faenza">faenza</a></li>                        <li class="square"><a href="/lugo">lugo</a></li>                        <li>&nbsp;</li>                    </ul>
                </div>
            </div>
        </div>
        <div class="col-md-3 regular">
            <h3>Network 24ore</h3>
            <ul class="footer network">
                <li class="toggle"><a href="http://www.ravenna24ore.it">Ravenna<span style="color:#CB8F00">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.ravenna24ore.it/cervia">Cervia<span style="color:#F4AD00">24</span>ore</a></li>
                        <li><a href="http://www.ravenna24ore.it/faenza">Faenza<span style="color:#187FCF">24</span>ore</a></li>
                        <li><a href="http://www.ravenna24ore.it/lugo">Lugo<span style="color:#AE000B">24</span>ore</a></li>
                    </ul>
                </li>
                <li class="toggle"><a href="http://www.ferrara24ore.it">Ferrara<span style="color:#1882D2">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.ferrara24ore.it/cento">Cento<span style="color:#E87800">24</span>ore</a></li>
                        <li><a href="http://www.ferrara24ore.it/comacchio">Comacchio<span style="color:#dbd902">24</span>ore</a></li>
                    </ul>
                </li>
                <li class="toggle"><a href="http://www.rovigo24ore.it">Rovigo<span style="color:#5F9900">24</span>ore</a></li>
                <li class="toggle"><a href="http://www.forli24ore.it">Forl&igrave;<span style="color:#BD0010">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.forli24ore.it/cesena">Cesena<span style="color:#16846E">24</span>ore</a></li>
                    </ul>
                </li>
                <!--<li class="toggle"><a href="http://www.imola24ore.it">Imola<span style="color:#2EBCEA">24</span>ore</a></li>-->
            </ul>

        </div>
        <div class="col-md-3 regular">
            <div class="row">
              <div class="col-md-12">
                <a href="https://www.facebook.com/Ravenna24Ore" target="_blank" title="Seguici su facebook"><img src="/sites/all/themes/ra24v4/img/footer-facebook.png" alt="Seguici su facebook" title="Seguici su facebook" width="42" height="42" /></a><a href="https://twitter.com/Ravenna24ore" target="_blank" title="Seguici su twitter"><img src="/sites/all/themes/ra24v4/img/footer-twitter.png" alt="Seguici su twitter" title="Seguici su twitter" width="42" height="42" /></a><a href="http://www.youtube.com/user/ravenna24ore" target="_blank" title="Seguici su youtube"><img src="/sites/all/themes/ra24v4/img/footer-youtube.png" alt="Seguici su youtube" title="Seguici su youtube" width="42" height="42" /></a><a href="/rss.xml" title="Seguici via RSS"><img src="/sites/all/themes/ra24v4/img/footer-rss.png" alt="Seguici via RSS" title="Seguici via RSS" width="42" height="42" /></a>              </div>
            </div>
            <div class="row">
              <div class="col-md-12">
                                              </div>
            </div>
            <div class="row">
              <div class="col-md-12">
                <a href="http://www.edititalia.it" title="Edit Italia s.r.l."><img src="/sites/all/themes/ra24v4/img/footer-edit.png" style="width: 113px;height: 15px" alt="Edit Italia s.r.l." /></a>
              </div>
            </div>

        </div>
    </div>
    <div class="row bottom-enclosure">
        <div class="col-md-3">
            <a href="/" class="footer small-logo"><img src="/sites/all/themes/ra24v4/img/logo/footer-ravenna.png" title="Ravenna24ore" alt="Ravenna24ore"></a>
        </div>
        <div class="col-md-9">
            <ul class="footer review">
                <li><a href="/chi_siamo">Chi siamo</a></li>
                <li><a href="/contatti">Contatti</a></li>
                <li><a href="/note_legali">Note legali</a></li>
                <li><a href="/disclaimer">Disclaimer</a></li>
                <li><a href="/privacy">Privacy</a></li>
            </ul>

        </div>

    </div>
</div>

    </div>
  </div><!-- /.section, /#footer -->
  </body>
</html>
