<!DOCTYPE html>
<html xml:lang="it" lang="it" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <title>Covid-19. Oggi in regione 507 casi positivi in più | Ravenna24ore.it</title>
      <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-57x57.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-60x60.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-72x72.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-76x76.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-114x114.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-120x120.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-144x144.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-152x152.png?v=LbbmE6veyM">
    <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/ra24v4/img/favicon/ravenna/apple-touch-icon-180x180.png?v=LbbmE6veyM">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-32x32.png?v=LbbmE6veyM" sizes="32x32">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-194x194.png?v=LbbmE6veyM" sizes="194x194">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-96x96.png?v=LbbmE6veyM" sizes="96x96">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/android-chrome-192x192.png?v=LbbmE6veyM" sizes="192x192">
    <link rel="icon" type="image/png" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon-16x16.png?v=LbbmE6veyM" sizes="16x16">
    <link rel="manifest" href="/sites/all/themes/ra24v4/img/favicon/ravenna/manifest.json?v=LbbmE6veyM">
    <link rel="shortcut icon" href="/sites/all/themes/ra24v4/img/favicon/ravenna/favicon.ico?v=LbbmE6veyM">
    <meta name="apple-mobile-web-app-title" content="Ravenna24ore">
    <meta name="application-name" content="Ravenna24ore">
    <meta name="msapplication-TileColor" content="#f9b200">
    <meta name="msapplication-TileImage" content="/sites/all/themes/ra24v4/img/favicon/ravenna/mstile-144x144.png?v=LbbmE6veyM">
    <meta name="msapplication-config" content="/sites/all/themes/ra24v4/img/favicon/ravenna/browserconfig.xml?v=LbbmE6veyM">
    <meta name="theme-color" content="#f9b200">  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="1687601604848976" />
<meta property="og:site_name" content="Ravenna24ore" />
<meta property="og:url" content="http://www.ravenna24ore.it/news/sanita/0091567-covid-19-oggi-regione-507-casi-positivi-piu" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid-19. Oggi in regione 507 casi positivi in più" />
<meta property="og:description" content="Il totale sale a 19.635" />
<meta property="og:image" content="http://www.ravenna24ore.it/sites/default/files/photos/2020-04-11/medici-indossano-mascherina-chirurgica-shutt.jpg" />
<meta name="description" content="ù." />
<meta name="keywords" content="Sanità" />
<link rel="canonical" href="http://www.ravenna24ore.it/news/sanita/0091567-covid-19-oggi-regione-507-casi-positivi-piu" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_06bc6c8c1c522e9a98304ba22794fd9d.css" />
  <script type="text/javascript" src="/sites/default/files/js/js_f4c7e4e28ba2c19cdc06d8946e3f82cd.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "disqus": { "url": "http://www.ravenna24ore.it/news/sanita/0091567-covid-19-oggi-regione-507-casi-positivi-piu", "title": "Covid-19. Oggi in regione 507 casi positivi in più", "identifier": "node/91567", "shortname": "ravenna24oreit", "language": "it" } });
//--><!]]>
</script>

  <link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
  <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700' rel='stylesheet' type='text/css' />
</head>
<body class="">
  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id="
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NNDXCK');</script>
<!-- End Google Tag Manager -->
  <div id="blueimp-gallery" class="blueimp-gallery">
        <div class="slides"></div>
        <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
        <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" aria-hidden="true">&times;</button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body next"></div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left prev">
                        <i class="glyphicon glyphicon-chevron-left"></i>
                        Precedente                    </button>
                    <button type="button" class="btn btn-primary next">
                        Seguente                        <i class="glyphicon glyphicon-chevron-right"></i>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>

  <div id="body-wrap">
    <div class="container shadow-lat">

      <div id="header" class="header clearfix">
  <div class="row">
    <div class="col-xs-12">
    <div id="block-block-28" class="block block-block row">
  <div class="col-xs-12">
        <div class="leaderboard image-advertisement hidden-xs">
 <ins class="publi_ad" style="display:block" data-code="5k" data-dimensions="940x90" data-method="single" data-fluid="shrink"></ins>
 <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
    <div id="block-block-49" class="block block-block row">
  <div class="">
        <div class="leaderboard-mobile image-advertisement visible-xs-block">
  <ins class="publi_ad" style="display:block" data-code="1jhqsjk" data-dimensions="480x68" data-method="single" data-fluid="shrink"></ins>
  <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
  </div>
</div>
</div>
<div class="navbar-wrapper">
  <nav class="navbar navbar-default" id="nav">
    <div>
      <div class="navbar-header">
        <h1>
          <a href="/" title="Ravenna24ore.it" rel="home" id="logo" class="navbar-left logo-img"><img src="/sites/all/themes/ra24v4/img/logo/default-ravenna.png" alt="Ravenna24ore" /></a>
        </h1>


        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
      <div class="collapse navbar-collapse" id="myNavbar">

        <ul class="nav navbar-nav navbar-right"><li class="dropdown first"><a href="/" title="Torna alla HomePage" class="dropdown" data-hover="dropdown" data-delay="100">Home</a><ul class="dropdown-menu"><li class=" first"><a href="/news/cronaca" title="">Cronaca</a></li>
<li class=""><a href="/news/politica" title="">Politica</a></li>
<li class=""><a href="/news/economia-lavoro" title="">Economia &amp; Lavoro</a></li>
<li class=""><a href="/news/cultura" title="">Cultura</a></li>
<li class=""><a href="/news/sport" title="">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/news/ravenna" title="" class="dropdown" data-hover="dropdown" data-delay="100">Ravenna</a><ul class="dropdown-menu"><li class=" first"><a href="/sezione/ravenna/cronaca" title="Ravenna Cronaca">Cronaca</a></li>
<li class=""><a href="/sezione/ravenna/politica" title="Ravenna Politica">Politica</a></li>
<li class=""><a href="/sezione/ravenna/cultura" title="Ravenna Cultura">Cultura</a></li>
<li class=""><a href="/sezione/ravenna/sport" title="Ravenna Sport">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/cervia" title="" class="dropdown" data-hover="dropdown" data-delay="100">Cervia</a><ul class="dropdown-menu"><li class=" first"><a href="/news/cervia" title="Tutte le notizie di Cervia">Tutte</a></li>
<li class=""><a href="/sezione/cervia/cronaca" title="Cronaca Cervia">Cronaca</a></li>
<li class=""><a href="/sezione/cervia/politica" title="Cervia Politica">Politica</a></li>
<li class=""><a href="/sezione/cervia/cultura" title="Cervia Cultura">Cultura</a></li>
<li class=""><a href="/sezione/cervia/sport" title="Cervia Sport">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/faenza" title="" class="dropdown" data-hover="dropdown" data-delay="100">Faenza</a><ul class="dropdown-menu"><li class=" first"><a href="/news/faenza" title="Tutte le notizie di Faenza">Tutte</a></li>
<li class=""><a href="/sezione/faenza/cronaca" title="Faenza Cronaca">Cronaca</a></li>
<li class=""><a href="/sezione/faenza/politica" title="Faenza Politica">Politica</a></li>
<li class=""><a href="/sezione/faenza/cultura" title="Faenza Cultura">Cultura</a></li>
<li class=""><a href="/sezione/faenza/sport" title="Faenza Sport">Sport</a></li>
</ul></li>
<li class="dropdown"><a href="/lugo" title="" class="dropdown" data-hover="dropdown" data-delay="100">Lugo</a><ul class="dropdown-menu"><li class=" first"><a href="/news/lugo" title="Tutte le notizie di Lugo">Tutte</a></li>
<li class=""><a href="/sezione/lugo/cronaca" title="Lugo Cronaca">Cronaca</a></li>
<li class=""><a href="/sezione/lugo/politica" title="Lugo Politica">Politica</a></li>
<li class=""><a href="/sezione/lugo/cultura" title="Lugo Cultura">Cultura</a></li>
<li class=""><a href="/sezione/lugo/sport" title="Lugo Sport">Sport</a></li>
</ul></li>
<li class="dropdown last" id="dd-search"><a class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" id="dd-el-search" href="#"><i class="glyphicon glyphicon-search"></i></a><ul class="dropdown-menu search-menu" aria-labelledby="dd-el-search"><li class=" first"><script>(function() {var cx = '005325407619212012345:s1unsms3zoo';var gcse = document.createElement('script');gcse.type = 'text/javascript';gcse.async = true;gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse, s);})();</script><gcse:search></gcse:search></li></ul></li>
</ul>
      </div>

    </div>

  </nav>
</div>
<div id="block-block-29" class="block block-block row">
  <div class="col-xs-12">
        <div class="pushbar hidden-xs hidden-sm image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="SQxAi" data-dimensions="940x30" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
      </div>
</div>


      <div class="row">
        <div class="shadowc1" style="width:100%;height:15px;"></div>
      </div>

      <div class="row">
        <div class="col-md-8">

          
          <div class="breadcrumb"><a href="/">Home</a> » <a href="/news/Sanit%C3%A0">Sanità</a> » <a href="/">Covid-19. Oggi in regione 507 casi positivi in più</a></div>                    
          
          <div id="content-area">
            

    

    <div class="row ">

        <div id="node-91567" class="node-gen col-xs-12  shadowl1">
            
                <div class="terms">
                    11 aprile 2020                    <span class="taxo-separator"> - </span>
                    <span class="taxonomy"><span class="vocabulary-6"><span class="term term-62 first last odd"><a href="/news/sanit">Sanità</a></span></span>                </div>
            
            
                            <h1 class="title">Covid-19. Oggi in regione 507 casi positivi in più</h1>
            

            <div class="content">

                
                    
                    
                        <div class="teaser-image">
    <a href="http://www.ravenna24ore.it/sites/default/files/photos/2020-04-11/medici-indossano-mascherina-chirurgica-shutt.jpg" title="Medici indossano la mascherina chirurgica (foto di repertorio)" data-gallery>
      <div class="teaser-image-overlay">
        <span class="teaser-image-overlay-icon">
          <i class="glyphicon glyphicon-eye-open" aria-hidden="true"></i>
        </span>
      </div>
      <img src="http://www.ravenna24ore.it/sites/default/files/imagecache/horizontal-image/photos/2020-04-11/medici-indossano-mascherina-chirurgica-shutt.jpg" alt="" title="" width="800" height="500" class="img-responsive"/>              <div class='image-desc-overlay'>
          <p class='image-desc-overlay-content'>Medici indossano la mascherina chirurgica (foto di repertorio)</p>
        </div>
      
    </a>
  </div>


<div class="subtitle">
  Il totale sale a 19.635</div>
<div class="main-text">
  <p>Sono 19.635 i&nbsp;casi di positivit&agrave;&nbsp;al Coronavirus in Emilia-Romagna, 507&nbsp;in pi&ugrave;&nbsp;rispetto a&nbsp;ieri. E hanno raggiunto quota 91.759 i&nbsp;test effettuati, 5.875 in pi&ugrave;. Questi i dati - accertati alle ore 12 di&nbsp;oggi,&nbsp;sabato&nbsp;11&nbsp;aprile, sulla base delle richieste istituzionali - relativi all&rsquo;andamento dell&rsquo;epidemia in&nbsp;regione.</p>
<p>Complessivamente, 8.567&nbsp;persone sono in isolamento a casa, poich&eacute; presentano sintomi lievi, che non richiedono cure ospedaliere, o risultano prive di sintomi (191&nbsp;in pi&ugrave;&nbsp;rispetto a&nbsp;ieri). 341 le persone ricoverate in&nbsp;terapia intensiva: otto in meno&nbsp;di&nbsp;ieri. E diminuiscono anche i pazienti ricoverati in&nbsp;terapia non intensiva,&nbsp;negli altri reparti Covid&nbsp;(- 66).&nbsp;Purtroppo, si registrano 84 nuovi decessi: 47 uomini e 37 donne.</p>
<p>Continuano, nel frattempo, a salire le guarigioni,&nbsp;che raggiungono quota 3.659&nbsp;(+278), delle quali 1.934 riguardano persone &ldquo;clinicamente guarite&rdquo;, divenute cio&egrave; asintomatiche dopo aver presentato manifestazioni cliniche associate all&rsquo;infezione; 1.725 quelle dichiarate guarite a tutti gli effetti perch&eacute; risultate negative in due test consecutivi.</p>
<p>Per quanto riguarda i&nbsp;decessi, per la maggior parte sono in corso approfondimenti per verificare se fossero presenti patologie pregresse. I&nbsp;nuovi&nbsp;decessi&nbsp;riguardano 6 residenti nella&nbsp;provincia di Piacenza, 21 in quella di&nbsp;Parma, 20 in quella di&nbsp;Reggio Emilia, 12 in quella di&nbsp;Modena, 15 in quella di&nbsp;Bologna, 3 a&nbsp;Ferrara, 5 nella provincia di&nbsp;Forl&igrave;-Cesena&nbsp;(4 nel&nbsp;forlivese&nbsp;e 1 nel&nbsp;cesenate), 2 in quella di&nbsp;Rimini, nessun decesso si &egrave; verificato nella provincia di Ravenna, nell&rsquo;imolese.&nbsp;</p>
<p>Questi&nbsp;i casi di positivit&agrave; sul territorio, che invece si riferiscono non alla provincia di residenza ma a quella in cui &egrave; stata fatta la diagnosi: 3.063&nbsp;a&nbsp;Piacenza&nbsp;(14 in pi&ugrave; rispetto a&nbsp;ieri),&nbsp;2.512 a&nbsp;Parma&nbsp;(39&nbsp;in pi&ugrave;), 3.765 a&nbsp;Reggio Emilia&nbsp;(135 in pi&ugrave;), 3.011&nbsp;a&nbsp;&nbsp;Modena&nbsp;(81 in pi&ugrave;),&nbsp;2.738 &nbsp;a&nbsp;&nbsp;Bologna&nbsp;(117in pi&ugrave;), 337 a&nbsp;Imola&nbsp;(4 in pi&ugrave;), 580&nbsp;a&nbsp;Ferrara&nbsp;(14 in pi&ugrave;). In Romagna sono complessivamente 3.629&nbsp; &nbsp;103 in pi&ugrave;), di cui 789 a&nbsp;Ravenna&nbsp;(13 in pi&ugrave;), 642&nbsp;a&nbsp;Forl&igrave;&nbsp;(34 in pi&ugrave;), 521 a&nbsp;Cesena&nbsp;(30 in pi&ugrave;), 1.677&nbsp;a&nbsp;Rimini&nbsp;(26 in pi&ugrave;).</p>
<p>La rete ospedaliera: 5.018 i posti letto aggiuntivi destinati ai pazienti Covid-19</p>
<p>Da Piacenza a Rimini prosegue il lavoro all&rsquo;interno della rete ospedaliera per il&nbsp;piano&nbsp;di&nbsp;rafforzamento dei posti letto messo a punto dalla Regione: sono complessivamente 5.018&nbsp;&nbsp; quelli rilevati&nbsp;oggi, tra&nbsp;ordinari&nbsp;(4.445) e di&nbsp;terapia intensiva&nbsp;(573). Nel dettaglio: 615 posti letto a&nbsp;Piacenza&nbsp;(di cui 46 per terapia intensiva),1.015&nbsp;Parma&nbsp;(69 quelli di terapia intensiva), 667&nbsp; a&nbsp;Reggio&nbsp;Emilia&nbsp;(64 terapia intensiva), 536 a&nbsp;Modena&nbsp;(86 terapia intensiva),1.149 nell&rsquo;area metropolitana di Bologna e Imola&nbsp;(163 terapia intensiva, di cui 16 a Imola), 288&nbsp;Ferrara&nbsp;(38&nbsp; terapia intensiva), 748 in&nbsp;Romagna, di cui 107 per terapia intensiva&nbsp;(nel dettaglio: 193 Rimini, di cui 39 per terapia intensiva; 41 Riccione; 131 Ravenna, di cui 14 per terapia intensiva, a cui si aggiungono ulteriori 8 posti messi a disposizione da Villa Maria Cecilia di Cotignola per la terapia intensiva;&nbsp;24a&nbsp;Faenza, al San Pier Damiano Hospital; 99 Lugo, di cui 10 &nbsp;per terapia intensiva; &nbsp;89 Forl&igrave;, di cui 10 per terapia intensiva, a cui si aggiungono 35 letti ordinari nella struttura privata Villa Serena;128 a Cesena, di cui 26 per terapia intensiva).</p>
<p>L&rsquo;attivit&agrave; dell&rsquo;Agenzia regionale per la sicurezza territoriale e la protezione civile</p>
<p>Dispositivi di protezione individuale e materiale medico</p>
<p>Dal Dipartimento nazionale&nbsp;sono arrivati&nbsp;oggi&nbsp;all&rsquo;Agenzia regionale&nbsp;10&nbsp;ventilatori polmonari&nbsp;per terapia sub-intensiva,&nbsp;635.750 mascherine chirurgiche,&nbsp;116.773 ffp2&nbsp;e&nbsp;3.000 ffp3. E per usi non sanitari ulteriori&nbsp;123.000 mascherine monovelo Montrasio (non DPI).</p>
<p>Sul sito del Dipartimento e su quello del Ministero della Salute, sono disponibili i dati complessivi dei Dispositivi di protezione individuale e delle apparecchiature elettromedicali distribuiti dalla Protezione Civile a Regioni e Province autonome.&nbsp;Il sistema informatico ADA&nbsp;(Analisi Distribuzione Aiuti) viene aggiornato ogni sera dalle 22 alle 23.30.</p>
<p>In arrivo altri 14 infermieri per l&rsquo;Emilia-Romagna</p>
<p>In arrivo nel pomeriggio di&nbsp;oggi&nbsp;all&rsquo;aeroporto di Orio al Serio (BG) con un volo militare proveniente da Pratica di Mare un contingente di&nbsp;ulteriori infermieri volontari, di cui 14&nbsp;destinati alle strutture ospedaliere e sanitarie dell&rsquo;Emilia-Romagna, che si aggiungono ai 34 medici e 20 infermieri gi&agrave; al lavoro. Medici e infermieri fanno parte della&nbsp;task force permanente attivata dalla Protezione civile nazionale&nbsp;in supporto al personale sanitario delle regioni Lombardia, Emilia-Romagna, Trentino Alto Adige, Piemonte e Valle D&#39;Aosta, dove l&rsquo;epidemia &egrave; particolarmente estesa. Nel dettaglio, gli infermieri in arrivo sono destinati alle strutture sanitarie di&nbsp;Reggio Emilia (6), Modena (2) e Romagna (6),con assegnazione a Cesena.</p>
<p>Volontariato all&rsquo;opera</p>
<p>Hanno toccato le&nbsp;1.271&nbsp;unit&agrave;&nbsp;ieri, venerd&igrave; 10 aprile, i&nbsp;volontari di protezione civile&nbsp;dell&rsquo;Emilia-Romagna impegnati in varie attivit&agrave;. I numeri sono molto alti rispetto agli altri giorni perch&eacute; i volontari hanno curato anche la&nbsp;consegna di donazioni e offerte pasquali&nbsp;alle famiglie oltre che delle mascherine.</p>
<p>Dall&rsquo;inizio dell&rsquo;emergenza, si contano&nbsp;18.883&nbsp;giornate&nbsp;di impegno. Questo il dettaglio: 831 supporto ai Comuni per le attivit&agrave; di assistenza alla popolazione, compresa la consegna di mascherine, con un rilevante apporto degli scout Agesci (85); 258 supporto alle Ausl nel trasporto degenti con ambulanze, trasporto campioni sanitari e consegna farmaci (Cri e Anpas); disinfezione e sanificazione dei mezzi di soccorso: 12 (a Parma).</p>
<p>Proseguono intanto&nbsp;i turni degli Alpini&nbsp;(ANA-RER) all&rsquo;ospedale da campo di Bergamo. E prosegue al&nbsp;porto di Ravenna&nbsp;il supporto quotidiano di sei volontari Cri e Anpas nel controllo delle temperature ai camionisti che caricano nella zona portuale.</p>
<p>10 volontari Federgev&nbsp;(guardie ecologiche e ambientali) hanno trasportato e montato a&nbsp;Bologna&nbsp;due container presso la sede del 188 all&rsquo;ospedale Maggiore. I due moduli servono ad uso magazzino e ufficio; si aggiunge un modulo docce/bagni, per la svestizione del personale 118 che trasporta pazienti Covid.</p>
<p>I punti triage</p>
<p>Confermatii&nbsp;33 i punti triage attivi in Emilia-Romagna&nbsp;(10 davanti alle carceri, 23 per ospedali e cliniche). Nel dettaglio 3 sono in provincia di Piacenza (Piacenza citt&agrave;, Fiorenzuola d&rsquo;Arda e Castel San Giovanni); 3 in provincia di Parma (Parma citt&agrave;, Vaio di Fidenza e Borgotaro); 3 in provincia di Reggio Emilia (Reggio Emilia citt&agrave;, Montecchio e Guastalla); &nbsp;5 in provincia di Modena (Sassuolo, Vignola, Mirandola, Pavullo e Modena citt&agrave;); 3 nella citt&agrave; metropolitana di Bologna (davanti al Sant&rsquo;Orsola e al Maggiore, e a Imola); 2 in provincia di Ferrara (Argenta e Cento); 1 in provincia di Forl&igrave;-Cesena (Meldola); 1 in provincia di Ravenna (Ravenna citt&agrave;); 1 in provincia di Rimini (Rimini citt&agrave;) e 1 nella Repubblica di San Marino.</p>
<p>Drive-Through/Transit Point</p>
<p>Per quanto riguarda il&nbsp;drive-through, ai punti gi&agrave; attivi sul territorio regionale si aggiungono quelli allestiti dalla Protezione civile. In tutto 11&nbsp;le strutture drive-through&nbsp;predisposte con mezzi e attrezzature dell&rsquo;Agenzia o dei coordinamenti e consulte provinciali e il lavoro dei volontari: Reggio Emilia, Guastalla, Castelnuovo Monti (RE), Cesena, Forl&igrave;, Bagno di Romagna (Fc), Modena (2), Imola, Medicina, Ravenna.</p>
</div>

                                    
                                                
                                                                
                

                            </div>
                            <div class="tags clearfix">
                    Tag: <span class="taxonomy"><span class="vocabulary-11"><span class="term term-12630 first last odd"><a href="/tag/coronavirus">coronavirus</a></span></span>                </div>
                        <div class='service-links clearfix'>

                <div class="social-likes data-counters="no" pull-left" data-url="http://www.ravenna24ore.it/news/sanita/0091567-covid-19-oggi-regione-507-casi-positivi-piu" data-title="Covid-19. Oggi in regione 507 casi positivi in più">
    <div class="facebook" title="Condividi su Facebook">Facebook</div>
    <div class="twitter" title="Condividi su Twitter">Twitter</div>
    <div class="plusone" title="Condividi su Google+">Google+</div>
    </div>                <div class="print-pdf">
                    <span class="print_html"><a href="http://www.ravenna24ore.it/print/news/sanita/0091567-covid-19-oggi-regione-507-casi-positivi-piu" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" ><img src="/sites/all/themes/ra24v4/img/print_prt.png" alt="Stampa questa pagina" title="Stampa questa pagina" width="48" height="48" class="print-icon" /></a></span><span class="print_pdf"><a href="http://www.ravenna24ore.it/printpdf/91567" title="Display a PDF version of this page." class="print-pdf" onclick="window.open(this.href); return false" ><img src="/sites/all/themes/ra24v4/img/print_pdf.png" alt="Versione PDF" title="Versione PDF" width="48" height="48" class="print-icon" /></a></span>                </div>

            </div>
            <div class="related-content clearfix">
                <div class="view view-similarterms view-id-similarterms view-display-id-block_1 view-dom-id-4cf2fac3ba5c050b5703e0dc6ef646bb">
    
  
  
        <div class="row similarterms">
  <div class="col-xs-12">
    <h3>Ti potrebbe interessare anche</h3>
          <div class="col-sm-4 clearfix views-row views-row-1 views-row-odd views-row-first">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/ravenna/0090229-coronavirus-gruppo-coordinamento-ausl-dellemilia-romagna">Coronavirus. Gruppo di coordinamento tra le Ausl dell&#039;Emilia-Romagna</a></span></h4>
      <div class="col-xs-5 teaser-image">
      <img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2020-01-29/coronavirus-infermiera-shutter.jpg" alt="" title="" width="280" height="280" class="img-responsive img-responsive imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>    </div>
    Il numero verde per avere informazioni dirette.&nbsp;</div>
      </div>
          <div class="col-sm-4 clearfix views-row views-row-2 views-row-even">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/ravenna/0090256-nave-proveniente-dalla-cina-attesa-al-porto-ravenna">Nave proveniente dalla Cina attesa al porto di Ravenna</a></span></h4>
      <div class="col-xs-5 teaser-image">
      <img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2019-07-03/porto-aerea-nuova.jpg" alt="" title="" width="280" height="280" class="img-responsive img-responsive imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>    </div>
    Attesa la sera del 2 febbraio.</div>
      </div>
          <div class="col-sm-4 clearfix views-row views-row-3 views-row-odd views-row-last">
        <div class="similarterms">
  <h4><span class="field-content"><a href="/news/ravenna/0090264-coronavirus-nessun-allarme-emilia-romagna">Coronavirus, nessun allarme in Emilia-Romagna</a></span></h4>
      <div class="col-xs-5 teaser-image">
      <img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2020-01-30/pierluigi-viale-kyriakoula-petropulacos-adriana-giannini-maria-carla-re.jpg" alt="" title="" width="280" height="280" class="img-responsive img-responsive imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>    </div>
    Oggi il punto con la direttrice Kyriakoula Petropulacos.</div>
      </div>
      </div>
</div>
  
  
  
  
  
  
</div>            </div>
            <div class="shadowc1" style="width:100%;height:15px;"></div>
                            <div class="block-comments">
                    <div class="disclaimer">
                        <h3>Scrivi un commento</h3>
                        <strong>Abbiamo bisogno del tuo parere. Nel commento verrà mostrato solo il tuo nome, mentre la
                            tua mail non verrà divulgata.</strong> Puoi manifestare liberamente la tua opinione
                        all'interno di questo forum. Il contenuto dei commenti esprime il pensiero dell'autore che se ne
                        assume le relative responsabilità non necessariamente rappresenta la linea editoriale del
                        quotidiano online, che rimane autonoma e indipendente. I commenti andranno on line
                        successivamente. L’Editore si riserva di cambiare, modificare o bloccare i commenti.
                        E’ necessario attenersi alla Policy di utilizzo del sito, alle Policy di Disqus infine
                        l’inserimento di commenti è da ritenersi anche quale consenso al trattamento dei dati personali
                        del singolo utente con le modalità riportate nell'<a
                                href="/privacy-commenti" class="informativa">informativa</a>.
                    </div>
                    <div id="disqus_thread"></div><noscript><div class="disqus-noscript"><a href="http://ravenna24oreit.disqus.com/?url=http%3A%2F%2Fwww.ravenna24ore.it%2Fnews%2Fsanita%2F0091567-covid-19-oggi-regione-507-casi-positivi-piu">View the discussion thread.</a></div></noscript>                </div>
            
        </div>
    </div><!-- /.node -->


          </div>

          
          
        </div>
        <div class="col-md-4 col-block-right" style="padding-top:15px;">
                      <div class="meteo">
              <div id="cont_174602bff0a1a319793bd7c7badded31"><script type="text/javascript" async src="https://www.ilmeteo.net/wid_loader/174602bff0a1a319793bd7c7badded31"></script></div>            </div>
          
                    <div id="block-views-agenda-block_10" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_10 view-dom-id-82c7bdcbf14445d8cb1fb613a73f335d">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/rubrica/oroscopo">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/oroscopo.png" class="img-responsive" alt="oroscopo" title="L'oroscopo della settimana" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/rubrica/oroscopo" class="rubrica-red">
          L'oroscopo della settimana        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/rubriche/oroscopo/0091498-oroscopo-dall8-al-14-aprile-ogni-segno-un-consiglio-come-affrontare-questo">Oroscopo dall’8 al 14 aprile: per ogni segno un consiglio su come affrontare questo periodo</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-views-agenda-block_12" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_12 view-dom-id-162555bbb3bd9f6932690e76e4dafa25">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/news/ravenna-festival">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/ravennafestival.png" class="img-responsive" alt="ravennafestival" title="Ravenna Festival" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/news/ravenna-festival" class="rubrica-red">
          Ravenna Festival        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0090853-xxxi-edizione-ravenna-festival-dolce-color-doriental-zaffiro-purgatorio-13">XXXI edizione di Ravenna Festival: “Dolce color d’oriental zaffiro (Purgatorio I, 13)”</a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0090785-ravenna-festival-2020-al-prevendita-dei-biglietti-tutti-spettacoli">Ravenna Festival 2020: al via la prevendita dei biglietti per tutti gli spettacoli</a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0090024-giovani-artisti-dante-e-vespri-san-vitale-2020-bandi">Giovani artisti per Dante e Vespri a San Vitale 2020: i bandi </a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>

          <div id="block-views-agenda-block_1" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_1 view-dom-id-6fccfb81a3b981723fc4cc6ca3d9d719">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/agenda/">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/agenda.png" class="img-responsive" alt="agenda" title="Agenda Eventi" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/agenda/" class="rubrica-red">
          Agenda Eventi        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0090570-stagione-dopera-dellaligheri-canto-delle-sirene-esplora-lottocento">Stagione d&#039;Opera dell&#039;Aligheri: &quot;Il canto delle sirene&quot; esplora l&#039;Ottocento</a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0090508-lalto-sale-trebbo-musica-20-programma">Per l’alto sale - Il Trebbo in musica 2.0: programma</a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/cervia/0090202-cervia-eraldo-baldini-presenta-libro-storie-e-leggende-mare-e-costa">Cervia. Eraldo Baldini presenta il libro “Storie e leggende di mare e di costa”</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-views-agenda-block_6" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_6 view-dom-id-9c97051de337316d5938ba9755305739">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/24reporter/">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/you24.png" class="img-responsive" alt="you24" title="Le Tue lettere, le Tue foto, i Tuoi video, la Tua Città" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/24reporter/" class="rubrica-red">
          Le Tue lettere, le Tue foto, i Tuoi video, la Tua Città        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/0090695-quel-cartellone-viale-europa-continua-ad-abbagliare-automobilisti-e-nessuno-fa-nulla">“Quel cartellone in viale Europa continua ad abbagliare gli automobilisti e nessuno fa nulla”</a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/0090591-un-ringraziamento-speciale-al-corpo-della-polizia-locale">Uno speciale ringraziamento al Corpo della Polizia Locale</a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/0090104-overbooking-abbonamenti-al-teatro-comico-non-sarebbe-piu-giusto-sorteggio">“Overbooking abbonamenti al Teatro Comico. Non sarebbe più giusto il sorteggio?”</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-views-agenda-block_8" class="block block-views block-view-agenda  row">
  <div class="col-xs-12">
        <div class="row view view-agenda view-id-agenda view-display-id-block_8 view-dom-id-0e4334d54d3d4c07830d4830c031eff3">
            <div class="col-xs-3 col-sm-4 view-header">
            <a href="/news/arte">
                    <img src="/sites/all/themes/ra24v4/img/rubriche/arte.png" class="img-responsive" alt="arte" title="Gli appuntamenti nei musei e nelle gallerie" />
            </a>
        </div>
    
            <div class="col-xs-9 col-sm-8 view-content">
          <a href="/news/arte" class="rubrica-red">
          Gli appuntamenti nei musei e nelle gallerie        </a>
              <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0091546-nelle-vetrine-del-private-banking-mostra-feluche-dei-goliardi">Nelle vetrine del “Private Banking” la mostra “Le feluche dei goliardi”</a></span></span>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/arte/0091363-disegniamo-animali-lezioni-online-gratis-laura-fuzzi">“Disegniamo gli animali”: lezioni online gratis di Laura Fuzzi</a></span></span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <span class='rubrica-blu'><span class="field-content"><a href="/news/ravenna/0091196-ravenna-siamo-tutti-dante-alighieri-torneremo-anche-noi-viaggiare">“A Ravenna siamo tutti Dante Alighieri, torneremo anche noi a viaggiare”</a></span></span>
  </div>
        </div>
    
</div>
      </div>
</div>
<div id="block-block-30" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement hidden-xs">
<ins class="publi_ad" style="display:block" data-slot="MZv8x" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-block-7" class="block block-block row">
  <div class="col-xs-12">
        <!--
  <div class="row view view-agenda view-id-agenda">
    <div class="col-xs-3 col-sm-4 view-header">
      <a href="/asso/">
        <img src="/sites/all/themes/ra24v4/img/rubriche/associazioni.png" class="img-responsive" alt="Associazioni">
      </a>
    </div>

    <div class="col-xs-9 col-sm-8 view-content">

    </div>
  </div>
-->
    <div class="row view view-agenda view-id-agenda">
      <div class="col-xs-3 col-sm-4 view-header">
        <a href="/iscrizione_newsletter">
          <img src="/sites/all/themes/ra24v4/img/rubriche/newsletter.png" class="img-responsive" alt="Newsletter">
        </a>
      </div>

      <div class="col-xs-9 col-sm-8 view-content">
        <a href="/iscrizione_newsletter" class="rubrica-red">
          Per essere sempre informato iscriviti alla Newsletter 24ore
        </a>
      </div>

    </div>
      </div>
</div>
<div id="block-block-31" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement hidden-xs">
<ins class="publi_ad" style="display:block" data-code="18g" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-aggregator-feed-1" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Forlì</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.forli24ore.it/news/forli/0055622-non-rispetta-fila-e-tempistiche-ingresso-al-supermercato-denunciato" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2012-06-01/supermercato.jpg')"></div><div class="agg-text">Non rispetta la fila e le tempistiche di ingresso al supermercato, denunciato</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/forli/0055621-lostetricia-ginecologia-forli-e-lemergenza-covid-triage-laccesso-al-reparto" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2020-04-11/triageginecologia.jpg')"></div><div class="agg-text">L&#039;Ostetricia Ginecologia di Forlì e l&#039;emergenza COVID, triage per l&#039;accesso al reparto</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/forli/0055620-casa-riposo-zangheri-sindaco-zattini-grazie-tutto-personale" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2020-04-06/zangheri-casa-riposo_1.jpg')"></div><div class="agg-text">Casa di riposo Zangheri, il sindaco Zattini &quot;Grazie a tutto il personale&quot;</div></a>
</li>
<li><a href="http://www.forli24ore.it/news/forli/0055619-lorganizzazione-mondiale-della-sanita-intervista-silvia-mambelli" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2020-04-11/001dottssasilviamambelli-direttoreservinf-silvia-mambelli.jpg')"></div><div class="agg-text">L&#039;Organizzazione Mondiale della Sanità intervista Silvia Mambelli</div></a>
</li>
<li class="last"><a href="http://www.forli24ore.it/news/forli/0055618-coronavirus-si-sta-casa-fino-al-3-maggio" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.forli24ore.it/sites/default/files/imagecache/feed-image/photos/2020-04-02/giueppe-conte_0.png')"></div><div class="agg-text">Coronavirus, si sta a casa fino al 3 maggio</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/1" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-block-32" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-slot="MZv8z" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
          <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
      </div>
</div>
<div id="block-aggregator-feed-2" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Ferrara</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.ferrara24ore.it/news/ferrara/0017731-l-emilia-romagna-diventa-hub-nazionale-terapia-intensiva-nasce-covid-intensive" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2020-04-11/bonaccini-donini-speranza.jpg')"></div><div class="agg-text">L’Emilia-Romagna diventa Hub nazionale per la Terapia intensiva nasce il &#039;Covid Intensive Care&#039;</div></a>
</li>
<li><a href="http://www.ferrara24ore.it/news/ferrara/0017730-care-e-cari-ferraresi-siamo-giunti-alla-pasqua-che-quest-anno-ci-trova-cambiati" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2020-04-11/campanaro-prefetto.jpg')"></div><div class="agg-text">&quot;Care e cari ferraresi, siamo giunti alla Pasqua che quest’anno ci trova cambiati e contribuirà a cambiarci&quot;</div></a>
</li>
<li><a href="http://www.ferrara24ore.it/news/ferrara/0017729-aggressione-alla-casa-circondariale-ferrara-un-detenuto-colpisce-due-agenti" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2010-08-12/prigione.jpg')"></div><div class="agg-text">Aggressione alla casa circondariale di Ferrara un detenuto colpisce due agenti della polizia penitenziaria</div></a>
</li>
<li><a href="http://www.ferrara24ore.it/news/ferrara/0017728-detenuti-del-carcere-ferrara-sostengono-lospedale-cona-una-donazione" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2020-04-11/carcere-ferrara.jpg')"></div><div class="agg-text">I detenuti del carcere di Ferrara sostengono l&#039;ospedale di Cona con una donazione</div></a>
</li>
<li class="last"><a href="http://www.ferrara24ore.it/news/comacchio/0017727-comacchio-differiti-pagamenti-tasse-comunali" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.ferrara24ore.it/sites/default/files/imagecache/feed-image/photos/2014-02-10/denaro_banca.jpg')"></div><div class="agg-text">Comacchio differiti i pagamenti per le tasse comunali</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/2" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-aggregator-feed-3" class="row block block-aggregator row">
  <div class="col-md-12">
          <h3>Notizie da Rovigo</h3>
        <div class="item-list"><ul><li class="first"><a href="http://www.rovigo24ore.it/news/rovigo/0019995-marted-provincia-rovigo-riaprono-4-uffici-postali" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2012-08-02/poste-pensionati-interno.jpg')"></div><div class="agg-text">Da martedì in provincia di Rovigo riaprono 4 uffici postali</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/cronaca/0019994-concessionari-d-auto-siamo-pronti-ripartire" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2020-04-09/concessionario.jpg')"></div><div class="agg-text">Concessionari d’auto, “Siamo pronti per ripartire”</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/economia-lavoro/0019993-decreto-conte-misure-imprese" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2020-04-09/conte-giuseppe-premier.jpg')"></div><div class="agg-text">Il decreto Conte con le misure per le imprese</div></a>
</li>
<li><a href="http://www.rovigo24ore.it/news/rovigo/0019992-emergenza-coronavirus-teatro-sociale-modalit-recupero-o-rimborso-biglietti" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2020-04-09/teatro-sociale-rovigo-interno.jpg')"></div><div class="agg-text">Emergenza Coronavirus Teatro Sociale Le modalità per il recupero o il rimborso biglietti</div></a>
</li>
<li class="last"><a href="http://www.rovigo24ore.it/news/rovigo/0019991-occhiobello-protezione-civile-dona-dispositivi-protezione-ai-negozi" class="clearfix agg-item"><div class="image-background" style="background-image:url('http://www.rovigo24ore.it/sites/default/files/imagecache/feed-image/photos/2020-04-09/mascherine-chirurgiche-generica-shutt.jpg')"></div><div class="agg-text">Occhiobello la Protezione civile dona dispositivi di protezione ai negozi</div></a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/3" title="Mostra le notizie recenti da questo feed.">continua</a></div>      </div>
</div>
<div id="block-block-47" class="block block-block row">
  <div class="col-xs-12">
        <div class="rectangle image-advertisement">
<ins class="publi_ad" style="display:block" data-code="rqve9s" data-dimensions="300x250" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
          <div id="block-views-riempitivi-this_day" class="block block-views block-view-riempitivi  row">
  <div class="col-xs-12">
          <h3>Accadde oggi</h3>
        <div class="view view-riempitivi view-id-riempitivi view-display-id-this_day view-dom-id-c10b75fcaddb860bf6678accc427232b">
        <div class="view-header">
      <p>Le notizie più lette degli ultimi tre anni</p>
    </div>
  
  
  
        <div class="riempitivi">
    <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="col-xs-6 col-sm-12 riempitivi circle"><a href="/news/lugo/0075967-tutti-sella-alle-grazielle-torna-pedalata-orgoglio-pieghevole">
<h5>2017</h5>
<div class="teaser-image">
<img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2017-04-11/dasxteseoalebbidavideranallipasqualemontaltipaolocristoforiandreamorandi.jpg" alt="" title="" width="280" height="280" class="img-responsive img-circle imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>
</div>
<h4>Tutti in sella alle Grazielle, torna la pedalata &quot;Orgoglio pieghevole&quot;</h4>
</a></div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    <div class="col-xs-6 col-sm-12 riempitivi circle"><a href="/news/ravenna/0075970-schianto-camerlona-grandi-disagi-al-traffico">
<h5>2017</h5>
<div class="teaser-image">
<img src="http://www.ravenna24ore.it/sites/default/files/imagecache/square-image/photos/2017-04-11/20170411155104.jpg" alt="" title="" width="280" height="280" class="img-responsive img-circle imagecache imagecache-square-image imagecache-default imagecache-square-image_default"/>
</div>
<h4>Schianto a Camerlona, grandi disagi al traffico</h4>
</a></div>  </div>
</div>
  
  
  
  
  
  
</div>      </div>
</div>
<div id="block-block-50" class="block block-block row">
  <div class="col-xs-12">
        <div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="3guxa8" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
<div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="3guxa8" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-block-51" class="block block-block row">
  <div class="col-xs-12">
        <div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="6xpukg" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>
<div class="image-advertisement middle-box row">
<ins class="publi_ad" style="display:block" data-code="6xpukg" data-dimensions="165x180" data-method="single" data-fluid="shrink"></ins>
<script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script>
</div>      </div>
</div>
<div id="block-views-riempitivi-top_week" class="block block-views block-view-riempitivi  row">
  <div class="col-xs-12">
          <h3>I Top 10 della Settimana</h3>
        <div class="view view-riempitivi view-id-riempitivi view-display-id-top_week view-dom-id-07dd9d10751dcdbe777525ba6598e59d">
    
  
  
          <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <a href="/news/ravenna/0091437-lidi-ravennati-deserti-video-un-pattugliamento-della-polizia-locale">I Lidi ravennati deserti: il video di un pattugliamento della Polizia Locale</a>    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <a href="/news/sanita/0091430-mascherine-altruisti-o-egoisti-video-del-dott-gasbarrini">Mascherine da altruisti o egoisti? Il video del dott. Gasbarrini</a>    </div>
  <div class="views-row views-row-3 views-row-odd">
      
          <a href="/news/ravenna/0091518-mascherine-dalla-regione-ravenna-meta-alle-persone-piu-fragili-altre">Mascherine dalla Regione: a Ravenna metà alle persone più fragili, le altre distribuite dalle farmacie</a>    </div>
  <div class="views-row views-row-4 views-row-even">
      
          <a href="/news/ravenna/0091462-trovato-morto-lungo-largine-dei-fiumi-uniti-luomo-scomparso-ponte-nuovo">Trovato morto lungo l’argine dei Fiumi Uniti l’uomo scomparso a Ponte Nuovo</a>    </div>
  <div class="views-row views-row-5 views-row-odd">
      
          <a href="/news/sanita/0091424-covid-19-oggi-32-casi-piu-ravenna">Covid-19: oggi 32 casi in più in provincia di Ravenna </a>    </div>
  <div class="views-row views-row-6 views-row-even">
      
          <a href="/news/cronaca/0091505-dal-buio-della-malattia-alla-rinascita-un-maresciallo-dei-carabinieri-racconta">Dal buio della malattia alla rinascita: un Maresciallo dei Carabinieri racconta la sua lotta contro il Covid-19</a>    </div>
  <div class="views-row views-row-7 views-row-odd">
      
          <a href="/news/sanita/0091494-covid-19-nella-provincia-ravenna-10-nuovi-contagi">Covid-19. Nella provincia di Ravenna 10 nuovi contagi </a>    </div>
  <div class="views-row views-row-8 views-row-even">
      
          <a href="/news/cronaca/0091421-marina-ravenna-ragazza-aggredisce-comandante-dei-carabinieri">Marina di Ravenna. Ragazza aggredisce il Comandante dei Carabinieri</a>    </div>
  <div class="views-row views-row-9 views-row-odd">
      
          <a href="/news/ravenna/0091455-sindaci-ravenna-e-cervia-scrivono-ai-balneari-possibile-effettuare-attivita">I sindaci di Ravenna e di Cervia scrivono ai balneari: “Possibile effettuare attività di manutenzione”</a>    </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
          <a href="/news/sanita/0091417-ordinanza-bonaccini-resta-no-giri-bici-passeggiate-e-jogging">Ordinanza Bonaccini: resta il no a giri in bici, passeggiate e jogging</a>    </div>
  
  
  
  
  
  
</div>      </div>
</div>
        </div>

      </div>

    </div>
  </div>
  <div id="footer">
    <div class="section">

      <div id="footer-content" class="container">
    <div class="row">
        <div class="col-md-3 license">
            <a rel="license" href="http://creativecommons.org/licenses/by/4.0/deed.it"><img alt="Licenza Creative Commons" style="border-width:0" src="http://i.creativecommons.org/l/by/4.0/80x15.png" /></a> <span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">Ravenna24ore</span> di <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.ravenna24ore.it" property="cc:attributionName" rel="cc:attributionURL">Edit Italia</a> è distribuito con Licenza <a rel="license" href="http://creativecommons.org/licenses/by/4.0/deed.it">Creative Commons Attribuzione 4.0 Internazionale</a>.<br />Based on a work at <a xmlns:dct="http://purl.org/dc/terms/" href="http://www.ravenna24ore.it" rel="dct:source">http://www.ravenna24ore.it</a>        </div>
        <div class="col-md-3 regular">
            <h3>Canali per argomento</h3>
            <div class="row">
                <div class="col-md-6">
                    <ul class="footer review">
                        <li class="square"><a href="/news/cronaca">Cronaca</a></li>
                        <li class="square"><a href="/news/politica">Politica</a></li>
                        <li class="square"><a href="/news/cultura">Cultura</a></li>
                        <li class="square"><a href="/news/economia-lavoro">Economia</a></li>
                        <li class="square"><a href="/news/sport">Sport</a></li>
                    </ul>

                </div>
                <div class="col-md-6">
                    <ul class="footer review">
                        <li class="square"><a href="/news/ravenna">ravenna</a></li>                        <li class="square"><a href="/cervia">cervia</a></li>                        <li class="square"><a href="/faenza">faenza</a></li>                        <li class="square"><a href="/lugo">lugo</a></li>                        <li>&nbsp;</li>                    </ul>
                </div>
            </div>
        </div>
        <div class="col-md-3 regular">
            <h3>Network 24ore</h3>
            <ul class="footer network">
                <li class="toggle"><a href="http://www.ravenna24ore.it">Ravenna<span style="color:#CB8F00">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.ravenna24ore.it/cervia">Cervia<span style="color:#F4AD00">24</span>ore</a></li>
                        <li><a href="http://www.ravenna24ore.it/faenza">Faenza<span style="color:#187FCF">24</span>ore</a></li>
                        <li><a href="http://www.ravenna24ore.it/lugo">Lugo<span style="color:#AE000B">24</span>ore</a></li>
                    </ul>
                </li>
                <li class="toggle"><a href="http://www.ferrara24ore.it">Ferrara<span style="color:#1882D2">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.ferrara24ore.it/cento">Cento<span style="color:#E87800">24</span>ore</a></li>
                        <li><a href="http://www.ferrara24ore.it/comacchio">Comacchio<span style="color:#dbd902">24</span>ore</a></li>
                    </ul>
                </li>
                <li class="toggle"><a href="http://www.rovigo24ore.it">Rovigo<span style="color:#5F9900">24</span>ore</a></li>
                <li class="toggle"><a href="http://www.forli24ore.it">Forl&igrave;<span style="color:#BD0010">24</span>ore</a>
                    <ul class="footer toggle">
                        <li><a href="http://www.forli24ore.it/cesena">Cesena<span style="color:#16846E">24</span>ore</a></li>
                    </ul>
                </li>
                <li class="toggle"><a href="http://www.rimininews24.it">Rimininews<span style="color:#E67104">24</span></a></li>
                <!--<li class="toggle"><a href="http://www.imola24ore.it">Imola<span style="color:#2EBCEA">24</span>ore</a></li>-->
            </ul>

        </div>
        <div class="col-md-3 regular">
            <div class="row">
              <div class="col-md-12">
                <a href="https://www.facebook.com/Ravenna24Ore" target="_blank" title="Seguici su facebook"><img src="/sites/all/themes/ra24v4/img/footer-facebook.png" alt="Seguici su facebook" title="Seguici su facebook" width="42" height="42" /></a><a href="https://twitter.com/Ravenna24ore" target="_blank" title="Seguici su twitter"><img src="/sites/all/themes/ra24v4/img/footer-twitter.png" alt="Seguici su twitter" title="Seguici su twitter" width="42" height="42" /></a><a href="http://www.youtube.com/user/ravenna24ore" target="_blank" title="Seguici su youtube"><img src="/sites/all/themes/ra24v4/img/footer-youtube.png" alt="Seguici su youtube" title="Seguici su youtube" width="42" height="42" /></a><a href="/rss.xml" title="Seguici via RSS"><img src="/sites/all/themes/ra24v4/img/footer-rss.png" alt="Seguici via RSS" title="Seguici via RSS" width="42" height="42" /></a>              </div>
            </div>
            <div class="row">
              <div class="col-md-12">
                                              </div>
            </div>
            <div class="row">
              <div class="col-md-12">
                <a href="http://www.edititalia.it" title="Edit Italia s.r.l."><img src="/sites/all/themes/ra24v4/img/footer-edit.png" style="width: 113px;height: 15px" alt="Edit Italia s.r.l." /></a>
              </div>
            </div>

        </div>
    </div>
    <div class="row bottom-enclosure">
        <div class="col-md-3">
            <a href="/" class="footer small-logo"><img src="/sites/all/themes/ra24v4/img/logo/footer-ravenna.png" title="Ravenna24ore" alt="Ravenna24ore"></a>
        </div>
        <div class="col-md-9">
            <ul class="footer review">
                <li><a href="/chi_siamo">Chi siamo</a></li>
                <li><a href="/contatti">Contatti</a></li>
                <li><a href="/note_legali">Note legali</a></li>
                <li><a href="/disclaimer">Disclaimer</a></li>
                <li><a href="/privacy">Privacy</a></li>
            </ul>

        </div>

    </div>
</div>

    </div>
  </div><!-- /.section, /#footer -->
  </body>
</html>
