<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>35 volontari ANC pronti a meglio interagire con assuntori di sostanze alcooliche e stupefacenti &ndash; Ravenna24ore</title><link rel="stylesheet" id="siteground-optimizer-combined-css-7c00a610940a4606f2d9524b0af8ec39" href="https://www.ravenna24ore.it/wp-content/uploads/sites/6/siteground-optimizer-assets/siteground-optimizer-combined-css-7c00a610940a4606f2d9524b0af8ec39.css" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.ravenna24ore.it/xmlrpc.php" /><link rel="icon" type="image/png" href="/wp-content/uploads/sites/6/2020/05/24ore-favicon-RA.png"> <!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.ravenna24ore.it/notizie/cronaca/2020/07/22/35-volontari-anc-pronti-a-meglio-interagire-con-assuntori-di-sostanze-alcooliche-e-stupefacenti/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="35 volontari ANC pronti a meglio interagire con assuntori di sostanze alcooliche e stupefacenti &ndash; Ravenna24ore" /><meta property="og:description" content="Mostrato il funzionamento dell’etilometro IBlow 10 Ieri sera, nella sede dell’Associazione Nazionale Carabinieri di Via Gradenigo il Dott. Giovanni Greco, direttore Servizio dipendenze patologiche di Ravenna, la psicoterapeuta Sara Sternini responsabile del Servizio “Sicuramente al mare” ed Elisabetta Fanti, socia e psicoterapeuta del gruppo di volontariato hanno fornito a 35 volontari testimonianze, suggerimenti pratici e [&hellip;]" /><meta property="og:url" content="https://www.ravenna24ore.it/notizie/cronaca/2020/07/22/35-volontari-anc-pronti-a-meglio-interagire-con-assuntori-di-sostanze-alcooliche-e-stupefacenti/" /><meta property="og:site_name" content="Ravenna24ore" /><meta property="article:publisher" content="https://www.facebook.com/Ravenna24Ore" /><meta property="article:published_time" content="2020-07-22T07:38:37+00:00" /><meta property="article:modified_time" content="2020-07-22T07:38:39+00:00" /><meta property="og:image" content="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/07/foto-di-gruppo-anc-sert.jpg" /><meta property="og:image:width" content="2016" /><meta property="og:image:height" content="1512" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Ravenna24ore" /><meta name="twitter:site" content="@Ravenna24ore" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ravenna24ore.it/#organization","name":"Ravenna24ore","url":"https://www.ravenna24ore.it/","sameAs":["https://www.facebook.com/Ravenna24Ore","https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA","https://twitter.com/Ravenna24ore"],"logo":{"@type":"ImageObject","@id":"https://www.ravenna24ore.it/#logo","inLanguage":"it-IT","url":"https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/05/RA24ore-logo_homeR.png","width":544,"height":76,"caption":"Ravenna24ore"},"image":{"@id":"https://www.ravenna24ore.it/#logo"}},{"@type":"WebSite","@id":"https://www.ravenna24ore.it/#website","url":"https://www.ravenna24ore.it/","name":"Ravenna24ore","description":"Notizie e novit\u00e0 in provincia di Ravenna","publisher":{"@id":"https://www.ravenna24ore.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ravenna24ore.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ravenna24ore.it/notizie/cronaca/2020/07/22/35-volontari-anc-pronti-a-meglio-interagire-con-assuntori-di-sostanze-alcooliche-e-stupefacenti/#primaryimage","inLanguage":"it-IT","url":"https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/07/foto-di-gruppo-anc-sert.jpg","width":2016,"height":1512,"caption":"Foto di gruppo Anc Sert"},{"@type":"WebPage","@id":"https://www.ravenna24ore.it/notizie/cronaca/2020/07/22/35-volontari-anc-pronti-a-meglio-interagire-con-assuntori-di-sostanze-alcooliche-e-stupefacenti/#webpage","url":"https://www.ravenna24ore.it/notizie/cronaca/2020/07/22/35-volontari-anc-pronti-a-meglio-interagire-con-assuntori-di-sostanze-alcooliche-e-stupefacenti/","name":"35 volontari ANC pronti a meglio interagire con assuntori di sostanze alcooliche e stupefacenti &ndash; Ravenna24ore","isPartOf":{"@id":"https://www.ravenna24ore.it/#website"},"primaryImageOfPage":{"@id":"https://www.ravenna24ore.it/notizie/cronaca/2020/07/22/35-volontari-anc-pronti-a-meglio-interagire-con-assuntori-di-sostanze-alcooliche-e-stupefacenti/#primaryimage"},"datePublished":"2020-07-22T07:38:37+00:00","dateModified":"2020-07-22T07:38:39+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ravenna24ore.it/notizie/cronaca/2020/07/22/35-volontari-anc-pronti-a-meglio-interagire-con-assuntori-di-sostanze-alcooliche-e-stupefacenti/"]}]},{"@type":"Article","@id":"https://www.ravenna24ore.it/notizie/cronaca/2020/07/22/35-volontari-anc-pronti-a-meglio-interagire-con-assuntori-di-sostanze-alcooliche-e-stupefacenti/#article","isPartOf":{"@id":"https://www.ravenna24ore.it/notizie/cronaca/2020/07/22/35-volontari-anc-pronti-a-meglio-interagire-con-assuntori-di-sostanze-alcooliche-e-stupefacenti/#webpage"},"author":{"@id":"https://www.ravenna24ore.it/#/schema/person/5c2918365202927c4dc352b808e45e31"},"headline":"35 volontari ANC pronti a meglio interagire con assuntori di sostanze alcooliche e stupefacenti","datePublished":"2020-07-22T07:38:37+00:00","dateModified":"2020-07-22T07:38:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ravenna24ore.it/notizie/cronaca/2020/07/22/35-volontari-anc-pronti-a-meglio-interagire-con-assuntori-di-sostanze-alcooliche-e-stupefacenti/#webpage"},"publisher":{"@id":"https://www.ravenna24ore.it/#organization"},"image":{"@id":"https://www.ravenna24ore.it/notizie/cronaca/2020/07/22/35-volontari-anc-pronti-a-meglio-interagire-con-assuntori-di-sostanze-alcooliche-e-stupefacenti/#primaryimage"},"keywords":"associazione nazionale carabinieri,etilometro,sostanze stupefacenti","articleSection":"Cronaca,Ravenna","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.ravenna24ore.it/notizie/cronaca/2020/07/22/35-volontari-anc-pronti-a-meglio-interagire-con-assuntori-di-sostanze-alcooliche-e-stupefacenti/#respond"]}]},{"@type":["Person"],"@id":"https://www.ravenna24ore.it/#/schema/person/5c2918365202927c4dc352b808e45e31","name":"vorlandi","image":{"@type":"ImageObject","@id":"https://www.ravenna24ore.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a592e25257b111b1d16470d3c33050b5?s=96&d=mm&r=g","caption":"vorlandi"}}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Ravenna24ore &raquo; Feed" href="https://www.ravenna24ore.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Ravenna24ore &raquo; Feed dei commenti" href="https://www.ravenna24ore.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Ravenna24ore &raquo; 35 volontari ANC pronti a meglio interagire con assuntori di sostanze alcooliche e stupefacenti Feed dei commenti" href="https://www.ravenna24ore.it/notizie/cronaca/2020/07/22/35-volontari-anc-pronti-a-meglio-interagire-con-assuntori-di-sostanze-alcooliche-e-stupefacenti/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravenna24ore.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.1' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel='https://api.w.org/' href='https://www.ravenna24ore.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravenna24ore.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravenna24ore.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.ravenna24ore.it/?p=28454' /><link rel="alternate" type="application/json+oembed" href="https://www.ravenna24ore.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2020%2F07%2F22%2F35-volontari-anc-pronti-a-meglio-interagire-con-assuntori-di-sostanze-alcooliche-e-stupefacenti%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ravenna24ore.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2020%2F07%2F22%2F35-volontari-anc-pronti-a-meglio-interagire-con-assuntori-di-sostanze-alcooliche-e-stupefacenti%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"44d84a5d84","wpRestUrl":"https:\/\/www.ravenna24ore.it\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.ravenna24ore.it\/wp-admin\/","wpRestNonce":"44d84a5d84","wpRestUrl":"https:\/\/www.ravenna24ore.it\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10576796-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10576796-1');</script> <!-- Button style compiled by theme --><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #f9b200;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f9b200;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f9b200;
                }
                .tdm-btn-style1 {
					background-color: #f9b200;
				}
				.tdm-btn-style2:before {
				    border-color: #f9b200;
				}
				.tdm-btn-style2 {
				    color: #f9b200;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f9b200;
                    -moz-box-shadow: 0 2px 16px #f9b200;
                    box-shadow: 0 2px 16px #f9b200;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f9b200;
                    -moz-box-shadow: 0 4px 26px #f9b200;
                    box-shadow: 0 4px 26px #f9b200;
				}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-28454 single-format-standard cookies-not-set td-standard-pack 35-volontari-anc-pronti-a-meglio-interagire-con-assuntori-di-sostanze-alcooliche-e-stupefacenti global-block-template-1 single_template_2 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Ravenna24Ore" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#c4b6a1a0a5beadabaaa184b6a5b2a1aaaaa5f6f0abb6a1eaadb0" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Ravenna24ore" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-23112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-23112"><a href="https://www.ravenna24ore.it/">Home</a></li><li id="menu-item-23113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23113"><a href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a></li><li id="menu-item-23115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23115"><a href="https://www.ravenna24ore.it/area/faenza/">Faenza</a></li><li id="menu-item-23114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23114"><a href="https://www.ravenna24ore.it/area/lugo/">Lugo</a></li><li id="menu-item-23116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23116"><a href="https://www.ravenna24ore.it/area/cervia/">Cervia</a></li></ul></div></div></div> <!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Accedi</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo nome utente</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Dimenticato la password?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ravenna24ore.it/informativa-sulla-privacy/">Informativa sulla privacy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>il tuo indirizzo Email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Inviami la password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.ravenna24ore.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 7
--><div class="td-header-wrap td-header-style-7 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Ravenna24Ore" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#41332425203b282e2f2401332037242f2f2073752e33246f2835" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Ravenna24ore" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> <!-- LOGIN MODAL --><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Accedi</div><div class="td-login-panel-descr">Benvenuto! Collegati al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo nome utente</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Dimenticato la password?</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ravenna24ore.it/informativa-sulla-privacy/">Informativa sulla privacy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero password</div><div class="td-login-panel-descr">Recupera la password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>il tuo indirizzo Email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Inviami la password"><div class="td-login-info-text">Invieremo la tua password al tuo indirizzo Email</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.ravenna24ore.it/"> <img class="td-retina-data" data-retina="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_homeR.png" src="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_home.png" alt="Ravenna24ore" title="Ravenna24ore - Notizie e novità in provincia"/> <span class="td-visual-hidden">Ravenna24ore</span> </a></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.ravenna24ore.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.ravenna24ore.it/"> <img class="td-retina-data" data-retina="/wp-content/uploads/sites/6/2020/05/RA24ore-logo-neg_homeR.png" src="/wp-content/uploads/sites/6/2020/05/RA24ore-logo-neg_home.png" alt="Ravenna24ore" title="Ravenna24ore - Notizie e novità in provincia"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.ravenna24ore.it/"> <img class="td-retina-data" data-retina="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_homeR.png" src="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_home.png" alt="Ravenna24ore" title="Ravenna24ore - Notizie e novità in provincia"/> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-23112"><a href="https://www.ravenna24ore.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-23113"><a href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23115"><a href="https://www.ravenna24ore.it/area/faenza/">Faenza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23114"><a href="https://www.ravenna24ore.it/area/lugo/">Lugo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23116"><a href="https://www.ravenna24ore.it/area/cervia/">Cervia</a></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1_ccc td_block_template_1"><style>/* custom css */
.tdi_1_ccc.td-a-rec-img{
				    text-align: left;
				}.tdi_1_ccc.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }</style></br><center><div class="td-visible-desktop"> <ins class="publi_ad" data-code="5k" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div><div class="td-visible-phone"> <ins class="publi_ad" data-code="1jhqsjk" data-skin="true" data-method="single" data-fluid="true"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div></center></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-28454" class="post-28454 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-ravenna tag-associazione-nazionale-carabinieri tag-etilometro tag-sostanze-stupefacenti" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"></div><ul class="td-category"><li class="entry-category"><a  href="https://www.ravenna24ore.it/notizie/cronaca/">Cronaca</a></li><li class="entry-category"><a  href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a></li></ul><header class="td-post-title"><h1 class="entry-title">35 volontari ANC pronti a meglio interagire con assuntori di sostanze alcooliche e stupefacenti</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-22T09:38:37+00:00" >22 Luglio 2020</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-28454">4</span></div></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2020%2F07%2F22%2F35-volontari-anc-pronti-a-meglio-interagire-con-assuntori-di-sostanze-alcooliche-e-stupefacenti%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=35+volontari+ANC+pronti+a+meglio+interagire+con+assuntori+di+sostanze+alcooliche+e+stupefacenti&url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2020%2F07%2F22%2F35-volontari-anc-pronti-a-meglio-interagire-con-assuntori-di-sostanze-alcooliche-e-stupefacenti%2F&via=Ravenna24ore"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravenna24ore.it/notizie/cronaca/2020/07/22/35-volontari-anc-pronti-a-meglio-interagire-con-assuntori-di-sostanze-alcooliche-e-stupefacenti/&title=35+volontari+ANC+pronti+a+meglio+interagire+con+assuntori+di+sostanze+alcooliche+e+stupefacenti"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=35+volontari+ANC+pronti+a+meglio+interagire+con+assuntori+di+sostanze+alcooliche+e+stupefacenti %0A%0A https://www.ravenna24ore.it/notizie/cronaca/2020/07/22/35-volontari-anc-pronti-a-meglio-interagire-con-assuntori-di-sostanze-alcooliche-e-stupefacenti/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#85baf6f0e7efe0e6f1b8b6b0a5f3eae9eaebf1e4f7eca5c4cbc6a5f5f7eaebf1eca5e4a5e8e0e2e9eceaa5ecebf1e0f7e4e2ecf7e0a5e6eaeba5e4f6f6f0ebf1eaf7eca5e1eca5f6eaf6f1e4ebffe0a5e4e9e6eaeae9ece6ede0a5e0a5f6f1f0f5e0e3e4e6e0ebf1eca3e7eae1fcb8edf1f1f5f6bfaaaaf2f2f2abf7e4f3e0ebebe4b7b1eaf7e0abecf1aaebeaf1ecffece0aae6f7eaebe4e6e4aab7b5b7b5aab5b2aab7b7aab6b0a8f3eae9eaebf1e4f7eca8e4ebe6a8f5f7eaebf1eca8e4a8e8e0e2e9eceaa8ecebf1e0f7e4e2ecf7e0a8e6eaeba8e4f6f6f0ebf1eaf7eca8e1eca8f6eaf6f1e4ebffe0a8e4e9e6eaeae9ece6ede0a8e0a8f6f1f0f5e0e3e4e6e0ebf1ecaa"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><img width="696" height="522" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/07/foto-di-gruppo-anc-sert-696x522.jpg" srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/07/foto-di-gruppo-anc-sert-696x522.jpg 696w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/07/foto-di-gruppo-anc-sert-1392x1044.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="Foto di gruppo Anc Sert" title="foto-di-gruppo-anc-sert"/></div><div class="td-a-rec td-a-rec-id-content_top  tdi_3_151 td_block_template_1"><style>/* custom css */
.tdi_3_151.td-a-rec-img{
				    text-align: left;
				}.tdi_3_151.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }</style><div class="td-visible-desktop"> <ins class="publi_ad" data-code="dvfp4w" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div><div class="td-visible-phone"> <ins class="publi_ad" data-code="1y8e8" data-skin="true" data-method="single" data-fluid="true"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div></div><h3>Mostrato il funzionamento dell’etilometro IBlow 10</h3><p>Ieri sera, nella sede dell’Associazione Nazionale Carabinieri di Via Gradenigo il Dott. Giovanni Greco, direttore Servizio dipendenze patologiche di Ravenna, la psicoterapeuta Sara Sternini responsabile del Servizio “Sicuramente al mare” ed Elisabetta Fanti, socia e psicoterapeuta del gruppo di volontariato hanno fornito a 35 volontari testimonianze, suggerimenti pratici e la condotta per relazionarsi con persone in stato di ebbrezza o sotto l’effetto degli stupefacenti in maniera efficace.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2_435 td_block_template_1"><style>/* custom css */
.tdi_2_435.td-a-rec-img{
				    text-align: left;
				}.tdi_2_435.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }</style><div class="td-visible-phone"><div style="display:inline-block;"><ins class="publi_ad" data-code="m8" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div></div><p>Durante il corso della serata sono state illustrate le varie tipologie di sostanze e la distinzione tra uso, abuso e dipendenza, approfonditi gli effetti di alcol e droghe in base al consumo e forniti ai volontari suggerimenti ed indicazioni per meglio interagire con persone in alterato stato di coscienza. Tra gli aspetti principali si è sottolineata l’importanza di approcciarsi in modo non giudicante e di “vedere la persona oltre la sostanza”.</p><p>E’ stato inoltre mostrato il funzionamento<strong> </strong>dell’etilometro<strong>IBlow 10, </strong>un<strong> </strong>precursore per forze di polizia, con la nuova tecnologia dei sensori a cella elettrochimica suracell,<strong> </strong>di alta qualità per controllare la concentrazione di alcool nel sangue della persona velocemente e con precisione: ± 5% a 1.00g/l, acquistato di recente all’Anc per meglio effettuare le prossime campagne anti alcol.</p><figure class="wp-block-image size-large"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/07/IBLOW10-2.jpg" alt="" class="lazyload wp-image-28456" data-srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/07/IBLOW10-2.jpg 500w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/07/IBLOW10-2-300x300.jpg 300w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/07/IBLOW10-2-150x150.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" /><noscript><img src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/07/IBLOW10-2.jpg" alt="" class="lazyload wp-image-28456" srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/07/IBLOW10-2.jpg 500w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/07/IBLOW10-2-300x300.jpg 300w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/07/IBLOW10-2-150x150.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></figure><p>I 35 volontari ANC con gli operatori del SERT interagiremo per la prevenzione della guida in stato di ebbrezza a Marina di Ravenna durante le serate della NOTTE ROSA e il venerdì e sabato sera del periodo estivo.</p><p>Nella circostanza il Presidente <strong>ANC di Ravenna Isidoro Mimmi</strong>, ha portato il saluto del Vice Sindaco Eugenio Fusignani ai partecipanti alla riunione ed ha <strong>ringraziato il Dottor Greco e la Dott.ssa Sternini </strong>per la vicinanza e la fattiva collaborazione fornita all’Associazione Nazionale Carabinieri, mettendo a disposizione dei volontari le proprie competenze.</p><p>Secondo il Presidente Mimmi, l’incontro si inserisce nell’ambito di un progetto più ampio di formazione per gli operatori volontari di sicurezza partecipata ed è il&nbsp;frutto della collaborazione tra l’associazione Nazionale Carabinieri, il Comando Polizia Locale e SERT.</p><p>Partirà a fine settembre 2020, il quinto corso di formazione per i nuovi soci volontari dell’Associazione Nazionale Carabinieri, che potranno essere&nbsp;Carabinieri in congedo con collaudata esperienza, ma anche semplici cittadini maggiorenni.</p><p>Il corso&nbsp;<strong>durerà un mese </strong>circa e si articolerà in <strong>tre lezioni settimanali </strong>e verterà su leggi e ordinamento del volontariato, primo soccorso, psicologia dell’emergenza, concetto di sicurezza urbana nel territorio; elementi fondamentali di diritto amministrativo, penale (studio delle fattispecie di reato più consuete che possono interessare i luoghi, oggetto di intervento da parte dei volontari), procedura penale, Codice della Strada; diritti fondamentali dei cittadini, il ruolo della polizia in uno stato democratico, il ruolo&nbsp;specifico dei volontari.</p><p>Dopo il corso di formazione i volontari ANC inizieranno, in modo personale, spontaneo e gratuito, a beneficio della cittadinanza ravennate, l’attività di <strong>osservatore per la sicurezza: saranno impegnati davanti alle scuole, in eventi e manifestazioni ma anche in “attività di pattugliamento” del centro città&nbsp;</strong>allo scopo di realizzare una presenza attiva sul territorio, aggiuntiva e non sostitutiva rispetto a quella ordinariamente garantita dalle Forze di Polizia.</p><p>Per maggiori informazioni recarsi presso gli uffici dell’Associazione Nazionale Carabinieri, in Via Gradenigo 12, dal lunedì al venerdì dalle 15:30 alle 18:00 o telefonare al n. 3338882117 o, ancora, attraverso il sito internet www.anc-ravenna.it dove è possibile visionare le attività e scaricare il modulo di iscrizione all’ANC come volontario.</p><div class="td-a-rec td-a-rec-id-content_bottom  tdi_4_0c4 td_block_template_1"><style>/* custom css */
.tdi_4_0c4.td-a-rec-img{
				    text-align: left;
				}.tdi_4_0c4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }</style><div class="td-visible-desktop"><div style="display:inline-block;margin-right:30px"><ins class="publi_ad" data-code="2gw" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div style="display:inline-block"><ins class="publi_ad" data-code="rqve9s" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div><div class="td-visible-phone"><div style="display:inline-block"><ins class="publi_ad" data-code="18g" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravenna24ore.it/tag/associazione-nazionale-carabinieri/">associazione nazionale carabinieri</a></li><li><a href="https://www.ravenna24ore.it/tag/etilometro/">etilometro</a></li><li><a href="https://www.ravenna24ore.it/tag/sostanze-stupefacenti/">sostanze stupefacenti</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ravenna24ore.it/notizie/cronaca/2020/07/22/35-volontari-anc-pronti-a-meglio-interagire-con-assuntori-di-sostanze-alcooliche-e-stupefacenti/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2020%2F07%2F22%2F35-volontari-anc-pronti-a-meglio-interagire-con-assuntori-di-sostanze-alcooliche-e-stupefacenti%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=35+volontari+ANC+pronti+a+meglio+interagire+con+assuntori+di+sostanze+alcooliche+e+stupefacenti&url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2020%2F07%2F22%2F35-volontari-anc-pronti-a-meglio-interagire-con-assuntori-di-sostanze-alcooliche-e-stupefacenti%2F&via=Ravenna24ore"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravenna24ore.it/notizie/cronaca/2020/07/22/35-volontari-anc-pronti-a-meglio-interagire-con-assuntori-di-sostanze-alcooliche-e-stupefacenti/&title=35+volontari+ANC+pronti+a+meglio+interagire+con+assuntori+di+sostanze+alcooliche+e+stupefacenti"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=35+volontari+ANC+pronti+a+meglio+interagire+con+assuntori+di+sostanze+alcooliche+e+stupefacenti %0A%0A https://www.ravenna24ore.it/notizie/cronaca/2020/07/22/35-volontari-anc-pronti-a-meglio-interagire-con-assuntori-di-sostanze-alcooliche-e-stupefacenti/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#0a35797f68606f697e37393f2a7c656665647e6b78632a4b44492a7a7865647e632a6b2a676f6d6663652a63647e6f786b6d63786f2a6965642a6b79797f647e6578632a6e632a7965797e6b64706f2a6b66696565666369626f2a6f2a797e7f7a6f6c6b696f647e632c68656e7337627e7e7a793025257d7d7d24786b7c6f64646b383e65786f24637e2564657e6370636f25697865646b696b25383a383a253a3d25383825393f277c656665647e6b7863276b6469277a7865647e63276b27676f6d6663652763647e6f786b6d63786f27696564276b79797f647e657863276e63277965797e6b64706f276b66696565666369626f276f27797e7f7a6f6c6b696f647e6325"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravenna24ore.it/notizie/cultura/2020/07/22/la-notte-dei-maestri-il-podio-e-la-panchina-un-dialogo-inedito-tra-riccardo-muti-e-arrigo-sacchi/">La notte dei maestri: il podio e la panchina. Un dialogo inedito tra Riccardo Muti e Arrigo Sacchi</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ravenna24ore.it/author/vorlandi/">vorlandi</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="vorlandi"></span><meta itemprop="datePublished" content="2020-07-22T09:38:37+00:00"><meta itemprop="dateModified" content="2020-07-22T09:38:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravenna24ore.it/notizie/cronaca/2020/07/22/35-volontari-anc-pronti-a-meglio-interagire-con-assuntori-di-sostanze-alcooliche-e-stupefacenti/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_home.png"></span><meta itemprop="name" content="Ravenna24ore"></span><meta itemprop="headline " content="35 volontari ANC pronti a meglio interagire con assuntori di sostanze alcooliche e stupefacenti"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/07/foto-di-gruppo-anc-sert.jpg"><meta itemprop="width" content="2016"><meta itemprop="height" content="1512"></span></footer><div class="td_block_wrap td_block_related_posts tdi_5_12f td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_12f" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_5_12f = new tdBlock();
block_tdi_5_12f.id = "tdi_5_12f";
block_tdi_5_12f.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5_12f","td_column_number":3,"live_filter_cur_post_id":28454,"live_filter_cur_post_author":"16","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5_12f","tdc_css_class_style":"tdi_5_12f_rand_style"}';
block_tdi_5_12f.td_column_number = "3";
block_tdi_5_12f.block_type = "td_block_related_posts";
block_tdi_5_12f.post_count = "6";
block_tdi_5_12f.found_posts = "8509";
block_tdi_5_12f.header_color = "";
block_tdi_5_12f.ajax_pagination_infinite_stop = "";
block_tdi_5_12f.max_num_pages = "1419";
tdBlocksArray.push(block_tdi_5_12f);</script><h4 class="td-related-title td-block-title"><a id="tdi_6_503" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5_12f" href="#">Articoli correlati</a><a id="tdi_7_07c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5_12f" href="#">Altro dallo stesso autore</a></h4><div id=tdi_5_12f class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cultura/2020/07/22/la-notte-dei-maestri-il-podio-e-la-panchina-un-dialogo-inedito-tra-riccardo-muti-e-arrigo-sacchi/" rel="bookmark" class="td-image-wrap" title="La notte dei maestri: il podio e la panchina. Un dialogo inedito tra Riccardo Muti e Arrigo Sacchi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="RIccardo Muti (foto Silvia Lelli)" title="La notte dei maestri: il podio e la panchina. Un dialogo inedito tra Riccardo Muti e Arrigo Sacchi" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/07/Riccardo-Muti-ph-Silvia-Lelli-218x150.jpg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/07/Riccardo-Muti-ph-Silvia-Lelli-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cultura/2020/07/22/la-notte-dei-maestri-il-podio-e-la-panchina-un-dialogo-inedito-tra-riccardo-muti-e-arrigo-sacchi/" rel="bookmark" title="La notte dei maestri: il podio e la panchina. Un dialogo inedito tra Riccardo Muti e Arrigo Sacchi">La notte dei maestri: il podio e la panchina. Un dialogo inedito tra Riccardo Muti e Arrigo Sacchi</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/sanita/2020/07/22/replica-dellausl-a-lista-per-ravenna-sulle-cure-odontoiatriche-a-ravenna/" rel="bookmark" class="td-image-wrap" title="Replica dell’Ausl a Lista per Ravenna sulle cure odontoiatriche a Ravenna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Poltrona dal dentista (foto di repertorio)" title="Replica dell’Ausl a Lista per Ravenna sulle cure odontoiatriche a Ravenna" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/04/poltrona-dentista-shutter.jpg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/04/poltrona-dentista-shutter.jpg" width="218" height="145" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sanita/2020/07/22/replica-dellausl-a-lista-per-ravenna-sulle-cure-odontoiatriche-a-ravenna/" rel="bookmark" title="Replica dell’Ausl a Lista per Ravenna sulle cure odontoiatriche a Ravenna">Replica dell’Ausl a Lista per Ravenna sulle cure odontoiatriche a Ravenna</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/area/ravenna/2020/07/22/spadoni-lpr-vietato-curarsi-i-denti-nella-sanita-pubblica/" rel="bookmark" class="td-image-wrap" title="Spadoni (LpR): “Vietato curarsi i denti nella sanità pubblica”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Taglio del nastro in Odontodiatria" title="Spadoni (LpR): “Vietato curarsi i denti nella sanità pubblica”" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/07/Taglio-del-nastro-in-Odontoiatria-ravenna-218x150.png" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/07/Taglio-del-nastro-in-Odontoiatria-ravenna-436x300.png" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/area/ravenna/2020/07/22/spadoni-lpr-vietato-curarsi-i-denti-nella-sanita-pubblica/" rel="bookmark" title="Spadoni (LpR): “Vietato curarsi i denti nella sanità pubblica”">Spadoni (LpR): “Vietato curarsi i denti nella sanità pubblica”</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/07/21/un-airone-guardabuoi-simpatico-abitante-del-quartiere-alberti/" rel="bookmark" class="td-image-wrap" title="Un airone guardabuoi simpatico “abitante” del quartiere Alberti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un airone guardabuoi simpatico “abitante” del quartiere Alberti" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/07/guardabuoi-copertina-218x150.jpg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/07/guardabuoi-copertina-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/07/21/un-airone-guardabuoi-simpatico-abitante-del-quartiere-alberti/" rel="bookmark" title="Un airone guardabuoi simpatico “abitante” del quartiere Alberti">Un airone guardabuoi simpatico “abitante” del quartiere Alberti</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/07/21/milano-marittima-nel-weekend-6-incidenti-stradali/" rel="bookmark" class="td-image-wrap" title="Milano Marittima: nel weekend 6 incidenti stradali"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Polizia locale Cervia (foto di repertorio)" title="Milano Marittima: nel weekend 6 incidenti stradali" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/04/polizia-locale-cervia-3.jpg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/04/polizia-locale-cervia-3.jpg" width="218" height="136" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/07/21/milano-marittima-nel-weekend-6-incidenti-stradali/" rel="bookmark" title="Milano Marittima: nel weekend 6 incidenti stradali">Milano Marittima: nel weekend 6 incidenti stradali</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/07/21/foto-la-darsena-ha-la-sua-nuova-passeggiata-sopraelevata/" rel="bookmark" class="td-image-wrap" title="FOTO &#8211; La Darsena ha la sua nuova passeggiata sopraelevata"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="La nuova passeggiata in Darsena lungo il Candiano" title="FOTO &#8211; La Darsena ha la sua nuova passeggiata sopraelevata" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/07/passerella-darsena3-218x150.jpg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/07/passerella-darsena3-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/07/21/foto-la-darsena-ha-la-sua-nuova-passeggiata-sopraelevata/" rel="bookmark" title="FOTO &#8211; La Darsena ha la sua nuova passeggiata sopraelevata">FOTO &#8211; La Darsena ha la sua nuova passeggiata sopraelevata</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_12f" data-td_block_id="tdi_5_12f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_12f" data-td_block_id="tdi_5_12f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop"> <ins class="publi_ad" data-code="m8" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div><div class="td-visible-phone"> <ins class="publi_ad" data-code="2gw" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div></div></aside><div class="td_block_wrap td_block_9 td_block_widget tdi_8_ff5 td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_8_ff5" ><script>var block_tdi_8_ff5 = new tdBlock();
block_tdi_8_ff5.id = "tdi_8_ff5";
block_tdi_8_ff5.atts = '{"custom_title":"Ultime notizie","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_ff5","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8_ff5","tdc_css_class_style":"tdi_8_ff5_rand_style"}';
block_tdi_8_ff5.td_column_number = "1";
block_tdi_8_ff5.block_type = "td_block_9";
block_tdi_8_ff5.post_count = "5";
block_tdi_8_ff5.found_posts = "11860";
block_tdi_8_ff5.header_color = "#";
block_tdi_8_ff5.ajax_pagination_infinite_stop = "";
block_tdi_8_ff5.max_num_pages = "2372";
tdBlocksArray.push(block_tdi_8_ff5);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div id=tdi_8_ff5 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/07/22/35-volontari-anc-pronti-a-meglio-interagire-con-assuntori-di-sostanze-alcooliche-e-stupefacenti/" rel="bookmark" title="35 volontari ANC pronti a meglio interagire con assuntori di sostanze alcooliche e stupefacenti">35 volontari ANC pronti a meglio interagire con assuntori di sostanze alcooliche e stupefacenti</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-22T09:38:37+00:00" >22 Luglio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cultura/2020/07/22/la-notte-dei-maestri-il-podio-e-la-panchina-un-dialogo-inedito-tra-riccardo-muti-e-arrigo-sacchi/" rel="bookmark" title="La notte dei maestri: il podio e la panchina. Un dialogo inedito tra Riccardo Muti e Arrigo Sacchi">La notte dei maestri: il podio e la panchina. Un dialogo inedito tra Riccardo...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-22T10:04:39+00:00" >22 Luglio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sanita/2020/07/22/replica-dellausl-a-lista-per-ravenna-sulle-cure-odontoiatriche-a-ravenna/" rel="bookmark" title="Replica dell’Ausl a Lista per Ravenna sulle cure odontoiatriche a Ravenna">Replica dell’Ausl a Lista per Ravenna sulle cure odontoiatriche a Ravenna</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-22T09:26:00+00:00" >22 Luglio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/area/ravenna/2020/07/22/spadoni-lpr-vietato-curarsi-i-denti-nella-sanita-pubblica/" rel="bookmark" title="Spadoni (LpR): “Vietato curarsi i denti nella sanità pubblica”">Spadoni (LpR): “Vietato curarsi i denti nella sanità pubblica”</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-22T09:15:59+00:00" >22 Luglio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/rubriche/ravenna-festival/2020/07/22/la-musica-nasce-di-notte-enrico-melozzi-con-lorchestra-notturna-clandestina/" rel="bookmark" title="La musica nasce di notte: Enrico Melozzi con l&#8217;Orchestra Notturna Clandestina">La musica nasce di notte: Enrico Melozzi con l&#8217;Orchestra Notturna Clandestina</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-22T09:56:54+00:00" >22 Luglio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop"> <ins class="publi_ad" data-code="18g" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div><div class="td-visible-phone"> <ins class="publi_ad" data-code="rqve9s" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div></div></aside></div></div></div> <!-- /.td-pb-row --></article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget tdi_10_173 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_10_173" ><script>var block_tdi_10_173 = new tdBlock();
block_tdi_10_173.id = "tdi_10_173";
block_tdi_10_173.atts = '{"custom_title":"POTREBBE INTERESSARTI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_10_173","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_10_173","tdc_css_class_style":"tdi_10_173_rand_style"}';
block_tdi_10_173.td_column_number = "1";
block_tdi_10_173.block_type = "td_block_7";
block_tdi_10_173.post_count = "5";
block_tdi_10_173.found_posts = "96";
block_tdi_10_173.header_color = "#";
block_tdi_10_173.ajax_pagination_infinite_stop = "";
block_tdi_10_173.max_num_pages = "20";
tdBlocksArray.push(block_tdi_10_173);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POTREBBE INTERESSARTI</span></h4></div><div id=tdi_10_173 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2020/07/16/mauro-mambelli-eletto-consigliere-nazionale-confcommercio/" rel="bookmark" class="td-image-wrap" title="Mauro Mambelli eletto Consigliere Nazionale Confcommercio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Mauro Mambelli" title="Mauro Mambelli eletto Consigliere Nazionale Confcommercio" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/07/Mauro-Mambelli-100x70.jpg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/07/Mauro-Mambelli-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2020/07/16/mauro-mambelli-eletto-consigliere-nazionale-confcommercio/" rel="bookmark" title="Mauro Mambelli eletto Consigliere Nazionale Confcommercio">Mauro Mambelli eletto Consigliere Nazionale Confcommercio</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/notizie/economia-lavoro/" class="td-post-category">Economia &amp; Lavoro</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-16T15:36:30+00:00" >16 Luglio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/07/19/lutto-nel-foro-di-bologna-si-e-spento-filippo-sgubbi/" rel="bookmark" class="td-image-wrap" title="Lutto nel foro di Bologna, si è spento Filippo Sgubbi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Frame tratto da un video del Master in Diritto Penale d’Impresa e dell’Economia" title="Lutto nel foro di Bologna, si è spento Filippo Sgubbi" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/07/sgubbi-100x70.png" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/07/sgubbi-200x140.png" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/07/19/lutto-nel-foro-di-bologna-si-e-spento-filippo-sgubbi/" rel="bookmark" title="Lutto nel foro di Bologna, si è spento Filippo Sgubbi">Lutto nel foro di Bologna, si è spento Filippo Sgubbi</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/notizie/cronaca/" class="td-post-category">Cronaca</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-19T16:30:04+00:00" >19 Luglio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cultura/2020/07/21/presentazione-di-data-mi-fu-soave-medicina-il-libro-del-reporter-giampiero-corelli/" rel="bookmark" class="td-image-wrap" title="Presentazione di &#8220;Data mi fu Soave Medicina&#8221;: il libro del reporter Giampiero Corelli"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Presentazione di &#8220;Data mi fu Soave Medicina&#8221;: il libro del reporter Giampiero Corelli" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/07/libro-corelli1-1-100x70.jpg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/07/libro-corelli1-1-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cultura/2020/07/21/presentazione-di-data-mi-fu-soave-medicina-il-libro-del-reporter-giampiero-corelli/" rel="bookmark" title="Presentazione di &#8220;Data mi fu Soave Medicina&#8221;: il libro del reporter Giampiero Corelli">Presentazione di &#8220;Data mi fu Soave Medicina&#8221;: il libro del reporter...</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/notizie/cultura/" class="td-post-category">Cultura &amp; Spettacoli</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-21T15:03:17+00:00" >21 Luglio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/area/ravenna/2020/07/22/spadoni-lpr-vietato-curarsi-i-denti-nella-sanita-pubblica/" rel="bookmark" class="td-image-wrap" title="Spadoni (LpR): “Vietato curarsi i denti nella sanità pubblica”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Taglio del nastro in Odontodiatria" title="Spadoni (LpR): “Vietato curarsi i denti nella sanità pubblica”" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/07/Taglio-del-nastro-in-Odontoiatria-ravenna-100x70.png" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/07/Taglio-del-nastro-in-Odontoiatria-ravenna-200x140.png" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/area/ravenna/2020/07/22/spadoni-lpr-vietato-curarsi-i-denti-nella-sanita-pubblica/" rel="bookmark" title="Spadoni (LpR): “Vietato curarsi i denti nella sanità pubblica”">Spadoni (LpR): “Vietato curarsi i denti nella sanità pubblica”</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/area/ravenna/" class="td-post-category">Ravenna</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-22T09:15:59+00:00" >22 Luglio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/area/bagnacavallo/2020/07/16/bagnacavallo-domenica-19-a-san-francesco-una-serata-in-ricordo-di-franco-ranieri/" rel="bookmark" class="td-image-wrap" title="Bagnacavallo: Domenica 19 a San Francesco una serata in ricordo di Franco Ranieri"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Bagnacavallo: Domenica 19 a San Francesco una serata in ricordo di Franco Ranieri" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/07/Franco-Ranieri-foto-PAOLO-RUFFINI-100x70.jpg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/07/Franco-Ranieri-foto-PAOLO-RUFFINI-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/area/bagnacavallo/2020/07/16/bagnacavallo-domenica-19-a-san-francesco-una-serata-in-ricordo-di-franco-ranieri/" rel="bookmark" title="Bagnacavallo: Domenica 19 a San Francesco una serata in ricordo di Franco Ranieri">Bagnacavallo: Domenica 19 a San Francesco una serata in ricordo di...</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/area/bagnacavallo/" class="td-post-category">Bagnacavallo</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-16T04:51:02+00:00" >16 Luglio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_9 td_block_widget tdi_11_3a5 td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_11_3a5" ><script>var block_tdi_11_3a5 = new tdBlock();
block_tdi_11_3a5.id = "tdi_11_3a5";
block_tdi_11_3a5.atts = '{"custom_title":"ARTICOLI DI OGGI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_11_3a5","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_11_3a5","tdc_css_class_style":"tdi_11_3a5_rand_style"}';
block_tdi_11_3a5.td_column_number = "1";
block_tdi_11_3a5.block_type = "td_block_9";
block_tdi_11_3a5.post_count = "5";
block_tdi_11_3a5.found_posts = "7";
block_tdi_11_3a5.header_color = "#";
block_tdi_11_3a5.ajax_pagination_infinite_stop = "";
block_tdi_11_3a5.max_num_pages = "2";
tdBlocksArray.push(block_tdi_11_3a5);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI DI OGGI</span></h4></div><div id=tdi_11_3a5 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/turismo/2020/07/22/lacqua-del-mare-di-cervia-classificata-come-eccellente/" rel="bookmark" title="L&#8217;acqua del mare di Cervia classificata come &#8220;eccellente&#8221;">L&#8217;acqua del mare di Cervia classificata come &#8220;eccellente&#8221;</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-22T09:51:16+00:00" >22 Luglio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/rubriche/oroscopo/2020/07/22/oroscopo-dal-22-al-28-luglio-lariete-non-deve-dimenticare-le-origini-il-pesci-deve-risolvere-i-problemi-del-passato/" rel="bookmark" title="Oroscopo dal 22 al 28 luglio: l&#8217;Ariete non deve dimenticare le origini, il Pesci deve risolvere i problemi del passato">Oroscopo dal 22 al 28 luglio: l&#8217;Ariete non deve dimenticare le origini, il Pesci...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-22T07:09:00+00:00" >22 Luglio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sanita/2020/07/22/replica-dellausl-a-lista-per-ravenna-sulle-cure-odontoiatriche-a-ravenna/" rel="bookmark" title="Replica dell’Ausl a Lista per Ravenna sulle cure odontoiatriche a Ravenna">Replica dell’Ausl a Lista per Ravenna sulle cure odontoiatriche a Ravenna</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-22T09:26:00+00:00" >22 Luglio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/rubriche/ravenna-festival/2020/07/22/la-musica-nasce-di-notte-enrico-melozzi-con-lorchestra-notturna-clandestina/" rel="bookmark" title="La musica nasce di notte: Enrico Melozzi con l&#8217;Orchestra Notturna Clandestina">La musica nasce di notte: Enrico Melozzi con l&#8217;Orchestra Notturna Clandestina</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-22T09:56:54+00:00" >22 Luglio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/07/22/35-volontari-anc-pronti-a-meglio-interagire-con-assuntori-di-sostanze-alcooliche-e-stupefacenti/" rel="bookmark" title="35 volontari ANC pronti a meglio interagire con assuntori di sostanze alcooliche e stupefacenti">35 volontari ANC pronti a meglio interagire con assuntori di sostanze alcooliche e stupefacenti</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-22T09:38:37+00:00" >22 Luglio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_12_f86 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_12_f86" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LE CATEGORIE PIÙ LETTE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravenna24ore.it/area/ravenna/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">6809</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">5152</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/eventi/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">1785</span></a></li><li><a href="https://www.ravenna24ore.it/area/lugo/"><span class="td-cat-name">Lugo</span><span class="td-cat-no">1229</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">1076</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/cultura/"><span class="td-cat-name">Cultura &amp; Spettacoli</span><span class="td-cat-no">1046</span></a></li><li><a href="https://www.ravenna24ore.it/area/faenza/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">1022</span></a></li><li><a href="https://www.ravenna24ore.it/area/cervia/"><span class="td-cat-name">Cervia</span><span class="td-cat-no">945</span></a></li></ul></div><div class="td_block_wrap td_block_social_counter td_block_widget tdi_13_ec8 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">I NOSTRI CANALI SOCIAL</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">39,154</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Ravenna24Ore"  target="_blank" >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">4,115</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://twitter.com/Ravenna24ore"  target="_blank" >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">540</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA"  target="_blank" >Iscriviti</a></span></div></div></div></div> <!-- ./block --></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-23324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-23324"><a href="https://www.ravenna24ore.it/">Home</a></li><li id="menu-item-23325" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23325"><a href="https://www.ravenna24ore.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-23327" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23327"><a href="https://www.ravenna24ore.it/disclaimer/">Disclaimer</a></li><li id="menu-item-23329" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23329"><a href="https://www.ravenna24ore.it/note-legali/">Note legali</a></li><li id="menu-item-23328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-23328"><a href="https://www.ravenna24ore.it/informativa-sulla-privacy/">Informativa sulla privacy</a></li><li id="menu-item-23326" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23326"><a href="https://www.ravenna24ore.it/contatti/">Contatti</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; EDIT ITALIA SRL</div></div></div></div></div><!--close td-outer-wrap--> <!--  Theme: Newspaper by tagDiv.com 2019
 Version: 10.1 (rara)
 Deploy mode: deploy 
 uid: 5f17f3c49069e
 --> <script type='text/javascript'>/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ravenna24ore.it\/wp-admin\/admin-ajax.php","nonce":"6468ee9ddf","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/cookie-notice/js/front.min.js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/underscore.min.js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/wp-embed.min.js'></script> <!-- JS generated by theme --> <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[28454]");
                });</script> <!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ --><div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per assicurarti la migliore esperienza nel nostro sito. Questo sito utilizza i cookie, anche di terze parti, per inviarti messaggi promozionali personalizzati. Per saperne di più, conoscere i cookie utilizzati dal sito ed eventualmente disabilitarli, accedi alla Cookie Policy. Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Ok">Ok</a><a href="https://www.ravenna24ore.it/informativa-sulla-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div> <!-- / Cookie Notice plugin --></body></html>