<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>Assalti al bancomat: in carcere sei persone &ndash; Ravenna24ore.it</title><link rel="stylesheet" id="siteground-optimizer-combined-css-232a05584749cfa336a3683589a77b03" href="https://www.ravenna24ore.it/wp-content/uploads/sites/6/siteground-optimizer-assets/siteground-optimizer-combined-css-232a05584749cfa336a3683589a77b03.css" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.ravenna24ore.it/xmlrpc.php" /> <!-- Optimized by SG Optimizer plugin version - 5.6.5 --><link rel="icon" type="image/png" href="/wp-content/uploads/sites/6/2020/05/24ore-favicon-RA.png"> <!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ --><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.ravenna24ore.it/notizie/cronaca/2020/09/29/assalti-al-bancomat-in-carcere-sei-persone/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Assalti al bancomat: in carcere sei persone &ndash; Ravenna24ore.it" /><meta property="og:description" content="Per l’attacco alla filiale Unicredit di Mezzano." /><meta property="og:url" content="https://www.ravenna24ore.it/notizie/cronaca/2020/09/29/assalti-al-bancomat-in-carcere-sei-persone/" /><meta property="og:site_name" content="Ravenna24ore.it" /><meta property="article:publisher" content="https://www.facebook.com/Ravenna24Ore" /><meta property="article:published_time" content="2020-09-29T15:17:46+00:00" /><meta property="article:modified_time" content="2020-09-29T15:17:48+00:00" /><meta property="og:image" content="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/09/carabinieri-bancomat-mezzano.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="750" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Ravenna24ore" /><meta name="twitter:site" content="@Ravenna24ore" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ravenna24ore.it/#organization","name":"Ravenna24ore","url":"https://www.ravenna24ore.it/","sameAs":["https://www.facebook.com/Ravenna24Ore","https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA","https://twitter.com/Ravenna24ore"],"logo":{"@type":"ImageObject","@id":"https://www.ravenna24ore.it/#logo","inLanguage":"it-IT","url":"https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/05/RA24ore-logo_homeR.png","width":544,"height":76,"caption":"Ravenna24ore"},"image":{"@id":"https://www.ravenna24ore.it/#logo"}},{"@type":"WebSite","@id":"https://www.ravenna24ore.it/#website","url":"https://www.ravenna24ore.it/","name":"Ravenna24ore.it","description":"Notizie e novit\u00e0 in provincia di Ravenna","publisher":{"@id":"https://www.ravenna24ore.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ravenna24ore.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ravenna24ore.it/notizie/cronaca/2020/09/29/assalti-al-bancomat-in-carcere-sei-persone/#primaryimage","inLanguage":"it-IT","url":"https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/09/carabinieri-bancomat-mezzano.jpg","width":1000,"height":750},{"@type":"WebPage","@id":"https://www.ravenna24ore.it/notizie/cronaca/2020/09/29/assalti-al-bancomat-in-carcere-sei-persone/#webpage","url":"https://www.ravenna24ore.it/notizie/cronaca/2020/09/29/assalti-al-bancomat-in-carcere-sei-persone/","name":"Assalti al bancomat: in carcere sei persone &ndash; Ravenna24ore.it","isPartOf":{"@id":"https://www.ravenna24ore.it/#website"},"primaryImageOfPage":{"@id":"https://www.ravenna24ore.it/notizie/cronaca/2020/09/29/assalti-al-bancomat-in-carcere-sei-persone/#primaryimage"},"datePublished":"2020-09-29T15:17:46+00:00","dateModified":"2020-09-29T15:17:48+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ravenna24ore.it/notizie/cronaca/2020/09/29/assalti-al-bancomat-in-carcere-sei-persone/"]}]},{"@type":"Article","@id":"https://www.ravenna24ore.it/notizie/cronaca/2020/09/29/assalti-al-bancomat-in-carcere-sei-persone/#article","isPartOf":{"@id":"https://www.ravenna24ore.it/notizie/cronaca/2020/09/29/assalti-al-bancomat-in-carcere-sei-persone/#webpage"},"author":{"@id":"https://www.ravenna24ore.it/#/schema/person/5c2918365202927c4dc352b808e45e31"},"headline":"Assalti al bancomat: in carcere sei persone","datePublished":"2020-09-29T15:17:46+00:00","dateModified":"2020-09-29T15:17:48+00:00","mainEntityOfPage":{"@id":"https://www.ravenna24ore.it/notizie/cronaca/2020/09/29/assalti-al-bancomat-in-carcere-sei-persone/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.ravenna24ore.it/#organization"},"image":{"@id":"https://www.ravenna24ore.it/notizie/cronaca/2020/09/29/assalti-al-bancomat-in-carcere-sei-persone/#primaryimage"},"keywords":"assalto bancomat,carabinieri,mezzano","articleSection":"Cronaca,Ravenna","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.ravenna24ore.it/notizie/cronaca/2020/09/29/assalti-al-bancomat-in-carcere-sei-persone/#respond"]}]},{"@type":"Person","@id":"https://www.ravenna24ore.it/#/schema/person/5c2918365202927c4dc352b808e45e31","name":"vorlandi","image":{"@type":"ImageObject","@id":"https://www.ravenna24ore.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a592e25257b111b1d16470d3c33050b5?s=96&d=mm&r=g","caption":"vorlandi"}}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Ravenna24ore.it &raquo; Feed" href="https://www.ravenna24ore.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Ravenna24ore.it &raquo; Feed dei commenti" href="https://www.ravenna24ore.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Ravenna24ore.it &raquo; Assalti al bancomat: in carcere sei persone Feed dei commenti" href="https://www.ravenna24ore.it/notizie/cronaca/2020/09/29/assalti-al-bancomat-in-carcere-sei-persone/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravenna24ore.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.1' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.ravenna24ore.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":33047,"token":"09246f068d","lang":0,"debug":0}</script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script> <link rel="https://api.w.org/" href="https://www.ravenna24ore.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ravenna24ore.it/wp-json/wp/v2/posts/33047" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravenna24ore.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravenna24ore.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://www.ravenna24ore.it/?p=33047' /><link rel="alternate" type="application/json+oembed" href="https://www.ravenna24ore.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2020%2F09%2F29%2Fassalti-al-bancomat-in-carcere-sei-persone%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ravenna24ore.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2020%2F09%2F29%2Fassalti-al-bancomat-in-carcere-sei-persone%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"09246f068d","wpRestUrl":"https:\/\/www.ravenna24ore.it\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.ravenna24ore.it\/wp-admin\/","wpRestNonce":"09246f068d","wpRestUrl":"https:\/\/www.ravenna24ore.it\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/2e3bea836e6a39ed3375f088c/2ae9515a5d55274d6caca4a9b.js");</script> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10576796-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10576796-1');</script> <!-- Button style compiled by theme --><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #f9b200;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f9b200;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f9b200;
                }
                .tdm-btn-style1 {
					background-color: #f9b200;
				}
				.tdm-btn-style2:before {
				    border-color: #f9b200;
				}
				.tdm-btn-style2 {
				    color: #f9b200;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f9b200;
                    -moz-box-shadow: 0 2px 16px #f9b200;
                    box-shadow: 0 2px 16px #f9b200;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f9b200;
                    -moz-box-shadow: 0 4px 26px #f9b200;
                    box-shadow: 0 4px 26px #f9b200;
				}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-33047 single-format-standard cookies-not-set td-standard-pack assalti-al-bancomat-in-carcere-sei-persone global-block-template-1 single_template_2 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Ravenna24Ore" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#30425554514a595f5e5570425146555e5e5102045f42551e5944" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Ravenna24ore" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-23112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-23112"><a href="https://www.ravenna24ore.it/">Home</a></li><li id="menu-item-23113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23113"><a href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a></li><li id="menu-item-23115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23115"><a href="https://www.ravenna24ore.it/area/faenza/">Faenza</a></li><li id="menu-item-23114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23114"><a href="https://www.ravenna24ore.it/area/lugo/">Lugo</a></li><li id="menu-item-23116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23116"><a href="https://www.ravenna24ore.it/area/cervia/">Cervia</a></li></ul></div></div></div> <!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Accedi</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo nome utente</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Dimenticato la password?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ravenna24ore.it/informativa-sulla-privacy/">Informativa sulla privacy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>il tuo indirizzo Email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Inviami la password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.ravenna24ore.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 7
--><div class="td-header-wrap td-header-style-7 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-4"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Ravenna24Ore" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#fc8e99989d8695939299bc8e9d8a9992929dcec8938e99d29588" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Ravenna24ore" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-32189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-32189"><a href="#">CATEGORIE NOTIZIE</a><ul class="sub-menu"><li id="menu-item-32190" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32190"><a href="https://www.ravenna24ore.it/notizie/ambiente/">Ambiente</a></li><li id="menu-item-32191" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32191"><a href="https://www.ravenna24ore.it/notizie/arte/">Arte</a></li><li id="menu-item-32192" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-32192"><a href="https://www.ravenna24ore.it/notizie/cronaca/">Cronaca</a></li><li id="menu-item-32193" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32193"><a href="https://www.ravenna24ore.it/notizie/cultura/">Cultura &amp; Spettacoli</a></li><li id="menu-item-32194" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32194"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/">Economia &amp; Lavoro</a></li><li id="menu-item-32195" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32195"><a href="https://www.ravenna24ore.it/notizie/eventi/">Eventi</a></li><li id="menu-item-32196" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32196"><a href="https://www.ravenna24ore.it/notizie/meteo/">Meteo</a></li><li id="menu-item-32197" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32197"><a href="https://www.ravenna24ore.it/notizie/politica/">Politica</a></li><li id="menu-item-32198" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32198"><a href="https://www.ravenna24ore.it/notizie/sanita/">Sanità</a></li><li id="menu-item-32199" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32199"><a href="https://www.ravenna24ore.it/notizie/scuola-universita/">Scuola &amp; Università</a></li><li id="menu-item-32200" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32200"><a href="https://www.ravenna24ore.it/notizie/societa/">Società</a></li><li id="menu-item-32201" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32201"><a href="https://www.ravenna24ore.it/notizie/sport/">Sport</a></li><li id="menu-item-32202" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32202"><a href="https://www.ravenna24ore.it/notizie/turismo/">Turismo</a></li></ul></li><li id="menu-item-32226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-32226"><a href="#">LOCALITÀ</a><ul class="sub-menu"><li id="menu-item-32203" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32203"><a href="https://www.ravenna24ore.it/area/alfonsine/">Alfonsine</a></li><li id="menu-item-32204" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32204"><a href="https://www.ravenna24ore.it/area/bagnacavallo/">Bagnacavallo</a></li><li id="menu-item-32205" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32205"><a href="https://www.ravenna24ore.it/area/bagnara/">Bagnara di Romagna</a></li><li id="menu-item-32206" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32206"><a href="https://www.ravenna24ore.it/area/brisighella/">Brisighella</a></li><li id="menu-item-32207" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32207"><a href="https://www.ravenna24ore.it/area/casola-valsenio/">Casola Valsenio</a></li><li id="menu-item-32208" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32208"><a href="https://www.ravenna24ore.it/area/castel-bolognese/">Castel Bolognese</a></li><li id="menu-item-32209" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32209"><a href="https://www.ravenna24ore.it/area/cervia/">Cervia</a></li><li id="menu-item-32210" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32210"><a href="https://www.ravenna24ore.it/area/conselice/">Conselice</a></li><li id="menu-item-32211" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32211"><a href="https://www.ravenna24ore.it/area/cotignola/">Cotignola</a></li><li id="menu-item-32212" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32212"><a href="https://www.ravenna24ore.it/area/faenza/">Faenza</a></li><li id="menu-item-32213" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32213"><a href="https://www.ravenna24ore.it/area/fusignano/">Fusignano</a></li><li id="menu-item-32214" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32214"><a href="https://www.ravenna24ore.it/area/lido-di-savio/">Lido di Savio</a></li><li id="menu-item-32215" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32215"><a href="https://www.ravenna24ore.it/area/lugo/">Lugo</a></li><li id="menu-item-32216" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32216"><a href="https://www.ravenna24ore.it/area/marina-di-ravenna/">Marina di Ravenna</a></li><li id="menu-item-32217" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32217"><a href="https://www.ravenna24ore.it/area/massa-lombarda/">Massa Lombarda</a></li><li id="menu-item-32218" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32218"><a href="https://www.ravenna24ore.it/area/punta-marina/">Punta Marina</a></li><li id="menu-item-32219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-32219"><a href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a></li><li id="menu-item-32220" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32220"><a href="https://www.ravenna24ore.it/area/riolo-terme/">Riolo Terme</a></li><li id="menu-item-32221" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32221"><a href="https://www.ravenna24ore.it/area/russi/">Russi</a></li><li id="menu-item-32222" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32222"><a href="https://www.ravenna24ore.it/area/santagata-sul-santerno/">Sant&#8217;Agata sul Santerno</a></li><li id="menu-item-32223" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32223"><a href="https://www.ravenna24ore.it/area/santalberto/">Sant&#8217;Alberto</a></li><li id="menu-item-32224" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32224"><a href="https://www.ravenna24ore.it/area/solarolo/">Solarolo</a></li></ul></li><li id="menu-item-32498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-32498"><a href="#">24ORE NETWORK</a><ul class="sub-menu"><li id="menu-item-32503" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32503"><a href="https://www.bologna24ore.it">Bologna24ore.it</a></li><li id="menu-item-32500" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32500"><a href="https://www.ferrara24ore.it">Ferrara24ore.it</a></li><li id="menu-item-32499" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32499"><a href="https://www.forli24ore.it">Forli24ore.it</a></li><li id="menu-item-32501" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32501"><a href="https://www.rimininews24.it">Rimininews24.it</a></li><li id="menu-item-32502" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32502"><a href="https://www.rovigo24ore.it">Rovigo24ore.it</a></li></ul></li></ul></div></div></div> <!-- LOGIN MODAL --><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Accedi</div><div class="td-login-panel-descr">Benvenuto! Collegati al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo nome utente</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Dimenticato la password?</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ravenna24ore.it/informativa-sulla-privacy/">Informativa sulla privacy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero password</div><div class="td-login-panel-descr">Recupera la password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>il tuo indirizzo Email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Inviami la password"><div class="td-login-info-text">Invieremo la tua password al tuo indirizzo Email</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.ravenna24ore.it/"> <img class="td-retina-data" data-retina="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_homeR.png" src="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_home.png" alt="Ravenna24ore" title="Ravenna24ore - Notizie e novità in provincia"/> <span class="td-visual-hidden">Ravenna24ore.it</span> </a></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.ravenna24ore.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.ravenna24ore.it/"> <img class="td-retina-data" data-retina="/wp-content/uploads/sites/6/2020/05/RA24ore-logo-neg_homeR.png" src="/wp-content/uploads/sites/6/2020/05/RA24ore-logo-neg_home.png" alt="Ravenna24ore" title="Ravenna24ore - Notizie e novità in provincia"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.ravenna24ore.it/"> <img class="td-retina-data" data-retina="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_homeR.png" src="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_home.png" alt="Ravenna24ore" title="Ravenna24ore - Notizie e novità in provincia"/> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-23112"><a href="https://www.ravenna24ore.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-23113"><a href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23115"><a href="https://www.ravenna24ore.it/area/faenza/">Faenza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23114"><a href="https://www.ravenna24ore.it/area/lugo/">Lugo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23116"><a href="https://www.ravenna24ore.it/area/cervia/">Cervia</a></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1_862 td_block_template_1"><style>/* custom css */
.tdi_1_862.td-a-rec-img{
				    text-align: left;
				}.tdi_1_862.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }</style></br><center><div class="td-visible-desktop"> <ins class="publi_ad" data-code="5k" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div><div class="td-visible-tablet-portrait"> <ins class="publi_ad" data-code="5k" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div><div class="td-visible-tablet-landscape"> <ins class="publi_ad" data-code="5k" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div><div class="td-visible-phone"> <ins class="publi_ad" data-code="1jhqsjk" data-skin="true" data-method="single" data-fluid="true"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div></center></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-33047" class="post-33047 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-ravenna tag-assalto-bancomat tag-carabinieri tag-mezzano" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"></div><ul class="td-category"><li class="entry-category"><a  href="https://www.ravenna24ore.it/notizie/cronaca/">Cronaca</a></li><li class="entry-category"><a  href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a></li></ul><header class="td-post-title"><h1 class="entry-title">Assalti al bancomat: in carcere sei persone</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T17:17:46+00:00" >29 Settembre 2020</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-33047">0</span></div></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2020%2F09%2F29%2Fassalti-al-bancomat-in-carcere-sei-persone%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Assalti+al+bancomat%3A+in+carcere+sei+persone&url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2020%2F09%2F29%2Fassalti-al-bancomat-in-carcere-sei-persone%2F&via=Ravenna24ore.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravenna24ore.it/notizie/cronaca/2020/09/29/assalti-al-bancomat-in-carcere-sei-persone/&title=Assalti+al+bancomat%3A+in+carcere+sei+persone"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Assalti+al+bancomat%3A+in+carcere+sei+persone %0A%0A https://www.ravenna24ore.it/notizie/cronaca/2020/09/29/assalti-al-bancomat-in-carcere-sei-persone/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#7a45090f18101f190e473b09091b160e135a1b165a181b141915171b0e405a13145a191b08191f081f5a091f135a0a1f080915141f5c18151e0347120e0e0a094055550d0d0d54081b0c1f14141b484e15081f54130e5514150e1300131f55190815141b191b55484a484a554a43554843551b09091b160e13571b1657181b141915171b0e57131457191b08191f081f57091f13570a1f080915141f55"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><img width="696" height="522" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/09/carabinieri-bancomat-mezzano-696x522.jpg" srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/09/carabinieri-bancomat-mezzano-696x522.jpg 696w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/09/carabinieri-bancomat-mezzano.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="carabinieri-bancomat-mezzano"/></div><div class="td-a-rec td-a-rec-id-content_top  tdi_3_065 td_block_template_1"><style>/* custom css */
.tdi_3_065.td-a-rec-img{
				    text-align: left;
				}.tdi_3_065.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }</style><div class="td-visible-desktop"> <ins class="publi_ad" data-code="dvfp4w" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div><div class="td-visible-tablet-portrait"> <ins class="publi_ad" data-code="dvfp4w" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div><div class="td-visible-tablet-landscape"> <ins class="publi_ad" data-code="dvfp4w" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div><div class="td-visible-phone"> <ins class="publi_ad" data-code="1y8e8" data-skin="true" data-method="single" data-fluid="true"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div></div><h3>Per l’attacco alla filiale Unicredit di Mezzano.</h3><p>Al fine di porre freno all’odioso fenomeno degli assalti notturni ai bancomat di istituti di credito e uffici postali, i Carabinieri del Nucleo Investigativo del Comando Provinciale di Ravenna hanno posto in essere una sinergica attività info-investigativa e di serrato controllo del territorio che il 12 settembre u.s. ha permesso di sorprendere in flagranza di reato 6 malviventi mentre facevano saltare con l’esplosivo, utilizzando la <em>c.d.</em> “tecnica della marmotta”, lo sportello ATM della filiale Unicredit di Mezzano (RA).</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2_f71 td_block_template_1"><style>/* custom css */
.tdi_2_f71.td-a-rec-img{
				    text-align: left;
				}.tdi_2_f71.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }</style><div class="td-visible-phone"><div style="display:inline-block;"><ins class="publi_ad" data-code="m8" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div></div><p>Il grave fatto delittuoso scatenava un rocambolesco inseguimento che si protraeva fino a Rimini ove, nei pressi dell’abitazione di colei che è risultata essere la basista, di origini campane, venivano fermati e tratti in arresto, non dopo aver invano tentato anche lo speronamento di una delle auto di servizio dei militari.</p><p>In particolare, il controllo consentiva di recuperare e restituire ai legittimi proprietari:</p><ul><li>la refurtiva in denaro appena asportata, costituita da oltre 7000 euro in contanti;</li><li>il veicolo utilizzato per compiere il furto con scasso, individuato in un’Alfa Romeo Giulietta rubata per lo scopo a Godo di Russi la stessa notte;</li></ul><p>nonché di sottoporre a sequestro:</p><ul><li>una delle autovetture utilizzate per la fuga;</li><li>numerosi attrezzi da scasso e indumenti per il travisamento.</li></ul><p>Dopo le formalità di rito connesse coll’arresto in flagranza, il GIP del Tribunale di Ravenna, dott. Corrado Schiaretti, concordando con le risultanze investigative prodotte dal PM, dott. Stefano Stargiotti, e raccolte dai militari operanti, emetteva ulteriori <strong>6 ordinanze di custodia cautelare in carcere </strong>a carico di una33enne campana, da tempo residente a Rimini, e 5 foggiani di età comprese tra 21 e 48 anni, tutti ritenuti responsabili a vario titolo e in concorso tra loro di furto pluriaggravato e di detenzione e porto in luogo pubblico di sostanze esplodenti.</p><p>I provvedimenti restrittivi sono stati eseguiti nel corso della serata di ieri in Rimini e Forlì.</p><p>Tuttora in corso ulteriori accertamenti al fine di appurare il coinvolgimento dei prevenuti in analoghi episodi di furto con esplosione ai danni di sportelli bancari occorsi in zona prima e dopo il periodo del <em>c.d. “lockdown nazionale”.</em></p><div class="td-a-rec td-a-rec-id-content_bottom  tdi_4_c70 td_block_template_1"><style>/* custom css */
.tdi_4_c70.td-a-rec-img{
				    text-align: left;
				}.tdi_4_c70.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }</style><div class="td-visible-desktop"><div style="display:inline-block;margin-right:30px"><ins class="publi_ad" data-code="2gw" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div style="display:inline-block"><ins class="publi_ad" data-code="rqve9s" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div><div class="td-visible-phone"><div style="display:inline-block"><ins class="publi_ad" data-code="18g" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravenna24ore.it/tag/assalto-bancomat/">assalto bancomat</a></li><li><a href="https://www.ravenna24ore.it/tag/carabinieri/">carabinieri</a></li><li><a href="https://www.ravenna24ore.it/tag/mezzano/">mezzano</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ravenna24ore.it/notizie/cronaca/2020/09/29/assalti-al-bancomat-in-carcere-sei-persone/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2020%2F09%2F29%2Fassalti-al-bancomat-in-carcere-sei-persone%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Assalti+al+bancomat%3A+in+carcere+sei+persone&url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2020%2F09%2F29%2Fassalti-al-bancomat-in-carcere-sei-persone%2F&via=Ravenna24ore.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravenna24ore.it/notizie/cronaca/2020/09/29/assalti-al-bancomat-in-carcere-sei-persone/&title=Assalti+al+bancomat%3A+in+carcere+sei+persone"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Assalti+al+bancomat%3A+in+carcere+sei+persone %0A%0A https://www.ravenna24ore.it/notizie/cronaca/2020/09/29/assalti-al-bancomat-in-carcere-sei-persone/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#d4eba7a1b6beb1b7a0e995a7a7b5b8a0bdf4b5b8f4b6b5bab7bbb9b5a0eef4bdbaf4b7b5a6b7b1a6b1f4a7b1bdf4a4b1a6a7bbbab1f2b6bbb0ade9bca0a0a4a7eefbfba3a3a3faa6b5a2b1babab5e6e0bba6b1fabda0fbbabba0bdaebdb1fbb7a6bbbab5b7b5fbe6e4e6e4fbe4edfbe6edfbb5a7a7b5b8a0bdf9b5b8f9b6b5bab7bbb9b5a0f9bdbaf9b7b5a6b7b1a6b1f9a7b1bdf9a4b1a6a7bbbab1fb"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravenna24ore.it/notizie/sanita/2020/09/29/covid-7-nuove-positivita-nel-ravennate/">Covid. 7 nuove positività nel ravennate</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ravenna24ore.it/author/vorlandi/">vorlandi</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="vorlandi"></span><meta itemprop="datePublished" content="2020-09-29T17:17:46+00:00"><meta itemprop="dateModified" content="2020-09-29T17:17:48+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravenna24ore.it/notizie/cronaca/2020/09/29/assalti-al-bancomat-in-carcere-sei-persone/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_home.png"></span><meta itemprop="name" content="Ravenna24ore.it"></span><meta itemprop="headline " content="Assalti al bancomat: in carcere sei persone"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/09/carabinieri-bancomat-mezzano.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="750"></span></footer><div class="td_block_wrap td_block_related_posts tdi_5_652 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_652" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_5_652 = new tdBlock();
block_tdi_5_652.id = "tdi_5_652";
block_tdi_5_652.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5_652","td_column_number":3,"live_filter_cur_post_id":33047,"live_filter_cur_post_author":"16","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5_652","tdc_css_class_style":"tdi_5_652_rand_style"}';
block_tdi_5_652.td_column_number = "3";
block_tdi_5_652.block_type = "td_block_related_posts";
block_tdi_5_652.post_count = "6";
block_tdi_5_652.found_posts = "9300";
block_tdi_5_652.header_color = "";
block_tdi_5_652.ajax_pagination_infinite_stop = "";
block_tdi_5_652.max_num_pages = "1550";
tdBlocksArray.push(block_tdi_5_652);</script><h4 class="td-related-title td-block-title"><a id="tdi_6_052" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5_652" href="#">Articoli correlati</a><a id="tdi_7_439" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5_652" href="#">Altro dallo stesso autore</a></h4><div id=tdi_5_652 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2020/09/29/sviluppo-del-porto-di-ravenna-nuovi-passi-in-avanti-con-due-delibere/" rel="bookmark" class="td-image-wrap" title="Sviluppo del porto di Ravenna: nuovi passi in avanti con due delibere"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Vista aerea del porto di Ravenna (foto di repertorio)" title="Sviluppo del porto di Ravenna: nuovi passi in avanti con due delibere" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/09/porto-aerea-nuova-218x150.jpg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/09/porto-aerea-nuova-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2020/09/29/sviluppo-del-porto-di-ravenna-nuovi-passi-in-avanti-con-due-delibere/" rel="bookmark" title="Sviluppo del porto di Ravenna: nuovi passi in avanti con due delibere">Sviluppo del porto di Ravenna: nuovi passi in avanti con due delibere</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2020/09/29/cmc-i-sindacati-dichiarano-lo-stato-di-agitazione-dei-lavoratori-nella-sede-di-ravenna/" rel="bookmark" class="td-image-wrap" title="Cmc. I sindacati dichiarano lo stato di agitazione dei lavoratori nella sede di Ravenna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Cmc Ravenna (foto di repertorio)" title="Cmc. I sindacati dichiarano lo stato di agitazione dei lavoratori nella sede di Ravenna" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/04/cmc-ravenna.jpeg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/04/cmc-ravenna.jpeg" width="200" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2020/09/29/cmc-i-sindacati-dichiarano-lo-stato-di-agitazione-dei-lavoratori-nella-sede-di-ravenna/" rel="bookmark" title="Cmc. I sindacati dichiarano lo stato di agitazione dei lavoratori nella sede di Ravenna">Cmc. I sindacati dichiarano lo stato di agitazione dei lavoratori nella sede di Ravenna</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/eventi/2020/09/29/torna-il-weekend-dedicato-al-re-della-romagna-in-arrivo-la-festa-del-cappelletto/" rel="bookmark" class="td-image-wrap" title="Torna il weekend dedicato al Re della Romagna: in arrivo la Festa del Cappelletto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Festa del cappelletto 2020" title="Torna il weekend dedicato al Re della Romagna: in arrivo la Festa del Cappelletto" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/09/festa-del-cappelletto-2020-218x150.jpg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/09/festa-del-cappelletto-2020-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/eventi/2020/09/29/torna-il-weekend-dedicato-al-re-della-romagna-in-arrivo-la-festa-del-cappelletto/" rel="bookmark" title="Torna il weekend dedicato al Re della Romagna: in arrivo la Festa del Cappelletto">Torna il weekend dedicato al Re della Romagna: in arrivo la Festa del Cappelletto</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/scuola-universita/2020/09/29/lions-club-ravenna-bisanzio-dona-20-termoscanner-al-provveditore-agli-studi-dott-paolo-davoli/" rel="bookmark" class="td-image-wrap" title="Lions Club Ravenna Bisanzio dona 20 termoscanner al provveditore agli studi dott. Paolo Davoli"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Lions Club Ravenna Bisanzio dona 20 termoscanner al provveditore agli studi dott. Paolo Davoli" title="Lions Club Ravenna Bisanzio dona 20 termoscanner al provveditore agli studi dott. Paolo Davoli" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/09/lions-donazione-termoscanner-218x150.jpg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/09/lions-donazione-termoscanner-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/scuola-universita/2020/09/29/lions-club-ravenna-bisanzio-dona-20-termoscanner-al-provveditore-agli-studi-dott-paolo-davoli/" rel="bookmark" title="Lions Club Ravenna Bisanzio dona 20 termoscanner al provveditore agli studi dott. Paolo Davoli">Lions Club Ravenna Bisanzio dona 20 termoscanner al provveditore agli studi dott. Paolo Davoli</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/sport/2020/09/29/la-pigna-nuotatori-costretti-a-cambiarsi-in-tribuna-senza-poter-utilizzare-asciugacapelli-e-spogliatoi/" rel="bookmark" class="td-image-wrap" title="La Pigna: “Nuotatori costretti a cambiarsi in tribuna senza poter utilizzare asciugacapelli e spogliatoi”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Piscina comunale Ravenna (foto di repertorio)" title="La Pigna: “Nuotatori costretti a cambiarsi in tribuna senza poter utilizzare asciugacapelli e spogliatoi”" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/05/piscina-comunale-ravenna.jpg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/05/piscina-comunale-ravenna.jpg" width="218" height="114" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sport/2020/09/29/la-pigna-nuotatori-costretti-a-cambiarsi-in-tribuna-senza-poter-utilizzare-asciugacapelli-e-spogliatoi/" rel="bookmark" title="La Pigna: “Nuotatori costretti a cambiarsi in tribuna senza poter utilizzare asciugacapelli e spogliatoi”">La Pigna: “Nuotatori costretti a cambiarsi in tribuna senza poter utilizzare asciugacapelli e spogliatoi”</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/sport/2020/09/29/il-ravenna-fc-rinforza-le-fasce-con-vanacore/" rel="bookmark" class="td-image-wrap" title="Il Ravenna FC rinforza le fasce con Vanacore"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Vanacore" title="Il Ravenna FC rinforza le fasce con Vanacore" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/09/vanacore-ravennaFc-218x150.jpg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/09/vanacore-ravennaFc-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sport/2020/09/29/il-ravenna-fc-rinforza-le-fasce-con-vanacore/" rel="bookmark" title="Il Ravenna FC rinforza le fasce con Vanacore">Il Ravenna FC rinforza le fasce con Vanacore</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_652" data-td_block_id="tdi_5_652"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_652" data-td_block_id="tdi_5_652"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop"> <ins class="publi_ad" data-code="m8" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div><div class="td-visible-phone"> <ins class="publi_ad" data-code="2gw" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div></div></aside><div class="td_block_wrap td_block_9 td_block_widget tdi_8_010 td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_8_010" ><script>var block_tdi_8_010 = new tdBlock();
block_tdi_8_010.id = "tdi_8_010";
block_tdi_8_010.atts = '{"custom_title":"Ultime notizie","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_010","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8_010","tdc_css_class_style":"tdi_8_010_rand_style"}';
block_tdi_8_010.td_column_number = "1";
block_tdi_8_010.block_type = "td_block_9";
block_tdi_8_010.post_count = "5";
block_tdi_8_010.found_posts = "13116";
block_tdi_8_010.header_color = "#";
block_tdi_8_010.ajax_pagination_infinite_stop = "";
block_tdi_8_010.max_num_pages = "2624";
tdBlocksArray.push(block_tdi_8_010);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div id=tdi_8_010 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/09/29/assalti-al-bancomat-in-carcere-sei-persone/" rel="bookmark" title="Assalti al bancomat: in carcere sei persone">Assalti al bancomat: in carcere sei persone</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T17:17:46+00:00" >29 Settembre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sanita/2020/09/29/covid-7-nuove-positivita-nel-ravennate/" rel="bookmark" title="Covid. 7 nuove positività nel ravennate">Covid. 7 nuove positività nel ravennate</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T16:49:27+00:00" >29 Settembre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2020/09/29/sviluppo-del-porto-di-ravenna-nuovi-passi-in-avanti-con-due-delibere/" rel="bookmark" title="Sviluppo del porto di Ravenna: nuovi passi in avanti con due delibere">Sviluppo del porto di Ravenna: nuovi passi in avanti con due delibere</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T15:26:51+00:00" >29 Settembre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2020/09/29/cmc-i-sindacati-dichiarano-lo-stato-di-agitazione-dei-lavoratori-nella-sede-di-ravenna/" rel="bookmark" title="Cmc. I sindacati dichiarano lo stato di agitazione dei lavoratori nella sede di Ravenna">Cmc. I sindacati dichiarano lo stato di agitazione dei lavoratori nella sede di Ravenna</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T12:16:22+00:00" >29 Settembre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/eventi/2020/09/29/torna-il-weekend-dedicato-al-re-della-romagna-in-arrivo-la-festa-del-cappelletto/" rel="bookmark" title="Torna il weekend dedicato al Re della Romagna: in arrivo la Festa del Cappelletto">Torna il weekend dedicato al Re della Romagna: in arrivo la Festa del Cappelletto</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T15:04:47+00:00" >29 Settembre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop"> <ins class="publi_ad" data-code="18g" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div><div class="td-visible-phone"> <ins class="publi_ad" data-code="rqve9s" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div></div></aside></div></div></div> <!-- /.td-pb-row --></article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget tdi_10_073 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_10_073" ><script>var block_tdi_10_073 = new tdBlock();
block_tdi_10_073.id = "tdi_10_073";
block_tdi_10_073.atts = '{"custom_title":"POTREBBE INTERESSARTI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_10_073","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_10_073","tdc_css_class_style":"tdi_10_073_rand_style"}';
block_tdi_10_073.td_column_number = "1";
block_tdi_10_073.block_type = "td_block_7";
block_tdi_10_073.post_count = "5";
block_tdi_10_073.found_posts = "155";
block_tdi_10_073.header_color = "#";
block_tdi_10_073.ajax_pagination_infinite_stop = "";
block_tdi_10_073.max_num_pages = "31";
tdBlocksArray.push(block_tdi_10_073);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POTREBBE INTERESSARTI</span></h4></div><div id=tdi_10_073 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/area/faenza/2020/09/28/faenza-dylan-luppi-ricevera-al-mei-sabato-3-ottobre-il-premio-artista-emergente-dellanno/" rel="bookmark" class="td-image-wrap" title="Faenza: Dylan Luppi riceverà al Mei sabato 3 ottobre il premio artista emergente dell&#8217;anno"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Faenza: Dylan Luppi riceverà al Mei sabato 3 ottobre il premio artista emergente dell&#8217;anno" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/09/dylan-luppi-100x70.jpg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/09/dylan-luppi-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/area/faenza/2020/09/28/faenza-dylan-luppi-ricevera-al-mei-sabato-3-ottobre-il-premio-artista-emergente-dellanno/" rel="bookmark" title="Faenza: Dylan Luppi riceverà al Mei sabato 3 ottobre il premio artista emergente dell&#8217;anno">Faenza: Dylan Luppi riceverà al Mei sabato 3 ottobre il premio...</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/notizie/cultura/" class="td-post-category">Cultura &amp; Spettacoli</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T02:35:50+00:00" >28 Settembre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/09/24/controlli-con-targa-system-la-polizia-locale-scopre-assicurazione-on-line-falsa/" rel="bookmark" class="td-image-wrap" title="Controlli con targa system: la Polizia Locale scopre assicurazione &#8220;on-line&#8221; falsa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Polizia locale (foto di repertorio)" title="Controlli con targa system: la Polizia Locale scopre assicurazione &#8220;on-line&#8221; falsa" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/04/polizia-locale-4.jpg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/04/polizia-locale-4.jpg" width="100" height="60" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/09/24/controlli-con-targa-system-la-polizia-locale-scopre-assicurazione-on-line-falsa/" rel="bookmark" title="Controlli con targa system: la Polizia Locale scopre assicurazione &#8220;on-line&#8221; falsa">Controlli con targa system: la Polizia Locale scopre assicurazione &#8220;on-line&#8221; falsa</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/notizie/cronaca/" class="td-post-category">Cronaca</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-24T15:36:11+00:00" >24 Settembre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/sport/2020/09/25/atletica-ravenna-giulia-guberti-campionessa-regionale-cadetti-nel-salto-triplo/" rel="bookmark" class="td-image-wrap" title="Atletica Ravenna. Giulia Guberti Campionessa Regionale Cadetti nel salto triplo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Atletica Ravenna. Giulia Guberti Campionessa Regionale Cadetti nel salto triplo" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/09/giulia-guberti-100x70.jpg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/09/giulia-guberti-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sport/2020/09/25/atletica-ravenna-giulia-guberti-campionessa-regionale-cadetti-nel-salto-triplo/" rel="bookmark" title="Atletica Ravenna. Giulia Guberti Campionessa Regionale Cadetti nel salto triplo">Atletica Ravenna. Giulia Guberti Campionessa Regionale Cadetti nel salto triplo</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/area/ravenna/" class="td-post-category">Ravenna</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-25T12:03:54+00:00" >25 Settembre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2020/09/29/cmc-i-sindacati-dichiarano-lo-stato-di-agitazione-dei-lavoratori-nella-sede-di-ravenna/" rel="bookmark" class="td-image-wrap" title="Cmc. I sindacati dichiarano lo stato di agitazione dei lavoratori nella sede di Ravenna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Cmc Ravenna (foto di repertorio)" title="Cmc. I sindacati dichiarano lo stato di agitazione dei lavoratori nella sede di Ravenna" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/04/cmc-ravenna.jpeg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/04/cmc-ravenna.jpeg" width="93" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2020/09/29/cmc-i-sindacati-dichiarano-lo-stato-di-agitazione-dei-lavoratori-nella-sede-di-ravenna/" rel="bookmark" title="Cmc. I sindacati dichiarano lo stato di agitazione dei lavoratori nella sede di Ravenna">Cmc. I sindacati dichiarano lo stato di agitazione dei lavoratori nella...</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/notizie/economia-lavoro/" class="td-post-category">Economia &amp; Lavoro</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T12:16:22+00:00" >29 Settembre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2020/09/25/cervia-incontro-di-cna-e-confartigianato-con-il-neo-assessore-alle-attivita-produttive-michela-brunelli/" rel="bookmark" class="td-image-wrap" title="Cervia. Incontro di Cna e Confartigianato con il neo Assessore alle Attività Produttive Michela Brunelli"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Cervia. Incontro di Cna e Confartigianato con il neo Assessore alle Attività Produttive Michela Brunelli" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/09/cervia-cna-confartigianato-assessore-brunelli-100x70.jpg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/09/cervia-cna-confartigianato-assessore-brunelli-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2020/09/25/cervia-incontro-di-cna-e-confartigianato-con-il-neo-assessore-alle-attivita-produttive-michela-brunelli/" rel="bookmark" title="Cervia. Incontro di Cna e Confartigianato con il neo Assessore alle Attività Produttive Michela Brunelli">Cervia. Incontro di Cna e Confartigianato con il neo Assessore alle...</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/area/cervia/" class="td-post-category">Cervia</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-25T12:31:27+00:00" >25 Settembre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_9 td_block_widget tdi_11_70f td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_11_70f" ><script>var block_tdi_11_70f = new tdBlock();
block_tdi_11_70f.id = "tdi_11_70f";
block_tdi_11_70f.atts = '{"custom_title":"ARTICOLI DI OGGI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_11_70f","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_11_70f","tdc_css_class_style":"tdi_11_70f_rand_style"}';
block_tdi_11_70f.td_column_number = "1";
block_tdi_11_70f.block_type = "td_block_9";
block_tdi_11_70f.post_count = "5";
block_tdi_11_70f.found_posts = "31";
block_tdi_11_70f.header_color = "#";
block_tdi_11_70f.ajax_pagination_infinite_stop = "";
block_tdi_11_70f.max_num_pages = "7";
tdBlocksArray.push(block_tdi_11_70f);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI DI OGGI</span></h4></div><div id=tdi_11_70f class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/area/lugo/2020/09/29/lugo-lala-di-baracca-si-illumina-di-rosa-per-la-prevenzione-del-tumore-al-seno/" rel="bookmark" title="Lugo: L&#8217;ala di Baracca si illumina di rosa per la prevenzione del tumore al seno">Lugo: L&#8217;ala di Baracca si illumina di rosa per la prevenzione del tumore al...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T14:49:27+00:00" >29 Settembre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/scuola-universita/2020/09/29/scuola-dalla-regione-oltre-16-milioni-di-contributi-per-24-progetti-per-avvicinare-gli-studenti-alla-musica/" rel="bookmark" title="Scuola. Dalla Regione oltre 1,6 milioni di contributi per 24 progetti per avvicinare gli studenti alla musica">Scuola. Dalla Regione oltre 1,6 milioni di contributi per 24 progetti per avvicinare gli...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T11:19:32+00:00" >29 Settembre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/09/29/scritta-omofoba-sulla-porta-dellufficio-del-presidente-dellarcigay-ciro-di-maio/" rel="bookmark" title="Scritta omofoba sulla porta dell&#8217;ufficio del presidente dell’Arcigay Ciro Di Maio">Scritta omofoba sulla porta dell&#8217;ufficio del presidente dell’Arcigay Ciro Di Maio</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T08:20:12+00:00" >29 Settembre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sport/2020/09/29/la-pigna-nuotatori-costretti-a-cambiarsi-in-tribuna-senza-poter-utilizzare-asciugacapelli-e-spogliatoi/" rel="bookmark" title="La Pigna: “Nuotatori costretti a cambiarsi in tribuna senza poter utilizzare asciugacapelli e spogliatoi”">La Pigna: “Nuotatori costretti a cambiarsi in tribuna senza poter utilizzare asciugacapelli e spogliatoi”</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T17:01:50+00:00" >29 Settembre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/09/29/e-arrivato-il-nuovo-weekly-76/" rel="bookmark" title="È arrivato il nuovo Weekly!">È arrivato il nuovo Weekly!</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T13:04:24+00:00" >29 Settembre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_12_ff6 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_12_ff6" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LE CATEGORIE PIÙ LETTE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravenna24ore.it/area/ravenna/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">7319</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">5606</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/eventi/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">1908</span></a></li><li><a href="https://www.ravenna24ore.it/area/lugo/"><span class="td-cat-name">Lugo</span><span class="td-cat-no">1366</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">1182</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/cultura/"><span class="td-cat-name">Cultura &amp; Spettacoli</span><span class="td-cat-no">1171</span></a></li><li><a href="https://www.ravenna24ore.it/area/faenza/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">1088</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/sanita/"><span class="td-cat-name">Sanità</span><span class="td-cat-no">1047</span></a></li></ul></div><div class="td_block_wrap td_block_social_counter td_block_widget tdi_13_011 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">I NOSTRI CANALI SOCIAL</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">39,238</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Ravenna24Ore"  target="_blank" >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">4,157</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://twitter.com/Ravenna24ore"  target="_blank" >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">540</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA"  target="_blank" >Iscriviti</a></span></div></div></div></div> <!-- ./block --></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-23324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-23324"><a href="https://www.ravenna24ore.it/">Home</a></li><li id="menu-item-23325" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23325"><a href="https://www.ravenna24ore.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-23327" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23327"><a href="https://www.ravenna24ore.it/disclaimer/">Disclaimer</a></li><li id="menu-item-23329" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23329"><a href="https://www.ravenna24ore.it/note-legali/">Note legali</a></li><li id="menu-item-23328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-23328"><a href="https://www.ravenna24ore.it/informativa-sulla-privacy/">Informativa sulla privacy</a></li><li id="menu-item-23326" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23326"><a href="https://www.ravenna24ore.it/contatti/">Contatti</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; EDIT ITALIA SRL</div></div></div></div></div><!--close td-outer-wrap--> <!--  Theme: Newspaper by tagDiv.com 2019
 Version: 10.1 (rara)
 Deploy mode: deploy 
 uid: 5f735020b699a
 --> <script type='text/javascript' id='cookie-notice-front-js-extra'>/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ravenna24ore.it\/wp-admin\/admin-ajax.php","nonce":"814b5052f8","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/cookie-notice/js/front.min.js' id='cookie-notice-front-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <!-- JS generated by theme --> <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[33047]");
                });</script> <!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ --><div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per assicurarti la migliore esperienza nel nostro sito. Questo sito utilizza i cookie, anche di terze parti, per inviarti messaggi promozionali personalizzati. Per saperne di più, conoscere i cookie utilizzati dal sito ed eventualmente disabilitarli, accedi alla Cookie Policy. Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Ok">Ok</a><a href="https://www.ravenna24ore.it/informativa-sulla-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div> <!-- / Cookie Notice plugin --></body></html>