<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>Ravenna. Mucche maltrattate, allevatore ottiene la “messa alla prova” &ndash; Ravenna24ore.it</title><link rel="stylesheet" id="siteground-optimizer-combined-css-232a05584749cfa336a3683589a77b03" href="https://www.ravenna24ore.it/wp-content/uploads/sites/6/siteground-optimizer-assets/siteground-optimizer-combined-css-232a05584749cfa336a3683589a77b03.css" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.ravenna24ore.it/xmlrpc.php" /> <!-- Optimized by SG Optimizer plugin version - 5.6.8 --><link rel="icon" type="image/png" href="/wp-content/uploads/sites/6/2020/05/24ore-favicon-RA.png"> <!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ --><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.ravenna24ore.it/notizie/cronaca/2020/10/29/ravenna-mucche-maltrattate-allevatore-ottiene-la-messa-alla-prova/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Ravenna. Mucche maltrattate, allevatore ottiene la “messa alla prova” &ndash; Ravenna24ore.it" /><meta property="og:description" content="Era stato filmato mentre colpiva alcune mucche con un bastone e una chiave inglese." /><meta property="og:url" content="https://www.ravenna24ore.it/notizie/cronaca/2020/10/29/ravenna-mucche-maltrattate-allevatore-ottiene-la-messa-alla-prova/" /><meta property="og:site_name" content="Ravenna24ore.it" /><meta property="article:publisher" content="https://www.facebook.com/Ravenna24Ore" /><meta property="article:published_time" content="2020-10-29T09:08:55+00:00" /><meta property="article:modified_time" content="2020-10-29T09:09:00+00:00" /><meta property="og:image" content="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/10/allevatore-maltratta-mucca-essere-animali1.png" /><meta property="og:image:width" content="586" /><meta property="og:image:height" content="331" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Ravenna24ore" /><meta name="twitter:site" content="@Ravenna24ore" /><meta name="twitter:label1" value="Scritto da"><meta name="twitter:data1" value="vorlandi"><meta name="twitter:label2" value="Tempo di lettura stimato"><meta name="twitter:data2" value="1 minuto"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ravenna24ore.it/#organization","name":"Ravenna24ore","url":"https://www.ravenna24ore.it/","sameAs":["https://www.facebook.com/Ravenna24Ore","https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA","https://twitter.com/Ravenna24ore"],"logo":{"@type":"ImageObject","@id":"https://www.ravenna24ore.it/#logo","inLanguage":"it-IT","url":"https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/05/RA24ore-logo_homeR.png","width":544,"height":76,"caption":"Ravenna24ore"},"image":{"@id":"https://www.ravenna24ore.it/#logo"}},{"@type":"WebSite","@id":"https://www.ravenna24ore.it/#website","url":"https://www.ravenna24ore.it/","name":"Ravenna24ore.it","description":"Notizie e novit\u00e0 in provincia di Ravenna","publisher":{"@id":"https://www.ravenna24ore.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ravenna24ore.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ravenna24ore.it/notizie/cronaca/2020/10/29/ravenna-mucche-maltrattate-allevatore-ottiene-la-messa-alla-prova/#primaryimage","inLanguage":"it-IT","url":"https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/10/allevatore-maltratta-mucca-essere-animali1.png","width":586,"height":331,"caption":"Un frame del video di Essere Animali"},{"@type":"WebPage","@id":"https://www.ravenna24ore.it/notizie/cronaca/2020/10/29/ravenna-mucche-maltrattate-allevatore-ottiene-la-messa-alla-prova/#webpage","url":"https://www.ravenna24ore.it/notizie/cronaca/2020/10/29/ravenna-mucche-maltrattate-allevatore-ottiene-la-messa-alla-prova/","name":"Ravenna. Mucche maltrattate, allevatore ottiene la \u201cmessa alla prova\u201d &ndash; Ravenna24ore.it","isPartOf":{"@id":"https://www.ravenna24ore.it/#website"},"primaryImageOfPage":{"@id":"https://www.ravenna24ore.it/notizie/cronaca/2020/10/29/ravenna-mucche-maltrattate-allevatore-ottiene-la-messa-alla-prova/#primaryimage"},"datePublished":"2020-10-29T09:08:55+00:00","dateModified":"2020-10-29T09:09:00+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ravenna24ore.it/notizie/cronaca/2020/10/29/ravenna-mucche-maltrattate-allevatore-ottiene-la-messa-alla-prova/"]}]},{"@type":"Article","@id":"https://www.ravenna24ore.it/notizie/cronaca/2020/10/29/ravenna-mucche-maltrattate-allevatore-ottiene-la-messa-alla-prova/#article","isPartOf":{"@id":"https://www.ravenna24ore.it/notizie/cronaca/2020/10/29/ravenna-mucche-maltrattate-allevatore-ottiene-la-messa-alla-prova/#webpage"},"author":{"@id":"https://www.ravenna24ore.it/#/schema/person/5c2918365202927c4dc352b808e45e31"},"headline":"Ravenna. Mucche maltrattate, allevatore ottiene la \u201cmessa alla prova\u201d","datePublished":"2020-10-29T09:08:55+00:00","dateModified":"2020-10-29T09:09:00+00:00","mainEntityOfPage":{"@id":"https://www.ravenna24ore.it/notizie/cronaca/2020/10/29/ravenna-mucche-maltrattate-allevatore-ottiene-la-messa-alla-prova/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.ravenna24ore.it/#organization"},"image":{"@id":"https://www.ravenna24ore.it/notizie/cronaca/2020/10/29/ravenna-mucche-maltrattate-allevatore-ottiene-la-messa-alla-prova/#primaryimage"},"keywords":"maltrattamenti animali,processo,tribunale ravenna","articleSection":"Cronaca,Ravenna","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.ravenna24ore.it/notizie/cronaca/2020/10/29/ravenna-mucche-maltrattate-allevatore-ottiene-la-messa-alla-prova/#respond"]}]},{"@type":"Person","@id":"https://www.ravenna24ore.it/#/schema/person/5c2918365202927c4dc352b808e45e31","name":"vorlandi","image":{"@type":"ImageObject","@id":"https://www.ravenna24ore.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a592e25257b111b1d16470d3c33050b5?s=96&d=mm&r=g","caption":"vorlandi"}}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Ravenna24ore.it &raquo; Feed" href="https://www.ravenna24ore.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Ravenna24ore.it &raquo; Feed dei commenti" href="https://www.ravenna24ore.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Ravenna24ore.it &raquo; Ravenna. Mucche maltrattate, allevatore ottiene la “messa alla prova” Feed dei commenti" href="https://www.ravenna24ore.it/notizie/cronaca/2020/10/29/ravenna-mucche-maltrattate-allevatore-ottiene-la-messa-alla-prova/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravenna24ore.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.1' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.ravenna24ore.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":104853,"token":"478abdacb1","lang":0,"debug":0}</script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script> <link rel="https://api.w.org/" href="https://www.ravenna24ore.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ravenna24ore.it/wp-json/wp/v2/posts/104853" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravenna24ore.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravenna24ore.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://www.ravenna24ore.it/?p=104853' /><link rel="alternate" type="application/json+oembed" href="https://www.ravenna24ore.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2020%2F10%2F29%2Fravenna-mucche-maltrattate-allevatore-ottiene-la-messa-alla-prova%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ravenna24ore.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2020%2F10%2F29%2Fravenna-mucche-maltrattate-allevatore-ottiene-la-messa-alla-prova%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"478abdacb1","wpRestUrl":"https:\/\/www.ravenna24ore.it\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.ravenna24ore.it\/wp-admin\/","wpRestNonce":"478abdacb1","wpRestUrl":"https:\/\/www.ravenna24ore.it\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/2e3bea836e6a39ed3375f088c/2ae9515a5d55274d6caca4a9b.js");</script> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10576796-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10576796-1');</script> <!-- Button style compiled by theme --><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #f9b200;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f9b200;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f9b200;
                }
                .tdm-btn-style1 {
					background-color: #f9b200;
				}
				.tdm-btn-style2:before {
				    border-color: #f9b200;
				}
				.tdm-btn-style2 {
				    color: #f9b200;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f9b200;
                    -moz-box-shadow: 0 2px 16px #f9b200;
                    box-shadow: 0 2px 16px #f9b200;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f9b200;
                    -moz-box-shadow: 0 4px 26px #f9b200;
                    box-shadow: 0 4px 26px #f9b200;
				}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-104853 single-format-standard cookies-not-set td-standard-pack ravenna-mucche-maltrattate-allevatore-ottiene-la-messa-alla-prova global-block-template-1 single_template_2 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Ravenna24Ore" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#f88a9d9c99829197969db88a998e9d969699cacc978a9dd6918c" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Ravenna24ore" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-23112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-23112"><a href="https://www.ravenna24ore.it/">Home</a></li><li id="menu-item-23113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23113"><a href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a></li><li id="menu-item-23115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23115"><a href="https://www.ravenna24ore.it/area/faenza/">Faenza</a></li><li id="menu-item-23114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23114"><a href="https://www.ravenna24ore.it/area/lugo/">Lugo</a></li><li id="menu-item-23116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23116"><a href="https://www.ravenna24ore.it/area/cervia/">Cervia</a></li></ul></div></div></div> <!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Accedi</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo nome utente</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Dimenticato la password?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ravenna24ore.it/informativa-sulla-privacy/">Informativa sulla privacy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>il tuo indirizzo Email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Inviami la password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.ravenna24ore.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 7
--><div class="td-header-wrap td-header-style-7 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-4"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Ravenna24Ore" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#50223534312a393f3e3510223126353e3e3162643f22357e3924" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Ravenna24ore" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-32189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-32189"><a href="#">CATEGORIE NOTIZIE</a><ul class="sub-menu"><li id="menu-item-32190" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32190"><a href="https://www.ravenna24ore.it/notizie/ambiente/">Ambiente</a></li><li id="menu-item-32191" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32191"><a href="https://www.ravenna24ore.it/notizie/arte/">Arte</a></li><li id="menu-item-32192" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-32192"><a href="https://www.ravenna24ore.it/notizie/cronaca/">Cronaca</a></li><li id="menu-item-32193" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32193"><a href="https://www.ravenna24ore.it/notizie/cultura/">Cultura &amp; Spettacoli</a></li><li id="menu-item-32194" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32194"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/">Economia &amp; Lavoro</a></li><li id="menu-item-32195" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32195"><a href="https://www.ravenna24ore.it/notizie/eventi/">Eventi</a></li><li id="menu-item-32196" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32196"><a href="https://www.ravenna24ore.it/notizie/meteo/">Meteo</a></li><li id="menu-item-32197" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32197"><a href="https://www.ravenna24ore.it/notizie/politica/">Politica</a></li><li id="menu-item-32198" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32198"><a href="https://www.ravenna24ore.it/notizie/sanita/">Sanità</a></li><li id="menu-item-32199" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32199"><a href="https://www.ravenna24ore.it/notizie/scuola-universita/">Scuola &amp; Università</a></li><li id="menu-item-32200" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32200"><a href="https://www.ravenna24ore.it/notizie/societa/">Società</a></li><li id="menu-item-32201" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32201"><a href="https://www.ravenna24ore.it/notizie/sport/">Sport</a></li><li id="menu-item-32202" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32202"><a href="https://www.ravenna24ore.it/notizie/turismo/">Turismo</a></li></ul></li><li id="menu-item-32226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-32226"><a href="#">LOCALITÀ</a><ul class="sub-menu"><li id="menu-item-32203" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32203"><a href="https://www.ravenna24ore.it/area/alfonsine/">Alfonsine</a></li><li id="menu-item-32204" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32204"><a href="https://www.ravenna24ore.it/area/bagnacavallo/">Bagnacavallo</a></li><li id="menu-item-32205" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32205"><a href="https://www.ravenna24ore.it/area/bagnara/">Bagnara di Romagna</a></li><li id="menu-item-32206" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32206"><a href="https://www.ravenna24ore.it/area/brisighella/">Brisighella</a></li><li id="menu-item-32207" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32207"><a href="https://www.ravenna24ore.it/area/casola-valsenio/">Casola Valsenio</a></li><li id="menu-item-32208" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32208"><a href="https://www.ravenna24ore.it/area/castel-bolognese/">Castel Bolognese</a></li><li id="menu-item-32209" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32209"><a href="https://www.ravenna24ore.it/area/cervia/">Cervia</a></li><li id="menu-item-32210" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32210"><a href="https://www.ravenna24ore.it/area/conselice/">Conselice</a></li><li id="menu-item-32211" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32211"><a href="https://www.ravenna24ore.it/area/cotignola/">Cotignola</a></li><li id="menu-item-32212" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32212"><a href="https://www.ravenna24ore.it/area/faenza/">Faenza</a></li><li id="menu-item-32213" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32213"><a href="https://www.ravenna24ore.it/area/fusignano/">Fusignano</a></li><li id="menu-item-32214" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32214"><a href="https://www.ravenna24ore.it/area/lido-di-savio/">Lido di Savio</a></li><li id="menu-item-32215" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32215"><a href="https://www.ravenna24ore.it/area/lugo/">Lugo</a></li><li id="menu-item-32216" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32216"><a href="https://www.ravenna24ore.it/area/marina-di-ravenna/">Marina di Ravenna</a></li><li id="menu-item-32217" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32217"><a href="https://www.ravenna24ore.it/area/massa-lombarda/">Massa Lombarda</a></li><li id="menu-item-32218" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32218"><a href="https://www.ravenna24ore.it/area/punta-marina/">Punta Marina</a></li><li id="menu-item-32219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-32219"><a href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a></li><li id="menu-item-32220" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32220"><a href="https://www.ravenna24ore.it/area/riolo-terme/">Riolo Terme</a></li><li id="menu-item-32221" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32221"><a href="https://www.ravenna24ore.it/area/russi/">Russi</a></li><li id="menu-item-32222" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32222"><a href="https://www.ravenna24ore.it/area/santagata-sul-santerno/">Sant&#8217;Agata sul Santerno</a></li><li id="menu-item-32223" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32223"><a href="https://www.ravenna24ore.it/area/santalberto/">Sant&#8217;Alberto</a></li><li id="menu-item-32224" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32224"><a href="https://www.ravenna24ore.it/area/solarolo/">Solarolo</a></li></ul></li><li id="menu-item-32498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-32498"><a href="#">24ORE NETWORK</a><ul class="sub-menu"><li id="menu-item-32503" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32503"><a href="https://www.bologna24ore.it">Bologna24ore.it</a></li><li id="menu-item-32500" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32500"><a href="https://www.ferrara24ore.it">Ferrara24ore.it</a></li><li id="menu-item-32499" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32499"><a href="https://www.forli24ore.it">Forli24ore.it</a></li><li id="menu-item-32501" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32501"><a href="https://www.rimininews24.it">Rimininews24.it</a></li><li id="menu-item-32502" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32502"><a href="https://www.rovigo24ore.it">Rovigo24ore.it</a></li></ul></li></ul></div></div></div> <!-- LOGIN MODAL --><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Accedi</div><div class="td-login-panel-descr">Benvenuto! Collegati al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo nome utente</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Dimenticato la password?</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ravenna24ore.it/informativa-sulla-privacy/">Informativa sulla privacy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero password</div><div class="td-login-panel-descr">Recupera la password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>il tuo indirizzo Email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Inviami la password"><div class="td-login-info-text">Invieremo la tua password al tuo indirizzo Email</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.ravenna24ore.it/"> <img class="td-retina-data" data-retina="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_homeR.png" src="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_home.png" alt="Ravenna24ore" title="Ravenna24ore - Notizie e novità in provincia"/> <span class="td-visual-hidden">Ravenna24ore.it</span> </a></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.ravenna24ore.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.ravenna24ore.it/"> <img class="td-retina-data" data-retina="/wp-content/uploads/sites/6/2020/05/RA24ore-logo-neg_homeR.png" src="/wp-content/uploads/sites/6/2020/05/RA24ore-logo-neg_home.png" alt="Ravenna24ore" title="Ravenna24ore - Notizie e novità in provincia"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.ravenna24ore.it/"> <img class="td-retina-data" data-retina="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_homeR.png" src="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_home.png" alt="Ravenna24ore" title="Ravenna24ore - Notizie e novità in provincia"/> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-23112"><a href="https://www.ravenna24ore.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-23113"><a href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23115"><a href="https://www.ravenna24ore.it/area/faenza/">Faenza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23114"><a href="https://www.ravenna24ore.it/area/lugo/">Lugo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23116"><a href="https://www.ravenna24ore.it/area/cervia/">Cervia</a></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1_909 td_block_template_1"><style>/* custom css */
.tdi_1_909.td-a-rec-img{
				    text-align: left;
				}.tdi_1_909.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }</style></br><center><div class="td-visible-desktop"> <ins class="publi_ad" data-code="5k" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div><div class="td-visible-tablet-portrait"> <ins class="publi_ad" data-code="5k" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div><div class="td-visible-tablet-landscape"> <ins class="publi_ad" data-code="5k" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div><div class="td-visible-phone"> <ins class="publi_ad" data-code="1jhqsjk" data-skin="true" data-method="single" data-fluid="true"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div></center></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-104853" class="post-104853 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-ravenna tag-maltrattamenti-animali tag-processo tag-tribunale-ravenna" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"></div><ul class="td-category"><li class="entry-category"><a  href="https://www.ravenna24ore.it/notizie/cronaca/">Cronaca</a></li><li class="entry-category"><a  href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a></li></ul><header class="td-post-title"><h1 class="entry-title">Ravenna. Mucche maltrattate, allevatore ottiene la “messa alla prova”</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T10:08:55+00:00" >29 Ottobre 2020</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-104853">17</span></div></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2020%2F10%2F29%2Fravenna-mucche-maltrattate-allevatore-ottiene-la-messa-alla-prova%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ravenna.+Mucche+maltrattate%2C+allevatore+ottiene+la+%E2%80%9Cmessa+alla+prova%E2%80%9D&url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2020%2F10%2F29%2Fravenna-mucche-maltrattate-allevatore-ottiene-la-messa-alla-prova%2F&via=Ravenna24ore.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravenna24ore.it/notizie/cronaca/2020/10/29/ravenna-mucche-maltrattate-allevatore-ottiene-la-messa-alla-prova/&title=Ravenna.+Mucche+maltrattate%2C+allevatore+ottiene+la+%E2%80%9Cmessa+alla+prova%E2%80%9D"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ravenna.+Mucche+maltrattate%2C+allevatore+ottiene+la+%E2%80%9Cmessa+alla+prova%E2%80%9D %0A%0A https://www.ravenna24ore.it/notizie/cronaca/2020/10/29/ravenna-mucche-maltrattate-allevatore-ottiene-la-messa-alla-prova/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#dee1adabbcb4bbbdaae38cbfa8bbb0b0bff0fe93abbdbdb6bbfeb3bfb2aaacbfaaaabfaabbf2febfb2b2bba8bfaab1acbbfeb1aaaab7bbb0bbfeb2bffe3c5e42b3bbadadbffebfb2b2bffeaeacb1a8bf3c5e43f8bcb1baa7e3b6aaaaaeade4f1f1a9a9a9f0acbfa8bbb0b0bfeceab1acbbf0b7aaf1b0b1aab7a4b7bbf1bdacb1b0bfbdbff1eceeeceef1efeef1ece7f1acbfa8bbb0b0bff3b3abbdbdb6bbf3b3bfb2aaacbfaaaabfaabbf3bfb2b2bba8bfaab1acbbf3b1aaaab7bbb0bbf3b2bff3b3bbadadbff3bfb2b2bff3aeacb1a8bff1"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><img width="586" height="331" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/10/allevatore-maltratta-mucca-essere-animali1.png" srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/10/allevatore-maltratta-mucca-essere-animali1.png 586w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/10/allevatore-maltratta-mucca-essere-animali1.png 1172w" sizes="(-webkit-min-device-pixel-ratio: 2) 1172px, (min-resolution: 192dpi) 1172px, 586px" alt="Un frame del video di Essere Animali" title="allevatore-maltratta-mucca-essere-animali1"/></div><div class="td-a-rec td-a-rec-id-content_top  tdi_3_256 td_block_template_1"><style>/* custom css */
.tdi_3_256.td-a-rec-img{
				    text-align: left;
				}.tdi_3_256.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }</style><div class="td-visible-desktop"> <ins class="publi_ad" data-code="dvfp4w" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div><div class="td-visible-tablet-portrait"> <ins class="publi_ad" data-code="dvfp4w" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div><div class="td-visible-tablet-landscape"> <ins class="publi_ad" data-code="dvfp4w" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div><div class="td-visible-phone"> <ins class="publi_ad" data-code="1y8e8" data-skin="true" data-method="single" data-fluid="true"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div></div><h3><strong>Era stato filmato mentre colpiva alcune mucche con un bastone e una chiave inglese. </strong></h3><p>Si è svolta ieri presso il Tribunale di Ravenna, l’ultima udienza del processo a carico di un operatore di un allevamento di mucche situato nel ravennate, imputato per il reato di maltrattamento di animali (art. 544 ter c.p.).</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2_1a2 td_block_template_1"><style>/* custom css */
.tdi_2_1a2.td-a-rec-img{
				    text-align: left;
				}.tdi_2_1a2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }</style><div class="td-visible-phone"><div style="display:inline-block;"><ins class="publi_ad" data-code="m8" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div></div><p>All’indagato è stata concessa la “messa alla prova”, misura che consente di non avere conseguenze penali a fronte di un’ammissione di responsabilità<em>,</em> e dovrà svolgere 120 ore di lavori di pubblica utilità. I fatti risalgono al 2016, quando un investigatore sotto copertura di Essere Animali filmò con una telecamera nascosta i comportamenti violenti nei confronti delle mucche allevate per la produzione di latte.</p><p>Le immagini vennero diffuse anche in un servizio al Tg1 e furono consegnate, assieme a una denuncia, al Gruppo Carabinieri Forestali di Ravenna. Le successive indagini hanno consentito di risalire all’autore delle violenze sulle mucche, nei cui confronti la Procura della Repubblica ha formulato l’accusa di maltrattamento di animali perché “<em>per crudeltà e senza necessità, sottoponeva ad inutili sofferenze e sevizie due mucche di razza frisona, utilizzando sulle medesime bastoni metallici, una grossa chiave inglese ed oggetti contundenti</em>.” Comminata anche una sanzione amministrativa di 3.098 euro al titolare dell’allevamento per diverse irregolarità nel registro dei trattamenti sanitari degli animali allevati.</p><p>Il risultato non soddisfa Essere Animali, costituitasi parte civile al processo. Il responsabile dell’ufficio legale dell’organizzazione, Avv. Alessandro Ricciuti dichiara: <em>“Da un lato sono state ammesse le violenze, segno che le indagini negli allevamenti sono uno strumento fondamentale per smascherare i maltrattamenti sugli animali. Ma le pene per questi reati sono troppo blande, da tempo chiediamo una riforma delle leggi sulla protezione degli animali, che preveda tra le altre cose di inasprire le pene per i reati di maltrattamento verso gli animali.”</em></p><h4>Essere Animali</h4><p>&#8220;Essere Animali&#8221; è un&#8217;organizzazione che realizza coraggiose indagini per mostrare le condizioni degli animali negli allevamenti intensivi e nei macelli. Le nostre campagne spingono istituzioni e aziende a intraprendere politiche in favore dei diritti animali e ispirano sempre più persone verso scelte alimentari consapevoli.</p><div class="td-a-rec td-a-rec-id-content_bottom  tdi_4_b8b td_block_template_1"><style>/* custom css */
.tdi_4_b8b.td-a-rec-img{
				    text-align: left;
				}.tdi_4_b8b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }</style><div class="td-visible-desktop"><div style="display:inline-block;margin-right:30px"><ins class="publi_ad" data-code="2gw" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div style="display:inline-block"><ins class="publi_ad" data-code="rqve9s" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div><div class="td-visible-phone"><div style="display:inline-block"><ins class="publi_ad" data-code="18g" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravenna24ore.it/tag/maltrattamenti-animali/">maltrattamenti animali</a></li><li><a href="https://www.ravenna24ore.it/tag/processo/">processo</a></li><li><a href="https://www.ravenna24ore.it/tag/tribunale-ravenna/">tribunale ravenna</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ravenna24ore.it/notizie/cronaca/2020/10/29/ravenna-mucche-maltrattate-allevatore-ottiene-la-messa-alla-prova/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2020%2F10%2F29%2Fravenna-mucche-maltrattate-allevatore-ottiene-la-messa-alla-prova%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ravenna.+Mucche+maltrattate%2C+allevatore+ottiene+la+%E2%80%9Cmessa+alla+prova%E2%80%9D&url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2020%2F10%2F29%2Fravenna-mucche-maltrattate-allevatore-ottiene-la-messa-alla-prova%2F&via=Ravenna24ore.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravenna24ore.it/notizie/cronaca/2020/10/29/ravenna-mucche-maltrattate-allevatore-ottiene-la-messa-alla-prova/&title=Ravenna.+Mucche+maltrattate%2C+allevatore+ottiene+la+%E2%80%9Cmessa+alla+prova%E2%80%9D"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ravenna.+Mucche+maltrattate%2C+allevatore+ottiene+la+%E2%80%9Cmessa+alla+prova%E2%80%9D %0A%0A https://www.ravenna24ore.it/notizie/cronaca/2020/10/29/ravenna-mucche-maltrattate-allevatore-ottiene-la-messa-alla-prova/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#19266a6c7b737c7a6d244b786f7c7777783739546c7a7a717c397478756d6b786d6d786d7c35397875757c6f786d766b7c39766d6d707c777c39757839fb9985747c6a6a78397875757839696b766f78fb99843f7b767d6024716d6d696a2336366e6e6e376b786f7c7777782b2d766b7c37706d3677766d7063707c367a6b7677787a78362b292b29362829362b20366b786f7c77777834746c7a7a717c347478756d6b786d6d786d7c347875757c6f786d766b7c34766d6d707c777c34757834747c6a6a78347875757834696b766f7836"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravenna24ore.it/area/lugo/2020/10/29/il-maggiolino-dei-libri-a-lugo-valentina-cifarelli-presenta-un-manuale-della-permacultura-per-bambini/">&#8220;Il maggiolino dei libri&#8230;a Lugo&#8221;, Valentina Cifarelli presenta un manuale della permacultura per bambini</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ravenna24ore.it/author/vorlandi/">vorlandi</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="vorlandi"></span><meta itemprop="datePublished" content="2020-10-29T10:08:55+00:00"><meta itemprop="dateModified" content="2020-10-29T10:09:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravenna24ore.it/notizie/cronaca/2020/10/29/ravenna-mucche-maltrattate-allevatore-ottiene-la-messa-alla-prova/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_home.png"></span><meta itemprop="name" content="Ravenna24ore.it"></span><meta itemprop="headline " content="Ravenna. Mucche maltrattate, allevatore ottiene la “messa alla prova”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/10/allevatore-maltratta-mucca-essere-animali1.png"><meta itemprop="width" content="586"><meta itemprop="height" content="331"></span></footer><div class="td_block_wrap td_block_related_posts tdi_5_a8f td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_a8f" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_5_a8f = new tdBlock();
block_tdi_5_a8f.id = "tdi_5_a8f";
block_tdi_5_a8f.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5_a8f","td_column_number":3,"live_filter_cur_post_id":104853,"live_filter_cur_post_author":"16","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5_a8f","tdc_css_class_style":"tdi_5_a8f_rand_style"}';
block_tdi_5_a8f.td_column_number = "3";
block_tdi_5_a8f.block_type = "td_block_related_posts";
block_tdi_5_a8f.post_count = "6";
block_tdi_5_a8f.found_posts = "38480";
block_tdi_5_a8f.header_color = "";
block_tdi_5_a8f.ajax_pagination_infinite_stop = "";
block_tdi_5_a8f.max_num_pages = "6414";
tdBlocksArray.push(block_tdi_5_a8f);</script><h4 class="td-related-title td-block-title"><a id="tdi_6_91a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5_a8f" href="#">Articoli correlati</a><a id="tdi_7_181" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5_a8f" href="#">Altro dallo stesso autore</a></h4><div id=tdi_5_a8f class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/10/29/nuovo-regolamento-di-polizia-urbana-arrivano-le-critiche/" rel="bookmark" class="td-image-wrap" title="Nuovo Regolamento di Polizia urbana, arrivano le critiche"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nuovo Regolamento di Polizia urbana, arrivano le critiche" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/09/pm-speyer-218x150.jpg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/09/pm-speyer-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/10/29/nuovo-regolamento-di-polizia-urbana-arrivano-le-critiche/" rel="bookmark" title="Nuovo Regolamento di Polizia urbana, arrivano le critiche">Nuovo Regolamento di Polizia urbana, arrivano le critiche</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/10/28/trovato-il-57enne-di-ravenna-perso-nei-boschi-del-brisighellese/" rel="bookmark" class="td-image-wrap" title="Trovato il 57enne di Ravenna perso nei boschi del brisighellese"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Trovato il 57enne di Ravenna perso nei boschi del brisighellese" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/10/Foto10_10-1-218x150.jpg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/10/Foto10_10-1-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/10/28/trovato-il-57enne-di-ravenna-perso-nei-boschi-del-brisighellese/" rel="bookmark" title="Trovato il 57enne di Ravenna perso nei boschi del brisighellese">Trovato il 57enne di Ravenna perso nei boschi del brisighellese</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/area/ravenna/2020/10/28/chiusa-per-incidente-la-diramazione-della14-in-direzione-bagnacavallo/" rel="bookmark" class="td-image-wrap" title="Tamponamento tra camion: chiusa la diramazione dell’A14 in direzione Bagnacavallo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tamponamento tra camion: chiusa la diramazione dell’A14 in direzione Bagnacavallo" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/10/incidente-a14dir-1-218x150.jpg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/10/incidente-a14dir-1-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/area/ravenna/2020/10/28/chiusa-per-incidente-la-diramazione-della14-in-direzione-bagnacavallo/" rel="bookmark" title="Tamponamento tra camion: chiusa la diramazione dell’A14 in direzione Bagnacavallo">Tamponamento tra camion: chiusa la diramazione dell’A14 in direzione Bagnacavallo</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/10/28/covid-19-altri-96-casi-e-due-nuovi-decessi-nel-ravennate-in-regione-i-contagi-sono-1-212-con-21mila-tamponi/" rel="bookmark" class="td-image-wrap" title="Covid-19. Altri 96 casi e due nuovi decessi nel ravennate, in regione i contagi sono 1.212 con 21mila tamponi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Covid-19 (foto di repertorio)" title="Covid-19. Altri 96 casi e due nuovi decessi nel ravennate, in regione i contagi sono 1.212 con 21mila tamponi" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/04/covid-19-cartello-dottore-tuta-shutt.jpg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/04/covid-19-cartello-dottore-tuta-shutt.jpg" width="218" height="145" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/10/28/covid-19-altri-96-casi-e-due-nuovi-decessi-nel-ravennate-in-regione-i-contagi-sono-1-212-con-21mila-tamponi/" rel="bookmark" title="Covid-19. Altri 96 casi e due nuovi decessi nel ravennate, in regione i contagi sono 1.212 con 21mila tamponi">Covid-19. Altri 96 casi e due nuovi decessi nel ravennate, in regione i contagi sono 1.212 con 21mila tamponi</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/10/28/dopo-95-anni-cambia-il-regolamento-di-polizia-urbana/" rel="bookmark" class="td-image-wrap" title="Dopo 95 anni cambia il Regolamento di Polizia urbana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Polizia Municipale (foto di repertorio)" title="Dopo 95 anni cambia il Regolamento di Polizia urbana" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/09/160672-polizia-municipale-218x150.jpg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/09/160672-polizia-municipale-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/10/28/dopo-95-anni-cambia-il-regolamento-di-polizia-urbana/" rel="bookmark" title="Dopo 95 anni cambia il Regolamento di Polizia urbana">Dopo 95 anni cambia il Regolamento di Polizia urbana</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/societa/2020/10/28/il-comandante-dei-carabinieri-de-donno-in-visita-a-linea-rosa-con-larma-unintesa-a-favore-delle-donne-vittime-di-maltrattamenti/" rel="bookmark" class="td-image-wrap" title="Il Comandante dei Carabinieri De Donno in visita a Linea Rosa: con l&#8217;Arma un&#8217;intesa a favore delle donne vittime di maltrattamenti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il Comandante dei Carabinieri De Donno in visita a Linea Rosa: con l&#8217;Arma un&#8217;intesa a favore delle donne vittime di maltrattamenti" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/10/de-donno-linea-rosa-218x150.jpg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/10/de-donno-linea-rosa-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/societa/2020/10/28/il-comandante-dei-carabinieri-de-donno-in-visita-a-linea-rosa-con-larma-unintesa-a-favore-delle-donne-vittime-di-maltrattamenti/" rel="bookmark" title="Il Comandante dei Carabinieri De Donno in visita a Linea Rosa: con l&#8217;Arma un&#8217;intesa a favore delle donne vittime di maltrattamenti">Il Comandante dei Carabinieri De Donno in visita a Linea Rosa: con l&#8217;Arma un&#8217;intesa a favore delle donne vittime di maltrattamenti</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_a8f" data-td_block_id="tdi_5_a8f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_a8f" data-td_block_id="tdi_5_a8f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop"> <ins class="publi_ad" data-code="m8" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div><div class="td-visible-phone"> <ins class="publi_ad" data-code="2gw" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div></div></aside><div class="td_block_wrap td_block_9 td_block_widget tdi_8_2af td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_8_2af" ><script>var block_tdi_8_2af = new tdBlock();
block_tdi_8_2af.id = "tdi_8_2af";
block_tdi_8_2af.atts = '{"custom_title":"Ultime notizie","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_2af","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8_2af","tdc_css_class_style":"tdi_8_2af_rand_style"}';
block_tdi_8_2af.td_column_number = "1";
block_tdi_8_2af.block_type = "td_block_9";
block_tdi_8_2af.post_count = "5";
block_tdi_8_2af.found_posts = "48238";
block_tdi_8_2af.header_color = "#";
block_tdi_8_2af.ajax_pagination_infinite_stop = "";
block_tdi_8_2af.max_num_pages = "9648";
tdBlocksArray.push(block_tdi_8_2af);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div id=tdi_8_2af class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/10/29/ravenna-mucche-maltrattate-allevatore-ottiene-la-messa-alla-prova/" rel="bookmark" title="Ravenna. Mucche maltrattate, allevatore ottiene la “messa alla prova”">Ravenna. Mucche maltrattate, allevatore ottiene la “messa alla prova”</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T10:08:55+00:00" >29 Ottobre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/area/lugo/2020/10/29/il-maggiolino-dei-libri-a-lugo-valentina-cifarelli-presenta-un-manuale-della-permacultura-per-bambini/" rel="bookmark" title="&#8220;Il maggiolino dei libri&#8230;a Lugo&#8221;, Valentina Cifarelli presenta un manuale della permacultura per bambini">&#8220;Il maggiolino dei libri&#8230;a Lugo&#8221;, Valentina Cifarelli presenta un manuale della permacultura per bambini</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T07:58:31+00:00" >29 Ottobre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/10/29/nuovo-regolamento-di-polizia-urbana-arrivano-le-critiche/" rel="bookmark" title="Nuovo Regolamento di Polizia urbana, arrivano le critiche">Nuovo Regolamento di Polizia urbana, arrivano le critiche</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T07:45:19+00:00" >29 Ottobre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/10/28/trovato-il-57enne-di-ravenna-perso-nei-boschi-del-brisighellese/" rel="bookmark" title="Trovato il 57enne di Ravenna perso nei boschi del brisighellese">Trovato il 57enne di Ravenna perso nei boschi del brisighellese</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T20:53:13+00:00" >28 Ottobre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/area/ravenna/2020/10/28/chiusa-per-incidente-la-diramazione-della14-in-direzione-bagnacavallo/" rel="bookmark" title="Tamponamento tra camion: chiusa la diramazione dell’A14 in direzione Bagnacavallo">Tamponamento tra camion: chiusa la diramazione dell’A14 in direzione Bagnacavallo</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T19:59:07+00:00" >28 Ottobre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop"> <ins class="publi_ad" data-code="18g" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div><div class="td-visible-phone"> <ins class="publi_ad" data-code="rqve9s" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div></div></aside></div></div></div> <!-- /.td-pb-row --></article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget tdi_10_ec8 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_10_ec8" ><script>var block_tdi_10_ec8 = new tdBlock();
block_tdi_10_ec8.id = "tdi_10_ec8";
block_tdi_10_ec8.atts = '{"custom_title":"POTREBBE INTERESSARTI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_10_ec8","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_10_ec8","tdc_css_class_style":"tdi_10_ec8_rand_style"}';
block_tdi_10_ec8.td_column_number = "1";
block_tdi_10_ec8.block_type = "td_block_7";
block_tdi_10_ec8.post_count = "5";
block_tdi_10_ec8.found_posts = "143";
block_tdi_10_ec8.header_color = "#";
block_tdi_10_ec8.ajax_pagination_infinite_stop = "";
block_tdi_10_ec8.max_num_pages = "29";
tdBlocksArray.push(block_tdi_10_ec8);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POTREBBE INTERESSARTI</span></h4></div><div id=tdi_10_ec8 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2020/10/28/laura-mazzesi-e-la-nuova-segretaria-generale-della-categoria-dellagroindustria-flai-cgil-ravenna/" rel="bookmark" class="td-image-wrap" title="Laura Mazzesi è la nuova segretaria generale della categoria dell’agroindustria (Flai Cgil Ravenna)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Laura Mazzesi" title="Laura Mazzesi è la nuova segretaria generale della categoria dell’agroindustria (Flai Cgil Ravenna)" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/10/laura-Mazzesi-100x70.jpeg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/10/laura-Mazzesi-200x140.jpeg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2020/10/28/laura-mazzesi-e-la-nuova-segretaria-generale-della-categoria-dellagroindustria-flai-cgil-ravenna/" rel="bookmark" title="Laura Mazzesi è la nuova segretaria generale della categoria dell’agroindustria (Flai Cgil Ravenna)">Laura Mazzesi è la nuova segretaria generale della categoria dell’agroindustria (Flai...</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/notizie/economia-lavoro/" class="td-post-category">Economia &amp; Lavoro</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T09:20:48+00:00" >28 Ottobre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/10/24/controlli-della-guardia-costiera-lungo-la-filiera-della-pesca-sequestrati-400kg-di-prodotti-ittici/" rel="bookmark" class="td-image-wrap" title="Controlli della Guardia Costiera lungo la filiera della pesca: sequestrati 400kg di prodotti ittici"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Controlli della Guardia Costiera lungo la filiera della pesca: sequestrati 400kg di prodotti ittici" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/10/controlli-guardia-costiera-polizia-100x70.jpg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/10/controlli-guardia-costiera-polizia-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/10/24/controlli-della-guardia-costiera-lungo-la-filiera-della-pesca-sequestrati-400kg-di-prodotti-ittici/" rel="bookmark" title="Controlli della Guardia Costiera lungo la filiera della pesca: sequestrati 400kg di prodotti ittici">Controlli della Guardia Costiera lungo la filiera della pesca: sequestrati 400kg...</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/notizie/cronaca/" class="td-post-category">Cronaca</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-24T10:28:53+00:00" >24 Ottobre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/10/27/mafia-in-emilia-romagna-tanta-la-soddisfazione-per-la-sentenza-del-processo-grimilde/" rel="bookmark" class="td-image-wrap" title="Mafia in Emilia-Romagna. Tanta la soddisfazione per la sentenza del processo “Grimilde”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Giustizia (foto di repertorio)" title="Mafia in Emilia-Romagna. Tanta la soddisfazione per la sentenza del processo “Grimilde”" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/10/bilancia-libro-martelletto-giudice-tribunale-shutt-100x70.jpg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/10/bilancia-libro-martelletto-giudice-tribunale-shutt-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/10/27/mafia-in-emilia-romagna-tanta-la-soddisfazione-per-la-sentenza-del-processo-grimilde/" rel="bookmark" title="Mafia in Emilia-Romagna. Tanta la soddisfazione per la sentenza del processo “Grimilde”">Mafia in Emilia-Romagna. Tanta la soddisfazione per la sentenza del processo...</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/notizie/cronaca/" class="td-post-category">Cronaca</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T13:57:31+00:00" >27 Ottobre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/sanita/2020/10/27/test-sierologico-rapido-e-gratuito-in-farmacia-anche-per-il-personale-scolastico/" rel="bookmark" class="td-image-wrap" title="Test sierologico rapido e gratuito in farmacia anche per il personale scolastico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Test sierologico Covid (foto di repertorio)" title="Test sierologico rapido e gratuito in farmacia anche per il personale scolastico" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/10/test-sierologico-covid-shutt-100x70.jpg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/10/test-sierologico-covid-shutt-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sanita/2020/10/27/test-sierologico-rapido-e-gratuito-in-farmacia-anche-per-il-personale-scolastico/" rel="bookmark" title="Test sierologico rapido e gratuito in farmacia anche per il personale scolastico">Test sierologico rapido e gratuito in farmacia anche per il personale...</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/notizie/sanita/" class="td-post-category">Sanità</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T12:50:56+00:00" >27 Ottobre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/10/28/dopo-95-anni-cambia-il-regolamento-di-polizia-urbana/" rel="bookmark" class="td-image-wrap" title="Dopo 95 anni cambia il Regolamento di Polizia urbana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Polizia Municipale (foto di repertorio)" title="Dopo 95 anni cambia il Regolamento di Polizia urbana" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/09/160672-polizia-municipale-100x70.jpg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/09/160672-polizia-municipale-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/10/28/dopo-95-anni-cambia-il-regolamento-di-polizia-urbana/" rel="bookmark" title="Dopo 95 anni cambia il Regolamento di Polizia urbana">Dopo 95 anni cambia il Regolamento di Polizia urbana</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/notizie/cronaca/" class="td-post-category">Cronaca</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T16:12:15+00:00" >28 Ottobre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_9 td_block_widget tdi_11_503 td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_11_503" ><script>var block_tdi_11_503 = new tdBlock();
block_tdi_11_503.id = "tdi_11_503";
block_tdi_11_503.atts = '{"custom_title":"ARTICOLI DI OGGI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_11_503","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_11_503","tdc_css_class_style":"tdi_11_503_rand_style"}';
block_tdi_11_503.td_column_number = "1";
block_tdi_11_503.block_type = "td_block_9";
block_tdi_11_503.post_count = "3";
block_tdi_11_503.found_posts = "3";
block_tdi_11_503.header_color = "#";
block_tdi_11_503.ajax_pagination_infinite_stop = "";
block_tdi_11_503.max_num_pages = "1";
tdBlocksArray.push(block_tdi_11_503);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI DI OGGI</span></h4></div><div id=tdi_11_503 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/10/29/ravenna-mucche-maltrattate-allevatore-ottiene-la-messa-alla-prova/" rel="bookmark" title="Ravenna. Mucche maltrattate, allevatore ottiene la “messa alla prova”">Ravenna. Mucche maltrattate, allevatore ottiene la “messa alla prova”</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T10:08:55+00:00" >29 Ottobre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/10/29/nuovo-regolamento-di-polizia-urbana-arrivano-le-critiche/" rel="bookmark" title="Nuovo Regolamento di Polizia urbana, arrivano le critiche">Nuovo Regolamento di Polizia urbana, arrivano le critiche</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T07:45:19+00:00" >29 Ottobre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/area/lugo/2020/10/29/il-maggiolino-dei-libri-a-lugo-valentina-cifarelli-presenta-un-manuale-della-permacultura-per-bambini/" rel="bookmark" title="&#8220;Il maggiolino dei libri&#8230;a Lugo&#8221;, Valentina Cifarelli presenta un manuale della permacultura per bambini">&#8220;Il maggiolino dei libri&#8230;a Lugo&#8221;, Valentina Cifarelli presenta un manuale della permacultura per bambini</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T07:58:31+00:00" >29 Ottobre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_12_292 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_12_292" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LE CATEGORIE PIÙ LETTE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravenna24ore.it/area/ravenna/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">31006</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">22712</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/eventi/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">7263</span></a></li><li><a href="https://www.ravenna24ore.it/area/faenza/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">4444</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/politica/"><span class="td-cat-name">Politica</span><span class="td-cat-no">4205</span></a></li><li><a href="https://www.ravenna24ore.it/area/cervia/"><span class="td-cat-name">Cervia</span><span class="td-cat-no">3660</span></a></li><li><a href="https://www.ravenna24ore.it/area/lugo/"><span class="td-cat-name">Lugo</span><span class="td-cat-no">3468</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">3426</span></a></li></ul></div><div class="td_block_wrap td_block_social_counter td_block_widget tdi_13_f98 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">I NOSTRI CANALI SOCIAL</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">39,262</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Ravenna24Ore"  target="_blank" >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">4,177</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://twitter.com/Ravenna24ore"  target="_blank" >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">710</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA"  target="_blank" >Iscriviti</a></span></div></div></div></div> <!-- ./block --></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-23324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-23324"><a href="https://www.ravenna24ore.it/">Home</a></li><li id="menu-item-23325" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23325"><a href="https://www.ravenna24ore.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-23327" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23327"><a href="https://www.ravenna24ore.it/disclaimer/">Disclaimer</a></li><li id="menu-item-23329" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23329"><a href="https://www.ravenna24ore.it/note-legali/">Note legali</a></li><li id="menu-item-23328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-23328"><a href="https://www.ravenna24ore.it/informativa-sulla-privacy/">Informativa sulla privacy</a></li><li id="menu-item-23326" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23326"><a href="https://www.ravenna24ore.it/contatti/">Contatti</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; EDIT ITALIA SRL</div></div></div></div></div><!--close td-outer-wrap--> <!--  Theme: Newspaper by tagDiv.com 2019
 Version: 10.1 (rara)
 Deploy mode: deploy 
 uid: 5f9a892285b50
 --> <script type='text/javascript' id='cookie-notice-front-js-extra'>/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ravenna24ore.it\/wp-admin\/admin-ajax.php","nonce":"c5e5e652ef","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/cookie-notice/js/front.min.js' id='cookie-notice-front-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <!-- JS generated by theme --> <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[104853]");
                });</script> <!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ --><div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per assicurarti la migliore esperienza nel nostro sito. Questo sito utilizza i cookie, anche di terze parti, per inviarti messaggi promozionali personalizzati. Per saperne di più, conoscere i cookie utilizzati dal sito ed eventualmente disabilitarli, accedi alla Cookie Policy. Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Ok">Ok</a><a href="https://www.ravenna24ore.it/informativa-sulla-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div> <!-- / Cookie Notice plugin --></body></html>