<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>Servizio civile universale 2021: pubblicato il bando, domande fino all&#039;8 febbraio &ndash; Ravenna24ore.it</title><link rel="stylesheet" id="siteground-optimizer-combined-css-6d4e19a105e89dbbc101597d120cc978" href="https://www.ravenna24ore.it/wp-content/uploads/sites/6/siteground-optimizer-assets/siteground-optimizer-combined-css-6d4e19a105e89dbbc101597d120cc978.css" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.ravenna24ore.it/xmlrpc.php" /> <!-- Optimized by SG Optimizer plugin version - 5.7.11 --><link rel="icon" type="image/png" href="/wp-content/uploads/sites/6/2020/05/24ore-favicon-RA.png"> <!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ --><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.ravenna24ore.it/notizie/cronaca/2021/01/12/servizio-civile-universale-2021-pubblicato-il-bando-domande-fino-all8-febbraio/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Servizio civile universale 2021: pubblicato il bando, domande fino all&#039;8 febbraio &ndash; Ravenna24ore.it" /><meta property="og:description" content="Le domande vanno presentate esclusivamente attraverso la piattaforma Domanda on line (Dol)" /><meta property="og:url" content="https://www.ravenna24ore.it/notizie/cronaca/2021/01/12/servizio-civile-universale-2021-pubblicato-il-bando-domande-fino-all8-febbraio/" /><meta property="og:site_name" content="Ravenna24ore.it" /><meta property="article:publisher" content="https://www.facebook.com/Ravenna24Ore" /><meta property="article:published_time" content="2021-01-12T10:12:00+00:00" /><meta property="article:modified_time" content="2021-01-12T11:24:03+00:00" /><meta property="og:image" content="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/04/serviziocivile.png" /><meta property="og:image:width" content="957" /><meta property="og:image:height" content="960" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Ravenna24ore" /><meta name="twitter:site" content="@Ravenna24ore" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="lbolognesi"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="2 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ravenna24ore.it/#organization","name":"Ravenna24ore","url":"https://www.ravenna24ore.it/","sameAs":["https://www.facebook.com/Ravenna24Ore","https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA","https://twitter.com/Ravenna24ore"],"logo":{"@type":"ImageObject","@id":"https://www.ravenna24ore.it/#logo","inLanguage":"it-IT","url":"https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/05/RA24ore-logo_homeR.png","width":544,"height":76,"caption":"Ravenna24ore"},"image":{"@id":"https://www.ravenna24ore.it/#logo"}},{"@type":"WebSite","@id":"https://www.ravenna24ore.it/#website","url":"https://www.ravenna24ore.it/","name":"Ravenna24ore.it","description":"Notizie e novit\u00e0 in provincia di Ravenna","publisher":{"@id":"https://www.ravenna24ore.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ravenna24ore.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ravenna24ore.it/notizie/cronaca/2021/01/12/servizio-civile-universale-2021-pubblicato-il-bando-domande-fino-all8-febbraio/#primaryimage","inLanguage":"it-IT","url":"https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/04/serviziocivile.png","width":957,"height":960},{"@type":"WebPage","@id":"https://www.ravenna24ore.it/notizie/cronaca/2021/01/12/servizio-civile-universale-2021-pubblicato-il-bando-domande-fino-all8-febbraio/#webpage","url":"https://www.ravenna24ore.it/notizie/cronaca/2021/01/12/servizio-civile-universale-2021-pubblicato-il-bando-domande-fino-all8-febbraio/","name":"Servizio civile universale 2021: pubblicato il bando, domande fino all'8 febbraio &ndash; Ravenna24ore.it","isPartOf":{"@id":"https://www.ravenna24ore.it/#website"},"primaryImageOfPage":{"@id":"https://www.ravenna24ore.it/notizie/cronaca/2021/01/12/servizio-civile-universale-2021-pubblicato-il-bando-domande-fino-all8-febbraio/#primaryimage"},"datePublished":"2021-01-12T10:12:00+00:00","dateModified":"2021-01-12T11:24:03+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ravenna24ore.it/notizie/cronaca/2021/01/12/servizio-civile-universale-2021-pubblicato-il-bando-domande-fino-all8-febbraio/"]}]},{"@type":"Article","@id":"https://www.ravenna24ore.it/notizie/cronaca/2021/01/12/servizio-civile-universale-2021-pubblicato-il-bando-domande-fino-all8-febbraio/#article","isPartOf":{"@id":"https://www.ravenna24ore.it/notizie/cronaca/2021/01/12/servizio-civile-universale-2021-pubblicato-il-bando-domande-fino-all8-febbraio/#webpage"},"author":{"@id":"https://www.ravenna24ore.it/#/schema/person/d7b6d30a29433b7203ce9933295409cd"},"headline":"Servizio civile universale 2021: pubblicato il bando, domande fino all&#8217;8 febbraio","datePublished":"2021-01-12T10:12:00+00:00","dateModified":"2021-01-12T11:24:03+00:00","mainEntityOfPage":{"@id":"https://www.ravenna24ore.it/notizie/cronaca/2021/01/12/servizio-civile-universale-2021-pubblicato-il-bando-domande-fino-all8-febbraio/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.ravenna24ore.it/#organization"},"image":{"@id":"https://www.ravenna24ore.it/notizie/cronaca/2021/01/12/servizio-civile-universale-2021-pubblicato-il-bando-domande-fino-all8-febbraio/#primaryimage"},"keywords":"servizio civile","articleSection":"Cronaca,Ravenna,Societ\u00e0","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.ravenna24ore.it/notizie/cronaca/2021/01/12/servizio-civile-universale-2021-pubblicato-il-bando-domande-fino-all8-febbraio/#respond"]}]},{"@type":"Person","@id":"https://www.ravenna24ore.it/#/schema/person/d7b6d30a29433b7203ce9933295409cd","name":"lbolognesi","image":{"@type":"ImageObject","@id":"https://www.ravenna24ore.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/670e2503a1cb2c809d737e107da349b8?s=96&d=mm&r=g","caption":"lbolognesi"}}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Ravenna24ore.it &raquo; Feed" href="https://www.ravenna24ore.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Ravenna24ore.it &raquo; Feed dei commenti" href="https://www.ravenna24ore.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Ravenna24ore.it &raquo; Servizio civile universale 2021: pubblicato il bando, domande fino all&#8217;8 febbraio Feed dei commenti" href="https://www.ravenna24ore.it/notizie/cronaca/2021/01/12/servizio-civile-universale-2021-pubblicato-il-bando-domande-fino-all8-febbraio/feed/" /> <script type="text/javascript"> window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravenna24ore.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
 !function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
 </script> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 .07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' /> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style> <script defer type='application/json' id='wpp-json'> {"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.ravenna24ore.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":110377,"token":"53e90b5a88","lang":0,"debug":0} </script> <script defer type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><link rel="https://api.w.org/" href="https://www.ravenna24ore.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ravenna24ore.it/wp-json/wp/v2/posts/110377" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravenna24ore.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravenna24ore.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><link rel='shortlink' href='https://www.ravenna24ore.it/?p=110377' /><link rel="alternate" type="application/json+oembed" href="https://www.ravenna24ore.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2021%2F01%2F12%2Fservizio-civile-universale-2021-pubblicato-il-bando-domande-fino-all8-febbraio%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ravenna24ore.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2021%2F01%2F12%2Fservizio-civile-universale-2021-pubblicato-il-bando-domande-fino-all8-febbraio%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"53e90b5a88","wpRestUrl":"https:\/\/www.ravenna24ore.it\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}; </script> <script> window.tdwGlobal = {"adminUrl":"https:\/\/www.ravenna24ore.it\/wp-admin\/","wpRestNonce":"53e90b5a88","wpRestUrl":"https:\/\/www.ravenna24ore.it\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"}; </script> <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/2e3bea836e6a39ed3375f088c/2ae9515a5d55274d6caca4a9b.js");</script> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page  //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];  if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }  if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }  if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }  if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }  var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }  if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }  if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }  if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }  if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }  if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }  })();  var tdLocalCache = {};  ( function () {
 "use strict";  tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.ravenna24ore.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.7";
var td_get_template_directory_uri="https:\/\/www.ravenna24ore.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Nome utente o password sbagliati!";
var td_email_user_incorrect="Email o nome utente non corretti!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f9b200";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente";
var td_magnific_popup_translation_tNext="Prossimo";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="4cc8b3562f";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10576796-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());  gtag('config', 'UA-10576796-1'); </script><link rel="icon" href="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/cropped-ra24ore-favicon-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/cropped-ra24ore-favicon-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/cropped-ra24ore-favicon-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/cropped-ra24ore-favicon-1-270x270.png" /> <!-- Button style compiled by theme --> <style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
 .tds-button2 .tdm-btn-text,
 .tds-button2 i,
 .tds-button5:hover .tdm-btn-text,
 .tds-button5:hover i,
 .tds-button6 .tdm-btn-text,
 .tds-button6 i,
 .tdm_block_list .tdm-list-item i,
 .tdm_block_pricing .tdm-pricing-feature i,
 .tdm-social-item i {
 color: #f9b200;
 }
 .tds-button1,
 .tds-button6:after,
 .tds-title2 .tdm-title-line:after,
 .tds-title3 .tdm-title-line:after,
 .tdm_block_pricing.tdm-pricing-featured:before,
 .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
 .tds-progress-bar1 .tdm-progress-bar:after,
 .tds-progress-bar2 .tdm-progress-bar:after,
 .tds-social3 .tdm-social-item {
 background-color: #f9b200;
 }
 .tds-button2:before,
 .tds-button6:before,
 .tds-progress-bar3 .tdm-progress-bar:after {
 border-color: #f9b200;
 }
 .tdm-btn-style1 {
 background-color: #f9b200;
 }
 .tdm-btn-style2:before {
 border-color: #f9b200;
 }
 .tdm-btn-style2 {
 color: #f9b200;
 }
 .tdm-btn-style3 {
 -webkit-box-shadow: 0 2px 16px #f9b200;
 -moz-box-shadow: 0 2px 16px #f9b200;
 box-shadow: 0 2px 16px #f9b200;
 }
 .tdm-btn-style3:hover {
 -webkit-box-shadow: 0 4px 26px #f9b200;
 -moz-box-shadow: 0 4px 26px #f9b200;
 box-shadow: 0 4px 26px #f9b200;
 } </style> <style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-110377 single-format-standard cookies-not-set td-standard-pack servizio-civile-universale-2021-pubblicato-il-bando-domande-fino-all8-febbraio global-block-template-1 single_template_2 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Ravenna24Ore" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#7c0e19181d06151312193c0e1d0a1912121d4e48130e19521508" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Ravenna24ore" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-23112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-23112"><a href="https://www.ravenna24ore.it/">Home</a></li><li id="menu-item-23113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23113"><a href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a></li><li id="menu-item-23115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23115"><a href="https://www.ravenna24ore.it/area/faenza/">Faenza</a></li><li id="menu-item-23114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23114"><a href="https://www.ravenna24ore.it/area/lugo/">Lugo</a></li><li id="menu-item-23116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23116"><a href="https://www.ravenna24ore.it/area/cervia/">Cervia</a></li></ul></div></div></div> <!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Accedi</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo nome utente</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Dimenticato la password?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ravenna24ore.it/informativa-sulla-privacy/">Informativa sulla privacy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>il tuo indirizzo Email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Inviami la password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.ravenna24ore.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 7
--><div class="td-header-wrap td-header-style-7 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-4"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Ravenna24Ore" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#abd9cecfcad1c2c4c5ceebd9caddcec5c5ca999fc4d9ce85c2df" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Ravenna24ore" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-32189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-32189"><a href="#">CATEGORIE NOTIZIE</a><ul class="sub-menu"><li id="menu-item-32190" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32190"><a href="https://www.ravenna24ore.it/notizie/ambiente/">Ambiente</a></li><li id="menu-item-32191" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32191"><a href="https://www.ravenna24ore.it/notizie/arte/">Arte</a></li><li id="menu-item-32192" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-32192"><a href="https://www.ravenna24ore.it/notizie/cronaca/">Cronaca</a></li><li id="menu-item-32193" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32193"><a href="https://www.ravenna24ore.it/notizie/cultura/">Cultura &amp; Spettacoli</a></li><li id="menu-item-32194" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32194"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/">Economia &amp; Lavoro</a></li><li id="menu-item-32195" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32195"><a href="https://www.ravenna24ore.it/notizie/eventi/">Eventi</a></li><li id="menu-item-32196" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32196"><a href="https://www.ravenna24ore.it/notizie/meteo/">Meteo</a></li><li id="menu-item-32197" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32197"><a href="https://www.ravenna24ore.it/notizie/politica/">Politica</a></li><li id="menu-item-32198" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32198"><a href="https://www.ravenna24ore.it/notizie/sanita/">Sanità</a></li><li id="menu-item-32199" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32199"><a href="https://www.ravenna24ore.it/notizie/scuola-universita/">Scuola &amp; Università</a></li><li id="menu-item-32200" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-32200"><a href="https://www.ravenna24ore.it/notizie/societa/">Società</a></li><li id="menu-item-32201" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32201"><a href="https://www.ravenna24ore.it/notizie/sport/">Sport</a></li><li id="menu-item-32202" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32202"><a href="https://www.ravenna24ore.it/notizie/turismo/">Turismo</a></li></ul></li><li id="menu-item-32226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-32226"><a href="#">LOCALITÀ</a><ul class="sub-menu"><li id="menu-item-32203" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32203"><a href="https://www.ravenna24ore.it/area/alfonsine/">Alfonsine</a></li><li id="menu-item-32204" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32204"><a href="https://www.ravenna24ore.it/area/bagnacavallo/">Bagnacavallo</a></li><li id="menu-item-32205" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32205"><a href="https://www.ravenna24ore.it/area/bagnara/">Bagnara di Romagna</a></li><li id="menu-item-32206" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32206"><a href="https://www.ravenna24ore.it/area/brisighella/">Brisighella</a></li><li id="menu-item-32207" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32207"><a href="https://www.ravenna24ore.it/area/casola-valsenio/">Casola Valsenio</a></li><li id="menu-item-32208" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32208"><a href="https://www.ravenna24ore.it/area/castel-bolognese/">Castel Bolognese</a></li><li id="menu-item-32209" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32209"><a href="https://www.ravenna24ore.it/area/cervia/">Cervia</a></li><li id="menu-item-32210" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32210"><a href="https://www.ravenna24ore.it/area/conselice/">Conselice</a></li><li id="menu-item-32211" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32211"><a href="https://www.ravenna24ore.it/area/cotignola/">Cotignola</a></li><li id="menu-item-32212" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32212"><a href="https://www.ravenna24ore.it/area/faenza/">Faenza</a></li><li id="menu-item-32213" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32213"><a href="https://www.ravenna24ore.it/area/fusignano/">Fusignano</a></li><li id="menu-item-32215" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32215"><a href="https://www.ravenna24ore.it/area/lugo/">Lugo</a></li><li id="menu-item-32217" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32217"><a href="https://www.ravenna24ore.it/area/massa-lombarda/">Massa Lombarda</a></li><li id="menu-item-32219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-32219"><a href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a><ul class="sub-menu"><li id="menu-item-106156" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106156"><a href="https://www.ravenna24ore.it/area/ravenna/lido-adriano/">Lido Adriano</a></li><li id="menu-item-32214" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32214"><a href="https://www.ravenna24ore.it/area/ravenna/lido-di-savio/">Lido di Savio</a></li><li id="menu-item-32216" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32216"><a href="https://www.ravenna24ore.it/area/ravenna/marina-di-ravenna/">Marina di Ravenna</a></li><li id="menu-item-32218" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32218"><a href="https://www.ravenna24ore.it/area/ravenna/punta-marina/">Punta Marina</a></li></ul></li><li id="menu-item-32220" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32220"><a href="https://www.ravenna24ore.it/area/riolo-terme/">Riolo Terme</a></li><li id="menu-item-32221" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32221"><a href="https://www.ravenna24ore.it/area/russi/">Russi</a></li><li id="menu-item-32222" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32222"><a href="https://www.ravenna24ore.it/area/santagata-sul-santerno/">Sant&#8217;Agata sul Santerno</a></li><li id="menu-item-32224" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32224"><a href="https://www.ravenna24ore.it/area/solarolo/">Solarolo</a></li></ul></li><li id="menu-item-32498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-32498"><a href="#">24ORE NETWORK</a><ul class="sub-menu"><li id="menu-item-32503" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32503"><a href="https://www.bologna24ore.it">Bologna24ore.it</a></li><li id="menu-item-32500" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32500"><a href="https://www.ferrara24ore.it">Ferrara24ore.it</a></li><li id="menu-item-32499" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32499"><a href="https://www.forli24ore.it">Forli24ore.it</a></li><li id="menu-item-32501" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32501"><a href="https://www.rimininews24.it">Rimininews24.it</a></li><li id="menu-item-32502" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32502"><a href="https://www.rovigo24ore.it">Rovigo24ore.it</a></li></ul></li><li id="menu-item-106001" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-106001"><a href="https://www.secondamanoitalia.it/">LA PULCE &#8211; SECONDAMANO®</a></li></ul></div></div></div> <!-- LOGIN MODAL --><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Accedi</div><div class="td-login-panel-descr">Benvenuto! Collegati al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo nome utente</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Dimenticato la password?</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ravenna24ore.it/informativa-sulla-privacy/">Informativa sulla privacy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero password</div><div class="td-login-panel-descr">Recupera la password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>il tuo indirizzo Email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Inviami la password"><div class="td-login-info-text">Invieremo la tua password al tuo indirizzo Email</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.ravenna24ore.it/"> <img class="td-retina-data" data-retina="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_homeR.png" src="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_home.png" alt="Ravenna24ore" title="Ravenna24ore - Notizie e novità in provincia"/> <span class="td-visual-hidden">Ravenna24ore.it</span> </a></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.ravenna24ore.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.ravenna24ore.it/"> <img class="td-retina-data" data-retina="/wp-content/uploads/sites/6/2020/05/RA24ore-logo-neg_homeR.png" src="/wp-content/uploads/sites/6/2020/05/RA24ore-logo-neg_home.png" alt="Ravenna24ore" title="Ravenna24ore - Notizie e novità in provincia"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.ravenna24ore.it/"> <img class="td-retina-data" data-retina="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_homeR.png" src="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_home.png" alt="Ravenna24ore" title="Ravenna24ore - Notizie e novità in provincia"/> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-23112"><a href="https://www.ravenna24ore.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-23113"><a href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23115"><a href="https://www.ravenna24ore.it/area/faenza/">Faenza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23114"><a href="https://www.ravenna24ore.it/area/lugo/">Lugo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23116"><a href="https://www.ravenna24ore.it/area/cervia/">Cervia</a></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1_8fd td_block_template_1"> <style> /* custom css */
.tdi_1_8fd.td-a-rec{
 text-align: center;
 }.tdi_1_8fd .td-element-style{
 z-index: -1;
 }.tdi_1_8fd.td-a-rec-img{
 text-align: left;
 }.tdi_1_8fd.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_1_8fd.td-a-rec-img {
 text-align: center;
 }
 } </style></br> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script><center><div class="td-visible-desktop"> <ins class="publi_ad" data-code="5k" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins></div><div class="td-visible-tablet-portrait"> <ins class="publi_ad" data-code="5k" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-landscape"> <ins class="publi_ad" data-code="5k" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-phone"> <ins class="publi_ad" data-code="1jhqsjk" data-skin="true" data-method="single" data-fluid="true"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></center></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-110377" class="post-110377 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-ravenna category-societa tag-servizio-civile" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"></div><ul class="td-category"><li class="entry-category"><a  href="https://www.ravenna24ore.it/notizie/cronaca/">Cronaca</a></li><li class="entry-category"><a  href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a></li><li class="entry-category"><a  href="https://www.ravenna24ore.it/notizie/societa/">Società</a></li></ul><header class="td-post-title"><h1 class="entry-title">Servizio civile universale 2021: pubblicato il bando, domande fino all&#8217;8 febbraio</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T11:12:00+01:00" >12 Gennaio 2021</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-110377">10</span></div></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2021%2F01%2F12%2Fservizio-civile-universale-2021-pubblicato-il-bando-domande-fino-all8-febbraio%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Servizio+civile+universale+2021%3A+pubblicato+il+bando%2C+domande+fino+all%E2%80%998+febbraio&url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2021%2F01%2F12%2Fservizio-civile-universale-2021-pubblicato-il-bando-domande-fino-all8-febbraio%2F&via=Ravenna24ore.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravenna24ore.it/notizie/cronaca/2021/01/12/servizio-civile-universale-2021-pubblicato-il-bando-domande-fino-all8-febbraio/&title=Servizio+civile+universale+2021%3A+pubblicato+il+bando%2C+domande+fino+all%E2%80%998+febbraio"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Servizio+civile+universale+2021%3A+pubblicato+il+bando%2C+domande+fino+all%E2%80%998+febbraio %0A%0A https://www.ravenna24ore.it/notizie/cronaca/2021/01/12/servizio-civile-universale-2021-pubblicato-il-bando-domande-fino-all8-febbraio/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#300f4345525a5553440d63554246594a595f10535946595c5510455e5946554243515c5510020002010a10404552525c595351445f10595c1052515e545f1c10545f5d515e54551056595e5f10515c5c1613080201070b0810565552524251595f16525f54490d58444440430a1f1f4747471e425146555e5e5102045f42551e59441f5e5f44594a59551f53425f5e5153511f020002011f00011f01021f43554246594a595f1d535946595c551d455e5946554243515c551d020002011d404552525c595351445f1d595c1d52515e545f1d545f5d515e54551d56595e5f1d515c5c081d565552524251595f1f"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><img width="696" height="698" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/04/serviziocivile-696x698.png" srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/04/serviziocivile-696x698.png 696w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/04/serviziocivile-300x300.png 300w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/04/serviziocivile-150x150.png 150w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/04/serviziocivile-768x770.png 768w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/04/serviziocivile.png 957w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="serviziocivile"/></div><div class="td-a-rec td-a-rec-id-content_top  tdi_3_d91 td_block_template_1"> <style> /* custom css */
.tdi_3_d91.td-a-rec{
 text-align: center;
 }.tdi_3_d91 .td-element-style{
 z-index: -1;
 }.tdi_3_d91.td-a-rec-img{
 text-align: left;
 }.tdi_3_d91.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_3_d91.td-a-rec-img {
 text-align: center;
 }
 } </style><div class="td-visible-desktop"> <ins class="publi_ad" data-code="dvfp4w" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/sites/script.js"></script></div><div class="td-visible-tablet-portrait"> <ins class="publi_ad" data-code="dvfp4w" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script type="text/javascript" src="/sites/script.js"></script></div><div class="td-visible-tablet-landscape"> <ins class="publi_ad" data-code="dvfp4w" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script type="text/javascript" src="/sites/script.js"></script></div><div class="td-visible-phone"> <ins class="publi_ad" data-code="1y8e8" data-skin="true" data-method="single" data-fluid="true"></ins> <script type="text/javascript" src="/sites/script.js"></script></div></div><h3>Le domande vanno presentate esclusivamente attraverso la piattaforma Domanda on line (Dol)</h3><p>È stato pubblicato il bando per il Servizio civile universale 2021, rivolto ai giovani tra i 18 e i 28 anni desiderosi di diventare operatori volontari di servizio civile. La scadenza per presentare le domande è fissata per le 14 di lunedì 8 febbraio.&nbsp;Nell’ambito dell’iniziativa il Comune di Ravenna &#8211; assessorato alle Politiche Giovanili &#8211; ha ottenuto l’approvazione e il finanziamento del programma “Aula Comune”, che si articola in tre progetti.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2_f2d td_block_template_1"> <style> /* custom css */
.tdi_2_f2d.td-a-rec{
 text-align: center;
 }.tdi_2_f2d .td-element-style{
 z-index: -1;
 }.tdi_2_f2d.td-a-rec-img{
 text-align: left;
 }.tdi_2_f2d.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_2_f2d.td-a-rec-img {
 text-align: center;
 }
 } </style><div class="td-visible-phone"><div style="display:inline-block;"><ins class="publi_ad" data-code="m8" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="/sites/script.js"></script></div></div></div><p>Il primo progetto, intitolato “Arte in Comune &#8211; percorsi di valorizzazione culturale per giovani generazioni”, si svolgerà presso lo spazio espositivo PR2 a Palazzo Rasponi, in via D’Azeglio 2. Sono disponibili 4 posti che permetteranno agli operatori volontari di acquisire competenze nel campo dell’organizzazione di eventi culturali, come mostre, laboratori e workshop.</p><p>La promozione dei diritti umani, l’uguaglianza di genere, la cultura della pace e della non violenza saranno invece al centro del progetto “Presente e presenze &#8211; azioni interculturali al centro”.&nbsp;I volontari saranno chiamati ad affiancare e supportare gli operatori degli sportelli informativi rivolti ai cittadini stranieri, nei servizi interculturali e di mediazione del conflitto nelle scuole. Per questa proposta, la cui sede di attuazione sarà via Oriani 44, sono previsti 4 posti.</p><p>“Viaggia verso conoscenza, informazione, formazione” offrirà invece a 10 volontari la possibilità di effettuare un’esperienza presso la biblioteca Classense in via Baccarini 3, con attività che spaziano dalla promozione della lettura e dei servizi bibliotecari a percorsi per favorire l’inclusione digitale, fino alla valorizzazione dei fondi bibliografici, documentari e fotografici delle collezioni classensi.</p><p>Gli aspiranti operatori volontari dovranno presentare la domanda di partecipazione esclusivamente attraverso la piattaforma Domanda on line (Dol) raggiungibile attraverso pc, tablet e smartphone all’indirizzo&nbsp;<a href="https://domandaonline.serviziocivile.it/" target="_blank" rel="noreferrer noopener">https://domandaonline.serviziocivile.it&nbsp;</a>.</p><p>Per accedere ai servizi di compilazione e presentazione della domanda sulla piattaforma Dol occorre che il candidato sia riconosciuto dal sistema. I cittadini italiani residenti in Italia o all’estero possono accedervi esclusivamente con Spid, il sistema pubblico di identità digitale.&nbsp;</p><p>Sul sito dell’Agenzia per l’Italia Digitale&nbsp;&nbsp;<a href="http://www.agid.gov.it/it/piattaforme/spid" target="_blank" rel="noreferrer noopener">www.agid.gov.it/it/piattaforme/spid&nbsp;</a>sono disponibili tutte le informazioni su Spid, quali servizi offre e come si richiede. Per la domanda online di servizio civile occorrono credenziali Spid di livello di sicurezza 2.</p><p>Il bando e tutte le informazioni utili sono consultabili al link&nbsp;<a href="https://www.politichegiovanilieserviziocivile.gov.it/dgscn-news/2020/12/bando_2020.aspx" target="_blank" rel="noreferrer noopener">https://www.politichegiovanilieserviziocivile.gov.it/dgscn-news/2020/12/bando_2020.aspx</a>.</p><div class="td-a-rec td-a-rec-id-content_bottom  tdi_4_b51 td_block_template_1"> <style> /* custom css */
.tdi_4_b51.td-a-rec{
 text-align: center;
 }.tdi_4_b51 .td-element-style{
 z-index: -1;
 }.tdi_4_b51.td-a-rec-img{
 text-align: left;
 }.tdi_4_b51.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_4_b51.td-a-rec-img {
 text-align: center;
 }
 } </style><div class="td-visible-desktop"><div style="display:inline-block;margin-right:30px"><ins class="publi_ad" data-code="2gw" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="/sites/script.js"></script></div><div style="display:inline-block"><ins class="publi_ad" data-code="rqve9s" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="/sites/script.js"></script></div></div><div class="td-visible-phone"><div style="display:inline-block"><ins class="publi_ad" data-code="18g" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="/sites/script.js"></script></div></div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravenna24ore.it/tag/servizio-civile/">servizio civile</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ravenna24ore.it/notizie/cronaca/2021/01/12/servizio-civile-universale-2021-pubblicato-il-bando-domande-fino-all8-febbraio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2021%2F01%2F12%2Fservizio-civile-universale-2021-pubblicato-il-bando-domande-fino-all8-febbraio%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Servizio+civile+universale+2021%3A+pubblicato+il+bando%2C+domande+fino+all%E2%80%998+febbraio&url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2021%2F01%2F12%2Fservizio-civile-universale-2021-pubblicato-il-bando-domande-fino-all8-febbraio%2F&via=Ravenna24ore.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravenna24ore.it/notizie/cronaca/2021/01/12/servizio-civile-universale-2021-pubblicato-il-bando-domande-fino-all8-febbraio/&title=Servizio+civile+universale+2021%3A+pubblicato+il+bando%2C+domande+fino+all%E2%80%998+febbraio"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Servizio+civile+universale+2021%3A+pubblicato+il+bando%2C+domande+fino+all%E2%80%998+febbraio %0A%0A https://www.ravenna24ore.it/notizie/cronaca/2021/01/12/servizio-civile-universale-2021-pubblicato-il-bando-domande-fino-all8-febbraio/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#8ab5f9ffe8e0efe9feb7d9eff8fce3f0e3e5aae9e3fce3e6efaaffe4e3fceff8f9ebe6efaab8bab8bbb0aafaffe8e8e6e3e9ebfee5aae3e6aae8ebe4eee5a6aaeee5e7ebe4eeefaaece3e4e5aaebe6e6aca9b2b8bbbdb1b2aaecefe8e8f8ebe3e5ace8e5eef3b7e2fefefaf9b0a5a5fdfdfda4f8ebfcefe4e4ebb8bee5f8efa4e3fea5e4e5fee3f0e3efa5e9f8e5e4ebe9eba5b8bab8bba5babba5bbb8a5f9eff8fce3f0e3e5a7e9e3fce3e6efa7ffe4e3fceff8f9ebe6efa7b8bab8bba7faffe8e8e6e3e9ebfee5a7e3e6a7e8ebe4eee5a7eee5e7ebe4eeefa7ece3e4e5a7ebe6e6b2a7ecefe8e8f8ebe3e5a5"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravenna24ore.it/notizie/sanita/2021/01/12/dalla-regione-250mila-tamponi-rapidi-per-i-dipendenti-delle-imprese-del-patto-per-il-lavoro/">Dalla Regione 250mila tamponi rapidi per i dipendenti delle imprese del Patto per il Lavoro</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.ravenna24ore.it/notizie/ambiente/2021/01/12/lugo-slitta-lo-stop-ai-diesel-euro-4/">Lugo: slitta lo stop ai diesel Euro 4</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ravenna24ore.it/author/lbolognesi/">lbolognesi</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="lbolognesi"></span><meta itemprop="datePublished" content="2021-01-12T11:12:00+01:00"><meta itemprop="dateModified" content="2021-01-12T12:24:03+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravenna24ore.it/notizie/cronaca/2021/01/12/servizio-civile-universale-2021-pubblicato-il-bando-domande-fino-all8-febbraio/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_home.png"></span><meta itemprop="name" content="Ravenna24ore.it"></span><meta itemprop="headline " content="Servizio civile universale 2021: pubblicato il bando, domande fino all&#039;8 febbraio"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/04/serviziocivile.png"><meta itemprop="width" content="957"><meta itemprop="height" content="960"></span></footer><div class="td_block_wrap td_block_related_posts tdi_5_6dd td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_6dd" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_5_6dd = new tdBlock();
block_tdi_5_6dd.id = "tdi_5_6dd";
block_tdi_5_6dd.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5_6dd","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":110377,"live_filter_cur_post_author":"15","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5_6dd","tdc_css_class_style":"tdi_5_6dd_rand_style"}';
block_tdi_5_6dd.td_column_number = "3";
block_tdi_5_6dd.block_type = "td_block_related_posts";
block_tdi_5_6dd.post_count = "6";
block_tdi_5_6dd.found_posts = "40038";
block_tdi_5_6dd.header_color = "";
block_tdi_5_6dd.ajax_pagination_infinite_stop = "";
block_tdi_5_6dd.max_num_pages = "6673";
tdBlocksArray.push(block_tdi_5_6dd); </script><h4 class="td-related-title td-block-title"><a id="tdi_6_5f3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5_6dd" href="#">Articoli correlati</a><a id="tdi_7_3f0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5_6dd" href="#">Altro dallo stesso autore</a></h4><div id=tdi_5_6dd class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2021/01/12/startup-innovative-in-provincia-di-ravenna-sono-63-ben-15-sono-nate-nel-2020/" rel="bookmark" class="td-image-wrap " title="Startup innovative: in provincia di Ravenna sono 63, ben 15 sono nate nel 2020" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Startup innovative: in provincia di Ravenna sono 63, ben 15 sono nate nel 2020" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/01/startup-innovation-shutt-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2021/01/12/startup-innovative-in-provincia-di-ravenna-sono-63-ben-15-sono-nate-nel-2020/" rel="bookmark" title="Startup innovative: in provincia di Ravenna sono 63, ben 15 sono nate nel 2020">Startup innovative: in provincia di Ravenna sono 63, ben 15 sono nate nel 2020</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/01/12/cervia-terminata-la-fase-di-sperimentazione-degli-eiettori/" rel="bookmark" class="td-image-wrap " title="Porto canale di Cervia. Terminata la fase di sperimentazione degli eiettori" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="L&#039;Assessore Enrico Mazzolani" title="Porto canale di Cervia. Terminata la fase di sperimentazione degli eiettori" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/01/Assessore-Enrico-Mazzolani-eiettori-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/01/12/cervia-terminata-la-fase-di-sperimentazione-degli-eiettori/" rel="bookmark" title="Porto canale di Cervia. Terminata la fase di sperimentazione degli eiettori">Porto canale di Cervia. Terminata la fase di sperimentazione degli eiettori</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/sanita/2021/01/12/dalla-regione-250mila-tamponi-rapidi-per-i-dipendenti-delle-imprese-del-patto-per-il-lavoro/" rel="bookmark" class="td-image-wrap " title="Dalla Regione 250mila tamponi rapidi per i dipendenti delle imprese del Patto per il Lavoro" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Tampone per il Covid-19 (foto di repertorio)" title="Dalla Regione 250mila tamponi rapidi per i dipendenti delle imprese del Patto per il Lavoro" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/10/tampone-covid-shutt-1-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sanita/2021/01/12/dalla-regione-250mila-tamponi-rapidi-per-i-dipendenti-delle-imprese-del-patto-per-il-lavoro/" rel="bookmark" title="Dalla Regione 250mila tamponi rapidi per i dipendenti delle imprese del Patto per il Lavoro">Dalla Regione 250mila tamponi rapidi per i dipendenti delle imprese del Patto per il Lavoro</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/area/ravenna/2021/01/12/al-via-il-corso-per-operatore-sportivo-per-la-disabilita-organizzato-dal-csi-ravenna-lugo/" rel="bookmark" class="td-image-wrap " title="Al via il corso per operatore sportivo per la disabilità organizzato dal Csi Ravenna-Lugo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Al via il corso per operatore sportivo per la disabilità organizzato dal Csi Ravenna-Lugo" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/01/Formazione-csi-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/area/ravenna/2021/01/12/al-via-il-corso-per-operatore-sportivo-per-la-disabilita-organizzato-dal-csi-ravenna-lugo/" rel="bookmark" title="Al via il corso per operatore sportivo per la disabilità organizzato dal Csi Ravenna-Lugo">Al via il corso per operatore sportivo per la disabilità organizzato dal Csi Ravenna-Lugo</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/01/12/e-arrivato-il-nuovo-weekly-90/" rel="bookmark" class="td-image-wrap " title="È arrivato il nuovo Weekly!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="È arrivato il nuovo Weekly!" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/01/Ra24-Weekly_02-13-Gennaio-2021_copertina-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/01/12/e-arrivato-il-nuovo-weekly-90/" rel="bookmark" title="È arrivato il nuovo Weekly!">È arrivato il nuovo Weekly!</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/sport/2021/01/12/lorasi-torna-al-successo-al-palacosta-pioggia-di-triple-su-latina/" rel="bookmark" class="td-image-wrap " title="L&#8217;OraSì torna al successo, al PalaCosta pioggia di triple su Latina" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L&#8217;OraSì torna al successo, al PalaCosta pioggia di triple su Latina" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/01/orasi-win-latina-2021-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sport/2021/01/12/lorasi-torna-al-successo-al-palacosta-pioggia-di-triple-su-latina/" rel="bookmark" title="L&#8217;OraSì torna al successo, al PalaCosta pioggia di triple su Latina">L&#8217;OraSì torna al successo, al PalaCosta pioggia di triple su Latina</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_6dd" data-td_block_id="tdi_5_6dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_6dd" data-td_block_id="tdi_5_6dd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="custom_html-1" class="widget_text td_block_template_1 widget custom_html-1 widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop"> <ins class="publi_ad" data-code="m8" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="/sites/script.js"></script></div><div class="td-visible-phone"> <ins class="publi_ad" data-code="2gw" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="/sites/script.js"></script></div></div></aside><div class="td_block_wrap td_block_9 td_block_widget tdi_8_75e td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_8_75e" > <style>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</style><script>var block_tdi_8_75e = new tdBlock();
block_tdi_8_75e.id = "tdi_8_75e";
block_tdi_8_75e.atts = '{"custom_title":"Ultime notizie","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_75e","block_type":"td_block_9","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8_75e","tdc_css_class_style":"tdi_8_75e_rand_style"}';
block_tdi_8_75e.td_column_number = "1";
block_tdi_8_75e.block_type = "td_block_9";
block_tdi_8_75e.post_count = "5";
block_tdi_8_75e.found_posts = "49578";
block_tdi_8_75e.header_color = "#";
block_tdi_8_75e.ajax_pagination_infinite_stop = "";
block_tdi_8_75e.max_num_pages = "9916";
tdBlocksArray.push(block_tdi_8_75e); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div id=tdi_8_75e class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sport/2021/01/12/f1-a-imola-anche-nel-2021-nel-weekend-tra-il-16-e-il-18-aprile-torna-il-gp-dellemilia-romagna/" rel="bookmark" title="F1 a Imola anche nel 2021, nel weekend tra il 16 e il 18 aprile torna il GP dell’Emilia-Romagna">F1 a Imola anche nel 2021, nel weekend tra il 16 e il 18...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T11:53:49+01:00" >12 Gennaio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2021/01/12/startup-innovative-in-provincia-di-ravenna-sono-63-ben-15-sono-nate-nel-2020/" rel="bookmark" title="Startup innovative: in provincia di Ravenna sono 63, ben 15 sono nate nel 2020">Startup innovative: in provincia di Ravenna sono 63, ben 15 sono nate nel 2020</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T11:38:23+01:00" >12 Gennaio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/01/12/cervia-terminata-la-fase-di-sperimentazione-degli-eiettori/" rel="bookmark" title="Porto canale di Cervia. Terminata la fase di sperimentazione degli eiettori">Porto canale di Cervia. Terminata la fase di sperimentazione degli eiettori</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T11:37:00+01:00" >12 Gennaio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/ambiente/2021/01/12/lugo-slitta-lo-stop-ai-diesel-euro-4/" rel="bookmark" title="Lugo: slitta lo stop ai diesel Euro 4">Lugo: slitta lo stop ai diesel Euro 4</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T11:30:30+01:00" >12 Gennaio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/01/12/servizio-civile-universale-2021-pubblicato-il-bando-domande-fino-all8-febbraio/" rel="bookmark" title="Servizio civile universale 2021: pubblicato il bando, domande fino all&#8217;8 febbraio">Servizio civile universale 2021: pubblicato il bando, domande fino all&#8217;8 febbraio</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T11:12:00+01:00" >12 Gennaio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop"> <ins class="publi_ad" data-code="18g" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="/sites/script.js"></script></div><div class="td-visible-phone"> <ins class="publi_ad" data-code="rqve9s" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="/sites/script.js"></script></div></div></aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><h4 class="block-title"><span>Newsletter</span></h4><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form --><link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"> <style type="text/css"> #mc_embed_signup{ background:#fff7ea; padding:8px; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
 /* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
 We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */ </style> <style type="text/css"> #mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
 #mergeRow-gdpr {margin-top: 20px;}
 #mergeRow-gdpr fieldset label {font-weight: normal;}
 #mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;} </style><div id="mc_embed_signup"><form action="https://ravenna24ore.us3.list-manage.com/subscribe/post?u=2e3bea836e6a39ed3375f088c&amp;id=e3bba14c44" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"> <label for="mce-EMAIL">Iscriviti alla Newsletter per essere sempre informato! </label> <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="indirizzo email" required> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_2e3bea836e6a39ed3375f088c_e3bba14c44" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Iscriviti" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div> <!--End mc_embed_signup--></div></aside><aside id="media_image-3" class="td_block_template_1 widget media_image-3 widget_media_image"><img width="300" height="90" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/la-pulce-logo-300x90.png" class="image wp-image-106000  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/la-pulce-logo-300x90.png 300w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/la-pulce-logo.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="rss-2" class="td_block_template_1 widget rss-2 widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="https://www.secondamanoitalia.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.ravenna24ore.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.secondamanoitalia.it/">Notizie La Pulce: Secondamano l&#8217;originale</a></span></h4><ul><li><a class='rsswidget' href='https://www.secondamanoitalia.it/vivere/lex-pastificio-cerere-a-san-lorenzo-roma/'>L’ex Pastificio Cerere a San Lorenzo, Roma</a> <span class="rss-date">12 Gennaio 2021</span></li><li><a class='rsswidget' href='https://www.secondamanoitalia.it/vivere/il-legno-trasparente-che-potrebbe-sostituire-il-vetro/'>Il legno trasparente che potrebbe sostituire il vetro</a> <span class="rss-date">11 Gennaio 2021</span></li><li><a class='rsswidget' href='https://www.secondamanoitalia.it/lavorare/lavorare-in-leroy-merlin-leader-del-settore-fai-da-te/'>Lavorare in Leroy Merlin, leader del settore fai da te</a> <span class="rss-date">11 Gennaio 2021</span></li><li><a class='rsswidget' href='https://www.secondamanoitalia.it/muoversi/toyota-una-crescita-costante-anche-nel-2020/'>Toyota, una crescita costante anche nel 2020</a> <span class="rss-date">11 Gennaio 2021</span></li></ul></aside></div></div></div> <!-- /.td-pb-row --></article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --><div class="tdc-footer-wrap "> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget tdi_10_e73 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_10_e73" > <style>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</style><script>var block_tdi_10_e73 = new tdBlock();
block_tdi_10_e73.id = "tdi_10_e73";
block_tdi_10_e73.atts = '{"custom_title":"POTREBBE INTERESSARTI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_10_e73","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_10_e73","tdc_css_class_style":"tdi_10_e73_rand_style"}';
block_tdi_10_e73.td_column_number = "1";
block_tdi_10_e73.block_type = "td_block_7";
block_tdi_10_e73.post_count = "5";
block_tdi_10_e73.found_posts = "113";
block_tdi_10_e73.header_color = "#";
block_tdi_10_e73.ajax_pagination_infinite_stop = "";
block_tdi_10_e73.max_num_pages = "23";
tdBlocksArray.push(block_tdi_10_e73); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POTREBBE INTERESSARTI</span></h4></div><div id=tdi_10_e73 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/sanita/2021/01/08/ufficiale-la-zona-arancione-in-emilia-romagna-il-ministro-speranza-ha-firmato-la-nuova-ordinanza/" rel="bookmark" class="td-image-wrap " title="Ufficiale la zona arancione in Emilia-Romagna, il Ministro Speranza ha firmato la nuova ordinanza" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ufficiale la zona arancione in Emilia-Romagna, il Ministro Speranza ha firmato la nuova ordinanza" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/01/emilia-romagna-arancione-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sanita/2021/01/08/ufficiale-la-zona-arancione-in-emilia-romagna-il-ministro-speranza-ha-firmato-la-nuova-ordinanza/" rel="bookmark" title="Ufficiale la zona arancione in Emilia-Romagna, il Ministro Speranza ha firmato la nuova ordinanza">Ufficiale la zona arancione in Emilia-Romagna, il Ministro Speranza ha firmato...</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/notizie/cronaca/" class="td-post-category">Cronaca</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-08T21:43:44+01:00" >8 Gennaio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/eventi/2021/01/11/unione-torna-makeradio-liniziativa-di-radio-sonora-nata-col-lockdown/" rel="bookmark" class="td-image-wrap " title="Unione: torna MakERadio, l&#8217;iniziativa di Radio Sonora nata col lockdown" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Unione: torna MakERadio, l&#8217;iniziativa di Radio Sonora nata col lockdown" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/01/Carlo-Pastore-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/eventi/2021/01/11/unione-torna-makeradio-liniziativa-di-radio-sonora-nata-col-lockdown/" rel="bookmark" title="Unione: torna MakERadio, l&#8217;iniziativa di Radio Sonora nata col lockdown">Unione: torna MakERadio, l&#8217;iniziativa di Radio Sonora nata col lockdown</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/notizie/eventi/" class="td-post-category">Eventi</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T08:35:00+01:00" >11 Gennaio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/scuola-universita/2021/01/07/primo-giorno-di-scuola-in-sicurezza-per-i-bambini-e-le-famiglie-delle-gulli/" rel="bookmark" class="td-image-wrap " title="Faenza. Primo giorno di scuola in sicurezza per i bambini e le famiglie delle ‘Gulli’" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Faenza. Primo giorno di scuola in sicurezza per i bambini e le famiglie delle ‘Gulli’" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/01/IMG_2616-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/scuola-universita/2021/01/07/primo-giorno-di-scuola-in-sicurezza-per-i-bambini-e-le-famiglie-delle-gulli/" rel="bookmark" title="Faenza. Primo giorno di scuola in sicurezza per i bambini e le famiglie delle ‘Gulli’">Faenza. Primo giorno di scuola in sicurezza per i bambini e...</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/area/faenza/" class="td-post-category">Faenza</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T14:13:00+01:00" >7 Gennaio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/area/ravenna/2021/01/12/al-via-il-corso-per-operatore-sportivo-per-la-disabilita-organizzato-dal-csi-ravenna-lugo/" rel="bookmark" class="td-image-wrap " title="Al via il corso per operatore sportivo per la disabilità organizzato dal Csi Ravenna-Lugo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Al via il corso per operatore sportivo per la disabilità organizzato dal Csi Ravenna-Lugo" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/01/Formazione-csi-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/area/ravenna/2021/01/12/al-via-il-corso-per-operatore-sportivo-per-la-disabilita-organizzato-dal-csi-ravenna-lugo/" rel="bookmark" title="Al via il corso per operatore sportivo per la disabilità organizzato dal Csi Ravenna-Lugo">Al via il corso per operatore sportivo per la disabilità organizzato...</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/area/ravenna/" class="td-post-category">Ravenna</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T10:17:00+01:00" >12 Gennaio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/arte/2021/01/09/prorogata-fino-al-2-maggio-la-mostra-paolo-roversi-studio-luce-al-mar/" rel="bookmark" class="td-image-wrap " title="Prorogata fino al 2 maggio la mostra &#8220;Paolo Roversi &#8211; Studio Luce&#8221; al MAR" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="La mostra &quot;Paolo Roversi - Studio Luce&quot; al MAR (Foto Silvestrin&amp;Associati)" title="Prorogata fino al 2 maggio la mostra &#8220;Paolo Roversi &#8211; Studio Luce&#8221; al MAR" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/01/07-Paolo-Roversi-Studio-Luce-MAR-@SilvestrinAssociati-100x70.jpeg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/arte/2021/01/09/prorogata-fino-al-2-maggio-la-mostra-paolo-roversi-studio-luce-al-mar/" rel="bookmark" title="Prorogata fino al 2 maggio la mostra &#8220;Paolo Roversi &#8211; Studio Luce&#8221; al MAR">Prorogata fino al 2 maggio la mostra &#8220;Paolo Roversi &#8211; Studio...</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/notizie/arte/" class="td-post-category">Arte</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-09T08:32:00+01:00" >9 Gennaio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_9 td_block_widget tdi_11_bab td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_11_bab" > <style>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</style><script>var block_tdi_11_bab = new tdBlock();
block_tdi_11_bab.id = "tdi_11_bab";
block_tdi_11_bab.atts = '{"custom_title":"ARTICOLI DI OGGI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_11_bab","block_type":"td_block_9","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_11_bab","tdc_css_class_style":"tdi_11_bab_rand_style"}';
block_tdi_11_bab.td_column_number = "1";
block_tdi_11_bab.block_type = "td_block_9";
block_tdi_11_bab.post_count = "5";
block_tdi_11_bab.found_posts = "11";
block_tdi_11_bab.header_color = "#";
block_tdi_11_bab.ajax_pagination_infinite_stop = "";
block_tdi_11_bab.max_num_pages = "3";
tdBlocksArray.push(block_tdi_11_bab); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI DI OGGI</span></h4></div><div id=tdi_11_bab class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sport/2021/01/12/f1-a-imola-anche-nel-2021-nel-weekend-tra-il-16-e-il-18-aprile-torna-il-gp-dellemilia-romagna/" rel="bookmark" title="F1 a Imola anche nel 2021, nel weekend tra il 16 e il 18 aprile torna il GP dell’Emilia-Romagna">F1 a Imola anche nel 2021, nel weekend tra il 16 e il 18...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T11:53:49+01:00" >12 Gennaio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sanita/2021/01/12/emilia-romagna-prima-in-italia-nei-vaccini-anti-covid-somministrati-in-proporzione-alla-popolazione/" rel="bookmark" title="Emilia-Romagna prima in Italia nei vaccini anti-Covid somministrati in proporzione alla popolazione">Emilia-Romagna prima in Italia nei vaccini anti-Covid somministrati in proporzione alla popolazione</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T10:47:00+01:00" >12 Gennaio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2021/01/12/startup-innovative-in-provincia-di-ravenna-sono-63-ben-15-sono-nate-nel-2020/" rel="bookmark" title="Startup innovative: in provincia di Ravenna sono 63, ben 15 sono nate nel 2020">Startup innovative: in provincia di Ravenna sono 63, ben 15 sono nate nel 2020</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T11:38:23+01:00" >12 Gennaio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sport/2021/01/12/ravenna-fc-grave-infortunio-per-de-grazia/" rel="bookmark" title="Ravenna FC, grave infortunio per De Grazia">Ravenna FC, grave infortunio per De Grazia</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T08:47:00+01:00" >12 Gennaio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/01/12/e-arrivato-il-nuovo-weekly-90/" rel="bookmark" title="È arrivato il nuovo Weekly!">È arrivato il nuovo Weekly!</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T09:08:00+01:00" >12 Gennaio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_12_533 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_12_533" > <style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravenna24ore.it/area/ravenna/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">31603</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">23302</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/eventi/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">7856</span></a></li><li><a href="https://www.ravenna24ore.it/area/faenza/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">5083</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/politica/"><span class="td-cat-name">Politica</span><span class="td-cat-no">4697</span></a></li><li><a href="https://www.ravenna24ore.it/area/cervia/"><span class="td-cat-name">Cervia</span><span class="td-cat-no">4139</span></a></li><li><a href="https://www.ravenna24ore.it/area/lugo/"><span class="td-cat-name">Lugo</span><span class="td-cat-no">4083</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">3939</span></a></li></ul></div><div class="td_block_wrap td_block_social_counter td_block_widget tdi_13_b48 td-pb-border-top td_block_template_1"> <style>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</style> <style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">I NOSTRI CANALI SOCIAL</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">39,404</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Ravenna24Ore"  target="_blank" >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">4,186</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://twitter.com/Ravenna24ore"  target="_blank" >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">710</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA"  target="_blank" >Iscriviti</a></span></div></div></div></div> <!-- ./block --></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-23324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-23324"><a href="https://www.ravenna24ore.it/">Home</a></li><li id="menu-item-23325" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23325"><a href="https://www.ravenna24ore.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-23327" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23327"><a href="https://www.ravenna24ore.it/disclaimer/">Disclaimer</a></li><li id="menu-item-23329" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23329"><a href="https://www.ravenna24ore.it/note-legali/">Note legali</a></li><li id="menu-item-23328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-23328"><a href="https://www.ravenna24ore.it/informativa-sulla-privacy/">Informativa sulla privacy</a></li><li id="menu-item-23326" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23326"><a href="https://www.ravenna24ore.it/contatti/">Contatti</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; EDIT ITALIA SRL - P.I. 02096550393</div></div></div></div></div><!--close td-footer-wrap--></div><!--close td-outer-wrap--> <!--  Theme: Newspaper by tagDiv.com 2020
 Version: 10.3.7 (rara)
 Deploy mode: deploy 
 uid: 5ffd8b3ea5dd0
 --> <script type='text/javascript' id='cookie-notice-front-js-extra'> /* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ravenna24ore.it\/wp-admin\/admin-ajax.php","nonce":"976af89986","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/cookie-notice/js/front.min.js' id='cookie-notice-front-js'></script> <script defer type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script defer type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script> <script defer type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script> <script defer type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <!-- JS generated by theme --> <script> jQuery().ready(function jQuery_ready() {
 tdAjaxCount.tdGetViewsCountsAjax("post","[110377]");
 }); </script> <!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ --><div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per assicurarti la migliore esperienza nel nostro sito. Questo sito utilizza i cookie, anche di terze parti, per inviarti messaggi promozionali personalizzati. Per saperne di più, conoscere i cookie utilizzati dal sito ed eventualmente disabilitarli, accedi alla Cookie Policy. Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Ok">Ok</a><a href="https://www.ravenna24ore.it/informativa-sulla-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div> <!-- / Cookie Notice plugin --></body></html>