<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>Compra un tablet al figlio con il voucher per la DaD, ma lui vive in Gran Bretagna con il padre: denunciata &ndash; Ravenna24ore.it</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><style type="text/css">@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
} </style><link rel="preload" as="font" href="/wp-content/themes/Newspaper/images/icons/newspaper.woff?19" crossorigin/><link rel="stylesheet" id="siteground-optimizer-combined-css-da3110f38056de6682a383dc62b8a287" href="https://www.ravenna24ore.it/wp-content/uploads/sites/6/siteground-optimizer-assets/siteground-optimizer-combined-css-da3110f38056de6682a383dc62b8a287.css" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.ravenna24ore.it/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- Optimized by SG Optimizer plugin version - 5.7.20 --><link rel="icon" type="image/png" href="/wp-content/uploads/sites/6/2020/05/24ore-favicon-RA.png"> <!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://www.ravenna24ore.it/notizie/cronaca/2021/04/19/compra-un-tablet-al-figlio-con-il-voucher-per-la-dad-ma-lui-vive-in-gran-bretagna-con-il-padre-denunciata/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Compra un tablet al figlio con il voucher per la DaD, ma lui vive in Gran Bretagna con il padre: denunciata &ndash; Ravenna24ore.it" /><meta property="og:description" content="La donna 41enne è stata denunciata per truffa aggravata ai danni di ente pubblico" /><meta property="og:url" content="https://www.ravenna24ore.it/notizie/cronaca/2021/04/19/compra-un-tablet-al-figlio-con-il-voucher-per-la-dad-ma-lui-vive-in-gran-bretagna-con-il-padre-denunciata/" /><meta property="og:site_name" content="Ravenna24ore.it" /><meta property="article:publisher" content="https://www.facebook.com/Ravenna24Ore" /><meta property="article:published_time" content="2021-04-19T13:43:41+00:00" /><meta property="article:modified_time" content="2021-04-19T13:43:42+00:00" /><meta property="og:image" content="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/04/tablet-dad-shutt.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="801" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Ravenna24ore" /><meta name="twitter:site" content="@Ravenna24ore" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="lbolognesi"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="1 minuto"> <script type="application/ld+json" class="yoast-schema-graph">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</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Ravenna24ore.it &raquo; Feed" href="https://www.ravenna24ore.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Ravenna24ore.it &raquo; Feed dei commenti" href="https://www.ravenna24ore.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Ravenna24ore.it &raquo; Compra un tablet al figlio con il voucher per la DaD, ma lui vive in Gran Bretagna con il padre: denunciata Feed dei commenti" href="https://www.ravenna24ore.it/notizie/cronaca/2021/04/19/compra-un-tablet-al-figlio-con-il-voucher-per-la-dad-ma-lui-vive-in-gran-bretagna-con-il-padre-denunciata/feed/" /> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style> <script defer type='application/json' id='wpp-json'> {"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.ravenna24ore.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":117916,"token":"1bb1f555d0","lang":0,"debug":0} </script> <script defer type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><link rel="https://api.w.org/" href="https://www.ravenna24ore.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ravenna24ore.it/wp-json/wp/v2/posts/117916" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravenna24ore.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravenna24ore.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.1" /><link rel='shortlink' href='https://www.ravenna24ore.it/?p=117916' /><link rel="alternate" type="application/json+oembed" href="https://www.ravenna24ore.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2021%2F04%2F19%2Fcompra-un-tablet-al-figlio-con-il-voucher-per-la-dad-ma-lui-vive-in-gran-bretagna-con-il-padre-denunciata%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ravenna24ore.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2021%2F04%2F19%2Fcompra-un-tablet-al-figlio-con-il-voucher-per-la-dad-ma-lui-vive-in-gran-bretagna-con-il-padre-denunciata%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"1bb1f555d0","wpRestUrl":"https:\/\/www.ravenna24ore.it\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}; </script> <script> window.tdwGlobal = {"adminUrl":"https:\/\/www.ravenna24ore.it\/wp-admin\/","wpRestNonce":"1bb1f555d0","wpRestUrl":"https:\/\/www.ravenna24ore.it\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"}; </script> <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/2e3bea836e6a39ed3375f088c/2ae9515a5d55274d6caca4a9b.js");</script> <script> setTimeout(adjustedBounceRate, 25000);
function adjustedBounceRate() {
 gtag('event', 'adjustedBounceRate', {
 'event_category': 'Adjusted Bounce Rate',
 'event_label': '25 secondi'});
} </script> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page  //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];  if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }  if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }  if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }  if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }  var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }  if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }  if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }  if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }  if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }  if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }  })();  var tdLocalCache = {};  ( function () {
 "use strict";  tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.ravenna24ore.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.7";
var td_get_template_directory_uri="https:\/\/www.ravenna24ore.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Nome utente o password sbagliati!";
var td_email_user_incorrect="Email o nome utente non corretti!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f9b200";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente";
var td_magnific_popup_translation_tNext="Prossimo";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="d92a86dd0a";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10576796-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());  gtag('config', 'UA-10576796-1'); </script> <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://www.ravenna24ore.it/",
 "name": "Home"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.ravenna24ore.it/notizie/",
 "name": "Notizie"
 }
 }
 ,{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.ravenna24ore.it/notizie/cronaca/",
 "name": "Cronaca" 
 }
 }
 ,{
 "@type": "ListItem",
 "position": 4,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.ravenna24ore.it/notizie/cronaca/2021/04/19/compra-un-tablet-al-figlio-con-il-voucher-per-la-dad-ma-lui-vive-in-gran-bretagna-con-il-padre-denunciata/",
 "name": "Compra un tablet al figlio con il voucher per la DaD, ma..." 
 }
 } 
 ]
 } </script><link rel="icon" href="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/cropped-ra24ore-favicon-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/cropped-ra24ore-favicon-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/cropped-ra24ore-favicon-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/cropped-ra24ore-favicon-1-270x270.png" /> <!-- Button style compiled by theme --> <style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
 .tds-button2 .tdm-btn-text,
 .tds-button2 i,
 .tds-button5:hover .tdm-btn-text,
 .tds-button5:hover i,
 .tds-button6 .tdm-btn-text,
 .tds-button6 i,
 .tdm_block_list .tdm-list-item i,
 .tdm_block_pricing .tdm-pricing-feature i,
 .tdm-social-item i {
 color: #f9b200;
 }
 .tds-button1,
 .tds-button6:after,
 .tds-title2 .tdm-title-line:after,
 .tds-title3 .tdm-title-line:after,
 .tdm_block_pricing.tdm-pricing-featured:before,
 .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
 .tds-progress-bar1 .tdm-progress-bar:after,
 .tds-progress-bar2 .tdm-progress-bar:after,
 .tds-social3 .tdm-social-item {
 background-color: #f9b200;
 }
 .tds-button2:before,
 .tds-button6:before,
 .tds-progress-bar3 .tdm-progress-bar:after {
 border-color: #f9b200;
 }
 .tdm-btn-style1 {
 background-color: #f9b200;
 }
 .tdm-btn-style2:before {
 border-color: #f9b200;
 }
 .tdm-btn-style2 {
 color: #f9b200;
 }
 .tdm-btn-style3 {
 -webkit-box-shadow: 0 2px 16px #f9b200;
 -moz-box-shadow: 0 2px 16px #f9b200;
 box-shadow: 0 2px 16px #f9b200;
 }
 .tdm-btn-style3:hover {
 -webkit-box-shadow: 0 4px 26px #f9b200;
 -moz-box-shadow: 0 4px 26px #f9b200;
 box-shadow: 0 4px 26px #f9b200;
 } </style> <style id="tdw-css-placeholder">a.td_ajax_load_more {
 font-size: 1.1em !important;
} </style></head><body class="post-template-default single single-post postid-117916 single-format-standard td-standard-pack compra-un-tablet-al-figlio-con-il-voucher-per-la-dad-ma-lui-vive-in-gran-bretagna-con-il-padre-denunciata global-block-template-1 single_template_2 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Ravenna24Ore" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#54263130352e3d3b3a3114263522313a3a3566603b26317a3d20" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Ravenna24ore" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-23112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-23112"><a href="https://www.ravenna24ore.it/"><i class="td-icon-home" style="font-size: 1.1em"></i></a></li><li id="menu-item-23113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23113"><a href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a></li><li id="menu-item-23115" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23115"><a href="https://www.ravenna24ore.it/area/faenza/">Faenza</a></li><li id="menu-item-23114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23114"><a href="https://www.ravenna24ore.it/area/lugo/">Lugo</a></li><li id="menu-item-23116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23116"><a href="https://www.ravenna24ore.it/area/cervia/">Cervia</a></li><li id="menu-item-111176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111176"><a href="#">Categorie<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-111161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111161"><a href="https://www.ravenna24ore.it/notizie/ambiente/">Ambiente</a></li><li id="menu-item-111162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111162"><a href="https://www.ravenna24ore.it/notizie/arte/">Arte</a></li><li id="menu-item-111163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111163"><a href="https://www.ravenna24ore.it/notizie/cronaca/">Cronaca</a></li><li id="menu-item-111164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111164"><a href="https://www.ravenna24ore.it/notizie/cultura/">Cultura &amp; Spettacoli</a></li><li id="menu-item-111166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111166"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/">Economia &amp; Lavoro</a></li><li id="menu-item-111167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111167"><a href="https://www.ravenna24ore.it/notizie/eventi/">Eventi</a></li><li id="menu-item-111168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111168"><a href="https://www.ravenna24ore.it/notizie/meteo/">Meteo</a></li><li id="menu-item-111169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111169"><a href="https://www.ravenna24ore.it/notizie/politica/">Politica</a></li><li id="menu-item-111171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111171"><a href="https://www.ravenna24ore.it/notizie/sanita/">Sanità</a></li><li id="menu-item-111172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111172"><a href="https://www.ravenna24ore.it/notizie/scuola-universita/">Scuola &amp; Università</a></li><li id="menu-item-111173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111173"><a href="https://www.ravenna24ore.it/notizie/societa/">Società</a></li><li id="menu-item-111174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111174"><a href="https://www.ravenna24ore.it/notizie/sport/">Sport</a></li><li id="menu-item-111175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111175"><a href="https://www.ravenna24ore.it/notizie/turismo/">Turismo</a></li></ul></li><li id="menu-item-111195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111195"><a href="#">Località<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-111177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111177"><a href="https://www.ravenna24ore.it/area/alfonsine/">Alfonsine</a></li><li id="menu-item-111178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111178"><a href="https://www.ravenna24ore.it/area/bagnacavallo/">Bagnacavallo</a></li><li id="menu-item-111179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111179"><a href="https://www.ravenna24ore.it/area/bagnara/">Bagnara di Romagna</a></li><li id="menu-item-111180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111180"><a href="https://www.ravenna24ore.it/area/brisighella/">Brisighella</a></li><li id="menu-item-111181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111181"><a href="https://www.ravenna24ore.it/area/casola-valsenio/">Casola Valsenio</a></li><li id="menu-item-111182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111182"><a href="https://www.ravenna24ore.it/area/castel-bolognese/">Castel Bolognese</a></li><li id="menu-item-111183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111183"><a href="https://www.ravenna24ore.it/area/cervia/">Cervia</a></li><li id="menu-item-111184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111184"><a href="https://www.ravenna24ore.it/area/conselice/">Conselice</a></li><li id="menu-item-111185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111185"><a href="https://www.ravenna24ore.it/area/cotignola/">Cotignola</a></li><li id="menu-item-111186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111186"><a href="https://www.ravenna24ore.it/area/faenza/">Faenza</a></li><li id="menu-item-111187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111187"><a href="https://www.ravenna24ore.it/area/fusignano/">Fusignano</a></li><li id="menu-item-111188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111188"><a href="https://www.ravenna24ore.it/area/lugo/">Lugo</a></li><li id="menu-item-111189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111189"><a href="https://www.ravenna24ore.it/area/massa-lombarda/">Massa Lombarda</a></li><li id="menu-item-111190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-111190"><a href="https://www.ravenna24ore.it/area/ravenna/">Ravenna<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-111196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111196"><a href="https://www.ravenna24ore.it/area/ravenna/lido-adriano/">Lido Adriano</a></li><li id="menu-item-111197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111197"><a href="https://www.ravenna24ore.it/area/ravenna/lido-di-savio/">Lido di Savio</a></li><li id="menu-item-111198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111198"><a href="https://www.ravenna24ore.it/area/ravenna/marina-di-ravenna/">Marina di Ravenna</a></li><li id="menu-item-111199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111199"><a href="https://www.ravenna24ore.it/area/ravenna/punta-marina/">Punta Marina</a></li></ul></li><li id="menu-item-111191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111191"><a href="https://www.ravenna24ore.it/area/riolo-terme/">Riolo Terme</a></li><li id="menu-item-111192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111192"><a href="https://www.ravenna24ore.it/area/russi/">Russi</a></li><li id="menu-item-111193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111193"><a href="https://www.ravenna24ore.it/area/santagata-sul-santerno/">Sant&#8217;Agata sul Santerno</a></li><li id="menu-item-111194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111194"><a href="https://www.ravenna24ore.it/area/solarolo/">Solarolo</a></li></ul></li></ul></div></div></div> <!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Accedi</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo nome utente</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Dimenticato la password?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ravenna24ore.it/informativa-sulla-privacy/">Informativa sulla privacy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>il tuo indirizzo Email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Inviami la password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.ravenna24ore.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 7
--><div class="td-header-wrap td-header-style-7 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-4"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Ravenna24Ore" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#20524544415a494f4e4560524156454e4e4112144f52450e4954" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Ravenna24ore" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-112274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-112274"><a href="#">RUBRICHE</a><ul class="sub-menu"><li id="menu-item-112275" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112275"><a href="https://www.ravenna24ore.it/rubriche/maratona-di-ravenna/">Maratona di Ravenna</a></li><li id="menu-item-112277" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112277"><a href="https://www.ravenna24ore.it/rubriche/ravenna-festival/">Ravenna Festival</a></li><li id="menu-item-112276" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112276"><a href="https://www.ravenna24ore.it/rubriche/oroscopo/">Oroscopo</a></li></ul></li><li id="menu-item-32498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-32498"><a href="#">24ORE NETWORK</a><ul class="sub-menu"><li id="menu-item-32503" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32503"><a href="https://www.bologna24ore.it">Bologna24ore.it</a></li><li id="menu-item-32500" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32500"><a href="https://www.ferrara24ore.it">Ferrara24ore.it</a></li><li id="menu-item-32499" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32499"><a href="https://www.forli24ore.it">Forli24ore.it</a></li><li id="menu-item-32501" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32501"><a href="https://www.rimininews24.it">Rimininews24.it</a></li><li id="menu-item-32502" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32502"><a href="https://www.rovigo24ore.it">Rovigo24ore.it</a></li><li id="menu-item-114953" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114953"><a href="https://romagna24economia.it/">Romagna24economia.it</a></li></ul></li><li id="menu-item-111159" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-111159"><a href="https://www.secondamanoitalia.it/">LA PULCE &#8211; SECONDAMANO®</a></li></ul></div></div></div> <!-- LOGIN MODAL --><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Accedi</div><div class="td-login-panel-descr">Benvenuto! Collegati al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo nome utente</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Dimenticato la password?</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ravenna24ore.it/informativa-sulla-privacy/">Informativa sulla privacy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero password</div><div class="td-login-panel-descr">Recupera la password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>il tuo indirizzo Email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Inviami la password"><div class="td-login-info-text">Invieremo la tua password al tuo indirizzo Email</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.ravenna24ore.it/"> <img class="td-retina-data" data-retina="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_homeR.png" src="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_home.png" alt="Ravenna24ore" title="Ravenna24ore - Notizie e novità in provincia"/> <span class="td-visual-hidden">Ravenna24ore.it</span> </a></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.ravenna24ore.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.ravenna24ore.it/"> <img class="td-retina-data" data-retina="/wp-content/uploads/sites/6/2020/05/RA24ore-logo-neg_homeR.png" src="/wp-content/uploads/sites/6/2020/05/RA24ore-logo-neg_home.png" alt="Ravenna24ore" title="Ravenna24ore - Notizie e novità in provincia"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.ravenna24ore.it/"> <img class="td-retina-data" data-retina="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_homeR.png" src="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_home.png" alt="Ravenna24ore" title="Ravenna24ore - Notizie e novità in provincia"/> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-23112"><a href="https://www.ravenna24ore.it/"><i class="td-icon-home" style="font-size: 1.1em"></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23113"><a href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-23115"><a href="https://www.ravenna24ore.it/area/faenza/">Faenza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23114"><a href="https://www.ravenna24ore.it/area/lugo/">Lugo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23116"><a href="https://www.ravenna24ore.it/area/cervia/">Cervia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-111176"><a href="#">Categorie</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111161"><a href="https://www.ravenna24ore.it/notizie/ambiente/">Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111162"><a href="https://www.ravenna24ore.it/notizie/arte/">Arte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-111163"><a href="https://www.ravenna24ore.it/notizie/cronaca/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111164"><a href="https://www.ravenna24ore.it/notizie/cultura/">Cultura &amp; Spettacoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111166"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/">Economia &amp; Lavoro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111167"><a href="https://www.ravenna24ore.it/notizie/eventi/">Eventi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111168"><a href="https://www.ravenna24ore.it/notizie/meteo/">Meteo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111169"><a href="https://www.ravenna24ore.it/notizie/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111171"><a href="https://www.ravenna24ore.it/notizie/sanita/">Sanità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111172"><a href="https://www.ravenna24ore.it/notizie/scuola-universita/">Scuola &amp; Università</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111173"><a href="https://www.ravenna24ore.it/notizie/societa/">Società</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111174"><a href="https://www.ravenna24ore.it/notizie/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111175"><a href="https://www.ravenna24ore.it/notizie/turismo/">Turismo</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-111195"><a href="#">Località</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111177"><a href="https://www.ravenna24ore.it/area/alfonsine/">Alfonsine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111178"><a href="https://www.ravenna24ore.it/area/bagnacavallo/">Bagnacavallo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111179"><a href="https://www.ravenna24ore.it/area/bagnara/">Bagnara di Romagna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111180"><a href="https://www.ravenna24ore.it/area/brisighella/">Brisighella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111181"><a href="https://www.ravenna24ore.it/area/casola-valsenio/">Casola Valsenio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111182"><a href="https://www.ravenna24ore.it/area/castel-bolognese/">Castel Bolognese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111183"><a href="https://www.ravenna24ore.it/area/cervia/">Cervia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111184"><a href="https://www.ravenna24ore.it/area/conselice/">Conselice</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111185"><a href="https://www.ravenna24ore.it/area/cotignola/">Cotignola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-111186"><a href="https://www.ravenna24ore.it/area/faenza/">Faenza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111187"><a href="https://www.ravenna24ore.it/area/fusignano/">Fusignano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111188"><a href="https://www.ravenna24ore.it/area/lugo/">Lugo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111189"><a href="https://www.ravenna24ore.it/area/massa-lombarda/">Massa Lombarda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-111190"><a href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111196"><a href="https://www.ravenna24ore.it/area/ravenna/lido-adriano/">Lido Adriano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111197"><a href="https://www.ravenna24ore.it/area/ravenna/lido-di-savio/">Lido di Savio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111198"><a href="https://www.ravenna24ore.it/area/ravenna/marina-di-ravenna/">Marina di Ravenna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111199"><a href="https://www.ravenna24ore.it/area/ravenna/punta-marina/">Punta Marina</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111191"><a href="https://www.ravenna24ore.it/area/riolo-terme/">Riolo Terme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111192"><a href="https://www.ravenna24ore.it/area/russi/">Russi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111193"><a href="https://www.ravenna24ore.it/area/santagata-sul-santerno/">Sant&#8217;Agata sul Santerno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111194"><a href="https://www.ravenna24ore.it/area/solarolo/">Solarolo</a></li></ul></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1_929 td_block_template_1"> <style> /* custom css */
.tdi_1_929.td-a-rec{
 text-align: center;
 }.tdi_1_929 .td-element-style{
 z-index: -1;
 }.tdi_1_929.td-a-rec-img{
 text-align: left;
 }.tdi_1_929.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_1_929.td-a-rec-img {
 text-align: center;
 }
 } </style></br><center> <!-- LEADERBOARD 1 DESKTOP + TABLET --><div class="td-visible-desktop"> <ins class="publi_ad" data-code="5k" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-portrait"> <ins class="publi_ad" data-code="5k" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-landscape"> <ins class="publi_ad" data-code="5k" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div> <!-- LEADERBOARD 1 MOBILE --><div class="td-visible-phone"> <ins class="publi_ad" data-code="1jhqsjk" data-skin="true" data-method="single" data-fluid="true"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></center></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-117916" class="post-117916 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-faenza tag-denuncia tag-truffa" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravenna24ore.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tutti gli articoli in Notizie" class="entry-crumb" href="https://www.ravenna24ore.it/notizie/">Notizie</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tutti gli articoli in Cronaca" class="entry-crumb" href="https://www.ravenna24ore.it/notizie/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Compra un tablet al figlio con il voucher per la DaD, ma...</span></div></div><ul class="td-category"><li class="entry-category"><a  href="https://www.ravenna24ore.it/notizie/cronaca/">Cronaca</a></li><li class="entry-category"><a  href="https://www.ravenna24ore.it/area/faenza/">Faenza</a></li></ul><header class="td-post-title"><h1 class="entry-title">Compra un tablet al figlio con il voucher per la DaD, ma lui vive in Gran Bretagna con il padre: denunciata</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-19T15:43:41+02:00" >19 Aprile 2021</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-117916">5</span></div></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2021%2F04%2F19%2Fcompra-un-tablet-al-figlio-con-il-voucher-per-la-dad-ma-lui-vive-in-gran-bretagna-con-il-padre-denunciata%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Compra+un+tablet+al+figlio+con+il+voucher+per+la+DaD%2C+ma+lui+vive+in+Gran+Bretagna+con+il+padre%3A+denunciata&url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2021%2F04%2F19%2Fcompra-un-tablet-al-figlio-con-il-voucher-per-la-dad-ma-lui-vive-in-gran-bretagna-con-il-padre-denunciata%2F&via=Ravenna24ore.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravenna24ore.it/notizie/cronaca/2021/04/19/compra-un-tablet-al-figlio-con-il-voucher-per-la-dad-ma-lui-vive-in-gran-bretagna-con-il-padre-denunciata/&title=Compra+un+tablet+al+figlio+con+il+voucher+per+la+DaD%2C+ma+lui+vive+in+Gran+Bretagna+con+il+padre%3A+denunciata"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ravenna24ore.it/notizie/cronaca/2021/04/19/compra-un-tablet-al-figlio-con-il-voucher-per-la-dad-ma-lui-vive-in-gran-bretagna-con-il-padre-denunciata/&text=Compra+un+tablet+al+figlio+con+il+voucher+per+la+DaD%2C+ma+lui+vive+in+Gran+Bretagna+con+il+padre%3A+denunciata"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Compra+un+tablet+al+figlio+con+il+voucher+per+la+DaD%2C+ma+lui+vive+in+Gran+Bretagna+con+il+padre%3A+denunciata %0A%0A https://www.ravenna24ore.it/notizie/cronaca/2021/04/19/compra-un-tablet-al-figlio-con-il-voucher-per-la-dad-ma-lui-vive-in-gran-bretagna-con-il-padre-denunciata/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#241b5751464e41475019674b4954564504514a0450454648415004454804424d43484d4b04474b4a044d4804524b51474c41560454415604484504604560080449450448514d04524d5241044d4a046356454a046656415045434a4504474b4a044d480454454056411e0440414a514a474d45504502464b405d194c505054571e0b0b5353530a564552414a4a4516104b56410a4d500b4a4b504d5e4d410b47564b4a4547450b161416150b14100b151d0b474b4954564509514a0950454648415009454809424d43484d4b09474b4a094d4809524b51474c415609544156094845094045400949450948514d09524d5241094d4a094356454a094656415045434a4509474b4a094d480954454056410940414a514a474d4550450b"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><figure><img width="696" height="465" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/04/tablet-dad-shutt-696x465.jpg" srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/04/tablet-dad-shutt-696x465.jpg 696w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/04/tablet-dad-shutt-300x200.jpg 300w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/04/tablet-dad-shutt-1024x684.jpg 1024w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/04/tablet-dad-shutt-768x513.jpg 768w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/04/tablet-dad-shutt-1068x713.jpg 1068w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/04/tablet-dad-shutt.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="tablet-dad-shutt"/><figcaption class="wp-caption-text">(Foto shutterstock.com)</figcaption></figure></div><div class="td-a-rec td-a-rec-id-content_top  tdi_3_9d0 td_block_template_1"> <style> /* custom css */
.tdi_3_9d0.td-a-rec{
 text-align: center;
 }.tdi_3_9d0 .td-element-style{
 z-index: -1;
 }.tdi_3_9d0.td-a-rec-img{
 text-align: left;
 }.tdi_3_9d0.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_3_9d0.td-a-rec-img {
 text-align: center;
 }
 } </style><!-- FULLBANNER DESKTOP + TABLET --><div class="td-visible-desktop"> <ins class="publi_ad" data-code="flv5s" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="730x90"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-portrait"> <ins class="publi_ad" data-code="flv5s" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="730x90"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-landscape"> <ins class="publi_ad" data-code="flv5s" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="730x90"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div> <!-- FULLBANNER MOBILE --><div class="td-visible-phone"> <ins class="publi_ad" data-code="hbl9vbemf4" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="320x100"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div><h3>La donna 41enne è stata denunciata per truffa aggravata ai danni di ente pubblico</h3><p>L’Ufficio di Pg della polizia locale dell’Unione della Romagna faentina ha recentemente denunciato una 41enne per truffa aggravata ai danni di ente pubblico.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2_103 td_block_template_1"> <style> /* custom css */
.tdi_2_103.td-a-rec{
 text-align: center;
 }.tdi_2_103 .td-element-style{
 z-index: -1;
 }.tdi_2_103.td-a-rec-img{
 text-align: left;
 }.tdi_2_103.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_2_103.td-a-rec-img {
 text-align: center;
 }
 } </style><!-- RECTANGLE 1 MOBILE --><div class="td-visible-phone"><div style="display:inline-block;"><ins class="publi_ad" data-code="m8" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div></div><p>La donna, all’inizio dell’anno scolastico, aveva iscritto il figlio minorenne, un bambino di 10 anni, in un plesso della città. Nel frattempo, la 41enne aveva chiesto e ottenuto un voucher, messo a disposizione dalla Regione Emilia-Romagna, nell’ambito del progetto nato per contrastare il divario digitale nel periodo dell’emergenza sanitaria da Covid, dichiarando che l’attrezzatura sarebbe servita al figlio per seguire le lezioni della didattica a distanza. Il bonus era poi stato utilizzato per l’acquisto di un notebook del valore di 550 euro.</p><p>Le indagini, partite dopo la segnalazione di abbandono scolastico, sono state condotte dalla sezione di polizia giudiziaria del Comando di via Baliatico e hanno accertato che il figlio della donna non risultava aver mai frequentato la scuola elementare faentina pur risultandone iscritto, né essersi mai collegato per seguire le lezioni a distanza. Anzi, i vigili hanno scoperto inoltre che il figlio della 41enne in realtà risultava avere la residenza in Gran Bretagna dove abita con il padre.</p><p>Per la donna è scattata la denuncia per truffa aggravata ai danni di ente pubblico.</p><div class="td-a-rec td-a-rec-id-content_bottom  tdi_4_16a td_block_template_1"> <style> /* custom css */
.tdi_4_16a.td-a-rec{
 text-align: center;
 }.tdi_4_16a .td-element-style{
 z-index: -1;
 }.tdi_4_16a.td-a-rec-img{
 text-align: left;
 }.tdi_4_16a.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_4_16a.td-a-rec-img {
 text-align: center;
 }
 } </style><!-- RECTANGLE 3 E 4 DESKTOP + TABLET --><div class="td-visible-desktop"><table><tr><td style="width:300px; border:none"><div style="display:inline-block;margin-right:30px"><ins class="publi_ad" data-code="2gw" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></td><td style="width:300px; border:none"><div style="display:inline-block"><ins class="publi_ad" data-code="rqve9s" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></td></tr></table></div><div class="td-visible-tablet-landscape"><table><tr><td style="width:300px; border:none"><div style="display:inline-block;margin-right:30px"><ins class="publi_ad" data-code="2gw" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></td><td style="width:300px; border:none"><div style="display:inline-block"><ins class="publi_ad" data-code="rqve9s" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></td></tr></table></div><div class="td-visible-tablet-portrait"><table><tr><td style="width:300px; border:none"><div style="display:inline-block;margin-right:30px"><ins class="publi_ad" data-code="2gw" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></td><td style="width:300px; border:none"><div style="display:inline-block"><ins class="publi_ad" data-code="rqve9s" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></td></tr></table></div> <!-- RECTANGLE 2 MOBILE --><div class="td-visible-phone"><div style="display:inline-block"><ins class="publi_ad" data-code="18g" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravenna24ore.it/tag/denuncia/">denuncia</a></li><li><a href="https://www.ravenna24ore.it/tag/truffa/">truffa</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ravenna24ore.it/notizie/cronaca/2021/04/19/compra-un-tablet-al-figlio-con-il-voucher-per-la-dad-ma-lui-vive-in-gran-bretagna-con-il-padre-denunciata/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2021%2F04%2F19%2Fcompra-un-tablet-al-figlio-con-il-voucher-per-la-dad-ma-lui-vive-in-gran-bretagna-con-il-padre-denunciata%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Compra+un+tablet+al+figlio+con+il+voucher+per+la+DaD%2C+ma+lui+vive+in+Gran+Bretagna+con+il+padre%3A+denunciata&url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2021%2F04%2F19%2Fcompra-un-tablet-al-figlio-con-il-voucher-per-la-dad-ma-lui-vive-in-gran-bretagna-con-il-padre-denunciata%2F&via=Ravenna24ore.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravenna24ore.it/notizie/cronaca/2021/04/19/compra-un-tablet-al-figlio-con-il-voucher-per-la-dad-ma-lui-vive-in-gran-bretagna-con-il-padre-denunciata/&title=Compra+un+tablet+al+figlio+con+il+voucher+per+la+DaD%2C+ma+lui+vive+in+Gran+Bretagna+con+il+padre%3A+denunciata"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ravenna24ore.it/notizie/cronaca/2021/04/19/compra-un-tablet-al-figlio-con-il-voucher-per-la-dad-ma-lui-vive-in-gran-bretagna-con-il-padre-denunciata/&text=Compra+un+tablet+al+figlio+con+il+voucher+per+la+DaD%2C+ma+lui+vive+in+Gran+Bretagna+con+il+padre%3A+denunciata"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Compra+un+tablet+al+figlio+con+il+voucher+per+la+DaD%2C+ma+lui+vive+in+Gran+Bretagna+con+il+padre%3A+denunciata %0A%0A https://www.ravenna24ore.it/notizie/cronaca/2021/04/19/compra-un-tablet-al-figlio-con-il-voucher-per-la-dad-ma-lui-vive-in-gran-bretagna-con-il-padre-denunciata/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b887cbcddad2dddbcc85fbd7d5c8cad998cdd698ccd9dad4ddcc98d9d498ded1dfd4d1d798dbd7d698d1d498ced7cddbd0ddca98c8ddca98d4d998fcd9fc9498d5d998d4cdd198ced1cedd98d1d698ffcad9d698facaddccd9dfd6d998dbd7d698d1d498c8d9dccadd8298dcddd6cdd6dbd1d9ccd99edad7dcc185d0ccccc8cb829797cfcfcf96cad9ceddd6d6d98a8cd7cadd96d1cc97d6d7ccd1c2d1dd97dbcad7d6d9dbd9978a888a8997888c97898197dbd7d5c8cad995cdd695ccd9dad4ddcc95d9d495ded1dfd4d1d795dbd7d695d1d495ced7cddbd0ddca95c8ddca95d4d995dcd9dc95d5d995d4cdd195ced1cedd95d1d695dfcad9d695dacaddccd9dfd6d995dbd7d695d1d495c8d9dccadd95dcddd6cdd6dbd1d9ccd997"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/04/19/guida-in-stato-di-ebrezza-droga-e-immigrazione-9-denunce-dei-carabinieri-di-cervia-milano-marittima-nel-weekend/">Guida in stato di ebrezza, droga e immigrazione: 9 denunce dei Carabinieri di Cervia &#8211; Milano Marittima nel weekend</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/04/19/celebrato-il-148esimo-annuale-di-fondazione-della-polizia-locale-di-ravenna/">Celebrato il 148esimo annuale di fondazione della Polizia Locale di Ravenna</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ravenna24ore.it/author/lbolognesi/">lbolognesi</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="lbolognesi"></span><meta itemprop="datePublished" content="2021-04-19T15:43:41+02:00"><meta itemprop="dateModified" content="2021-04-19T15:43:42+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravenna24ore.it/notizie/cronaca/2021/04/19/compra-un-tablet-al-figlio-con-il-voucher-per-la-dad-ma-lui-vive-in-gran-bretagna-con-il-padre-denunciata/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_home.png"></span><meta itemprop="name" content="Ravenna24ore.it"></span><meta itemprop="headline " content="Compra un tablet al figlio con il voucher per la DaD, ma lui vive in Gran Bretagna con il padre: denunciata"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/04/tablet-dad-shutt.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="801"></span></footer><div class="td_block_wrap td_block_related_posts tdi_5_889 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_889" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_5_889 = new tdBlock();
block_tdi_5_889.id = "tdi_5_889";
block_tdi_5_889.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5_889","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":117916,"live_filter_cur_post_author":"15","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5_889","tdc_css_class_style":"tdi_5_889_rand_style"}';
block_tdi_5_889.td_column_number = "3";
block_tdi_5_889.block_type = "td_block_related_posts";
block_tdi_5_889.post_count = "6";
block_tdi_5_889.found_posts = "26306";
block_tdi_5_889.header_color = "";
block_tdi_5_889.ajax_pagination_infinite_stop = "";
block_tdi_5_889.max_num_pages = "4385";
tdBlocksArray.push(block_tdi_5_889); </script><h4 class="td-related-title td-block-title"><a id="tdi_6_347" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5_889" href="#">Articoli correlati</a><a id="tdi_7_496" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5_889" href="#">Altro dallo stesso autore</a></h4><div id=tdi_5_889 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/04/19/celebrato-il-148esimo-annuale-di-fondazione-della-polizia-locale-di-ravenna/" rel="bookmark" class="td-image-wrap " title="Celebrato il 148esimo annuale di fondazione della Polizia Locale di Ravenna" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Celebrato il 148esimo annuale di fondazione della Polizia Locale di Ravenna" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/04/nuove-jeep-renegade-polizia-locale-ravenna1-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/04/19/celebrato-il-148esimo-annuale-di-fondazione-della-polizia-locale-di-ravenna/" rel="bookmark" title="Celebrato il 148esimo annuale di fondazione della Polizia Locale di Ravenna">Celebrato il 148esimo annuale di fondazione della Polizia Locale di Ravenna</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/04/19/guida-in-stato-di-ebrezza-droga-e-immigrazione-9-denunce-dei-carabinieri-di-cervia-milano-marittima-nel-weekend/" rel="bookmark" class="td-image-wrap " title="Guida in stato di ebrezza, droga e immigrazione: 9 denunce dei Carabinieri di Cervia &#8211; Milano Marittima nel weekend" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Guida in stato di ebrezza, droga e immigrazione: 9 denunce dei Carabinieri di Cervia &#8211; Milano Marittima nel weekend" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/04/carabinieri-112-particolare0-1-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/04/19/guida-in-stato-di-ebrezza-droga-e-immigrazione-9-denunce-dei-carabinieri-di-cervia-milano-marittima-nel-weekend/" rel="bookmark" title="Guida in stato di ebrezza, droga e immigrazione: 9 denunce dei Carabinieri di Cervia &#8211; Milano Marittima nel weekend">Guida in stato di ebrezza, droga e immigrazione: 9 denunce dei Carabinieri di Cervia &#8211; Milano Marittima nel weekend</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/04/19/lanc-continua-lazione-di-sostegno-ai-cittadini-in-difficolta-e-rispetto-delle-norme-anti-covid/" rel="bookmark" class="td-image-wrap " title="L’Anc continua l’azione di sostegno ai cittadini in difficoltà e rispetto delle norme anti-Covid" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L’Anc continua l’azione di sostegno ai cittadini in difficoltà e rispetto delle norme anti-Covid" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/04/anc-soccorso-anziano-mercato-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/04/19/lanc-continua-lazione-di-sostegno-ai-cittadini-in-difficolta-e-rispetto-delle-norme-anti-covid/" rel="bookmark" title="L’Anc continua l’azione di sostegno ai cittadini in difficoltà e rispetto delle norme anti-Covid">L’Anc continua l’azione di sostegno ai cittadini in difficoltà e rispetto delle norme anti-Covid</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/04/19/ancisi-lpr-sobbalzi-da-ripianare-sui-giunti-del-nuovo-ponte-teodorico/" rel="bookmark" class="td-image-wrap " title="Ancisi (LpR): “Sobbalzi da ripianare sui giunti del nuovo Ponte Teodorico”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ancisi (LpR): “Sobbalzi da ripianare sui giunti del nuovo Ponte Teodorico”" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/04/nuovo-ponte-teodorico-12-1536x1024-1-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/04/19/ancisi-lpr-sobbalzi-da-ripianare-sui-giunti-del-nuovo-ponte-teodorico/" rel="bookmark" title="Ancisi (LpR): “Sobbalzi da ripianare sui giunti del nuovo Ponte Teodorico”">Ancisi (LpR): “Sobbalzi da ripianare sui giunti del nuovo Ponte Teodorico”</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/04/18/covid-120-nuovi-casi-nel-ravennate-1-104-con-18-372-tamponi-in-regione/" rel="bookmark" class="td-image-wrap " title="Covid. 120 nuovi casi nel Ravennate, 1.104 con 18.372 tamponi in regione" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Covid (foto di repertorio Shutterstock.com)" title="Covid. 120 nuovi casi nel Ravennate, 1.104 con 18.372 tamponi in regione" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/12/covid-andamento-epidemia-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/04/18/covid-120-nuovi-casi-nel-ravennate-1-104-con-18-372-tamponi-in-regione/" rel="bookmark" title="Covid. 120 nuovi casi nel Ravennate, 1.104 con 18.372 tamponi in regione">Covid. 120 nuovi casi nel Ravennate, 1.104 con 18.372 tamponi in regione</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/04/18/sportello-esc-il-26-aprile-seminario-online-su-gioco-dazzardo-patologico-e-profili-di-responsabilita-giuridica/" rel="bookmark" class="td-image-wrap " title="Sportello ESC: il 26 aprile seminario online su Gioco d’azzardo patologico e profili di responsabilità giuridica" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sportello ESC: il 26 aprile seminario online su Gioco d’azzardo patologico e profili di responsabilità giuridica" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/04/casino-roulette-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/04/18/sportello-esc-il-26-aprile-seminario-online-su-gioco-dazzardo-patologico-e-profili-di-responsabilita-giuridica/" rel="bookmark" title="Sportello ESC: il 26 aprile seminario online su Gioco d’azzardo patologico e profili di responsabilità giuridica">Sportello ESC: il 26 aprile seminario online su Gioco d’azzardo patologico e profili di responsabilità giuridica</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_889" data-td_block_id="tdi_5_889"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_889" data-td_block_id="tdi_5_889"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="custom_html-1" class="widget_text td_block_template_1 widget custom_html-1 widget_custom_html"><div class="textwidget custom-html-widget"><!-- RECTANGLE 1 DESKTOP + TABLET --><div class="td-visible-desktop"> <ins class="publi_ad" data-code="m8" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-landscape"> <ins class="publi_ad" data-code="m8" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-portrait"> <ins class="publi_ad" data-code="m8" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div> <!-- RECTANGLE 3 MOBILE --><div class="td-visible-phone"> <ins class="publi_ad" data-code="2gw" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div></aside><div class="td_block_wrap td_block_9 td_block_widget tdi_8_9f6 td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_8_9f6" > <style>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</style><script>var block_tdi_8_9f6 = new tdBlock();
block_tdi_8_9f6.id = "tdi_8_9f6";
block_tdi_8_9f6.atts = '{"custom_title":"Ultime notizie","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_9f6","block_type":"td_block_9","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8_9f6","tdc_css_class_style":"tdi_8_9f6_rand_style"}';
block_tdi_8_9f6.td_column_number = "1";
block_tdi_8_9f6.block_type = "td_block_9";
block_tdi_8_9f6.post_count = "5";
block_tdi_8_9f6.found_posts = "51486";
block_tdi_8_9f6.header_color = "#";
block_tdi_8_9f6.ajax_pagination_infinite_stop = "";
block_tdi_8_9f6.max_num_pages = "10298";
tdBlocksArray.push(block_tdi_8_9f6); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div id=tdi_8_9f6 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/04/19/celebrato-il-148esimo-annuale-di-fondazione-della-polizia-locale-di-ravenna/" rel="bookmark" title="Celebrato il 148esimo annuale di fondazione della Polizia Locale di Ravenna">Celebrato il 148esimo annuale di fondazione della Polizia Locale di Ravenna</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-19T15:44:00+02:00" >19 Aprile 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/04/19/compra-un-tablet-al-figlio-con-il-voucher-per-la-dad-ma-lui-vive-in-gran-bretagna-con-il-padre-denunciata/" rel="bookmark" title="Compra un tablet al figlio con il voucher per la DaD, ma lui vive in Gran Bretagna con il padre: denunciata">Compra un tablet al figlio con il voucher per la DaD, ma lui vive...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-19T15:43:41+02:00" >19 Aprile 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/04/19/guida-in-stato-di-ebrezza-droga-e-immigrazione-9-denunce-dei-carabinieri-di-cervia-milano-marittima-nel-weekend/" rel="bookmark" title="Guida in stato di ebrezza, droga e immigrazione: 9 denunce dei Carabinieri di Cervia &#8211; Milano Marittima nel weekend">Guida in stato di ebrezza, droga e immigrazione: 9 denunce dei Carabinieri di Cervia...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-19T14:43:18+02:00" >19 Aprile 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sanita/2021/04/19/casola-valsenio-il-punto-sulle-vaccinazioni-anti-covid/" rel="bookmark" title="Casola Valsenio: il punto sulle vaccinazioni anti-Covid">Casola Valsenio: il punto sulle vaccinazioni anti-Covid</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-19T13:26:00+02:00" >19 Aprile 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/arte/2021/04/19/due-delle-sette-bufale-di-davide-rivalta-da-classe-a-losanna-per-una-mostra/" rel="bookmark" title="Due delle sette “Bufale” di Davide Rivalta da Classe a Losanna per una mostra">Due delle sette “Bufale” di Davide Rivalta da Classe a Losanna per una mostra</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-19T12:58:00+02:00" >19 Aprile 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- RECTANGLE 2 DESKTOP + TABLET --><div class="td-visible-desktop"> <ins class="publi_ad" data-code="18g" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-landscape"> <ins class="publi_ad" data-code="18g" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-portrait"> <ins class="publi_ad" data-code="18g" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div> <!-- RECTANGLE 4 MOBILE --><div class="td-visible-phone"> <ins class="publi_ad" data-code="rqve9s" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div></aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><h4 class="block-title"><span>Newsletter</span></h4><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form --><link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"> <style type="text/css"> #mc_embed_signup{ background:#fff7ea; padding:8px; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
 /* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
 We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */ </style> <style type="text/css"> #mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
 #mergeRow-gdpr {margin-top: 20px;}
 #mergeRow-gdpr fieldset label {font-weight: normal;}
 #mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;} </style><div id="mc_embed_signup"><form action="https://ravenna24ore.us3.list-manage.com/subscribe/post?u=2e3bea836e6a39ed3375f088c&amp;id=e3bba14c44" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"> <label for="mce-EMAIL">Iscriviti alla Newsletter per essere sempre informato! </label> <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="indirizzo email" required> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_2e3bea836e6a39ed3375f088c_e3bba14c44" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Iscriviti" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div> <!--End mc_embed_signup--></div></aside><aside id="media_image-3" class="td_block_template_1 widget media_image-3 widget_media_image"><img width="300" height="90" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/la-pulce-logo-300x90.png" class="image wp-image-106000  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/la-pulce-logo-300x90.png 300w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/la-pulce-logo.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="rss-2" class="td_block_template_1 widget rss-2 widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="https://www.secondamanoitalia.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.ravenna24ore.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.secondamanoitalia.it/">Notizie La Pulce: Secondamano l&#8217;originale</a></span></h4><ul><li><a class='rsswidget' href='https://www.secondamanoitalia.it/muoversi/audi-presenta-la-a6-e-tron-concept-da-700-km-di-autonomia/'>Audi presenta la A6 e-tron Concept da 700 km di autonomia</a> <span class="rss-date">19 Aprile 2021</span></li><li><a class='rsswidget' href='https://www.secondamanoitalia.it/vivere/pav-parco-darte-vivente/'>PAV: Parco d’arte vivente</a> <span class="rss-date">19 Aprile 2021</span></li><li><a class='rsswidget' href='https://www.secondamanoitalia.it/muoversi/parma-bike-friendly-tre-nuove-piste-ciclabili/'>Parma città bike-friendly: inaugurate tre nuove piste ciclabili</a> <span class="rss-date">18 Aprile 2021</span></li><li><a class='rsswidget' href='https://www.secondamanoitalia.it/vivere/earth-day-giornata-mondiale-della-terra-50-anniversario/'>Earth Day – Giornata Mondiale della Terra 50° anniversario</a> <span class="rss-date">18 Aprile 2021</span></li></ul></aside></div></div></div> <!-- /.td-pb-row --></article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --><div class="tdc-footer-wrap "> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget tdi_10_0c7 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_10_0c7" > <style>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</style><script>var block_tdi_10_0c7 = new tdBlock();
block_tdi_10_0c7.id = "tdi_10_0c7";
block_tdi_10_0c7.atts = '{"custom_title":"POTREBBE INTERESSARTI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_10_0c7","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_10_0c7","tdc_css_class_style":"tdi_10_0c7_rand_style"}';
block_tdi_10_0c7.td_column_number = "1";
block_tdi_10_0c7.block_type = "td_block_7";
block_tdi_10_0c7.post_count = "5";
block_tdi_10_0c7.found_posts = "139";
block_tdi_10_0c7.header_color = "#";
block_tdi_10_0c7.ajax_pagination_infinite_stop = "";
block_tdi_10_0c7.max_num_pages = "28";
tdBlocksArray.push(block_tdi_10_0c7); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POTREBBE INTERESSARTI</span></h4></div><div id=tdi_10_0c7 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/sport/2021/04/14/basket-ravenna-unorasi-in-evidenza-vince-lamichevole-di-forli/" rel="bookmark" class="td-image-wrap " title="Basket Ravenna. Un’OraSì in evidenza vince l’amichevole di Forlì" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Basket Ravenna. Un’OraSì in evidenza vince l’amichevole di Forlì" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/04/orasi-basket-ravenna-foto-Massimo-Nazzaro-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sport/2021/04/14/basket-ravenna-unorasi-in-evidenza-vince-lamichevole-di-forli/" rel="bookmark" title="Basket Ravenna. Un’OraSì in evidenza vince l’amichevole di Forlì">Basket Ravenna. Un’OraSì in evidenza vince l’amichevole di Forlì</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/area/ravenna/" class="td-post-category">Ravenna</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-14T09:13:03+02:00" >14 Aprile 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/sport/2021/04/13/consar-di-nuovo-in-campo-domani-a-cesena-arriva-vibo/" rel="bookmark" class="td-image-wrap " title="Consar, di nuovo in campo. Domani a Cesena arriva Vibo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Consar, di nuovo in campo. Domani a Cesena arriva Vibo" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/04/Marco-Bonitta-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sport/2021/04/13/consar-di-nuovo-in-campo-domani-a-cesena-arriva-vibo/" rel="bookmark" title="Consar, di nuovo in campo. Domani a Cesena arriva Vibo">Consar, di nuovo in campo. Domani a Cesena arriva Vibo</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/area/ravenna/" class="td-post-category">Ravenna</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-13T10:28:00+02:00" >13 Aprile 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/arte/2021/04/14/anche-ravenna-al-via-del-contest-opera-tua-di-coop-alleanza-3-0-con-in-palio-il-restauro-di-unopera/" rel="bookmark" class="td-image-wrap " title="Anche Ravenna al via del contest &#8220;Opera tua&#8221; di Coop Alleanza 3.0 con in palio il restauro di un&#8217;opera" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Anche Ravenna al via del contest &#8220;Opera tua&#8221; di Coop Alleanza 3.0 con in palio il restauro di un&#8217;opera" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/04/Resurrezione-di-Lazzaro-di-Zaganelli-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/arte/2021/04/14/anche-ravenna-al-via-del-contest-opera-tua-di-coop-alleanza-3-0-con-in-palio-il-restauro-di-unopera/" rel="bookmark" title="Anche Ravenna al via del contest &#8220;Opera tua&#8221; di Coop Alleanza 3.0 con in palio il restauro di un&#8217;opera">Anche Ravenna al via del contest &#8220;Opera tua&#8221; di Coop Alleanza...</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/notizie/arte/" class="td-post-category">Arte</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-14T15:55:00+02:00" >14 Aprile 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/04/12/covid-oggi-nel-ravennate-96-nuovi-casi-e-purtroppo-anche-altri-6-decessi/" rel="bookmark" class="td-image-wrap " title="Covid. Oggi nel Ravennate 96 nuovi casi e purtroppo anche altri 6 decessi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Covid. Oggi nel Ravennate 96 nuovi casi e purtroppo anche altri 6 decessi" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/04/coronavirus-mondo-shutt-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/04/12/covid-oggi-nel-ravennate-96-nuovi-casi-e-purtroppo-anche-altri-6-decessi/" rel="bookmark" title="Covid. Oggi nel Ravennate 96 nuovi casi e purtroppo anche altri 6 decessi">Covid. Oggi nel Ravennate 96 nuovi casi e purtroppo anche altri...</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/notizie/cronaca/" class="td-post-category">Cronaca</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-12T18:27:00+02:00" >12 Aprile 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/sport/2021/04/14/ironman-a-cervia-presentata-ledizione-2021/" rel="bookmark" class="td-image-wrap " title="Ironman a Cervia, presentata l&#8217;edizione 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ironman a Cervia, presentata l&#8217;edizione 2021" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/04/Foto-IRONMAN-ITALY-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sport/2021/04/14/ironman-a-cervia-presentata-ledizione-2021/" rel="bookmark" title="Ironman a Cervia, presentata l&#8217;edizione 2021">Ironman a Cervia, presentata l&#8217;edizione 2021</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/area/cervia/" class="td-post-category">Cervia</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-14T17:34:00+02:00" >14 Aprile 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_9 td_block_widget tdi_11_67e td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_11_67e" > <style>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</style><script>var block_tdi_11_67e = new tdBlock();
block_tdi_11_67e.id = "tdi_11_67e";
block_tdi_11_67e.atts = '{"custom_title":"ARTICOLI DI OGGI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_11_67e","block_type":"td_block_9","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_11_67e","tdc_css_class_style":"tdi_11_67e_rand_style"}';
block_tdi_11_67e.td_column_number = "1";
block_tdi_11_67e.block_type = "td_block_9";
block_tdi_11_67e.post_count = "5";
block_tdi_11_67e.found_posts = "18";
block_tdi_11_67e.header_color = "#";
block_tdi_11_67e.ajax_pagination_infinite_stop = "";
block_tdi_11_67e.max_num_pages = "4";
tdBlocksArray.push(block_tdi_11_67e); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI DI OGGI</span></h4></div><div id=tdi_11_67e class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/04/19/guida-in-stato-di-ebrezza-droga-e-immigrazione-9-denunce-dei-carabinieri-di-cervia-milano-marittima-nel-weekend/" rel="bookmark" title="Guida in stato di ebrezza, droga e immigrazione: 9 denunce dei Carabinieri di Cervia &#8211; Milano Marittima nel weekend">Guida in stato di ebrezza, droga e immigrazione: 9 denunce dei Carabinieri di Cervia...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-19T14:43:18+02:00" >19 Aprile 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/societa/2021/04/19/lions-club-ravenna-romagna-padusa-dona-2mila-euro-a-il-sorriso-di-giada/" rel="bookmark" title="Lions Club Ravenna Romagna Padusa dona 2mila euro a Il Sorriso di Giada">Lions Club Ravenna Romagna Padusa dona 2mila euro a Il Sorriso di Giada</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-19T07:07:00+02:00" >19 Aprile 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/arte/2021/04/19/due-delle-sette-bufale-di-davide-rivalta-da-classe-a-losanna-per-una-mostra/" rel="bookmark" title="Due delle sette “Bufale” di Davide Rivalta da Classe a Losanna per una mostra">Due delle sette “Bufale” di Davide Rivalta da Classe a Losanna per una mostra</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-19T12:58:00+02:00" >19 Aprile 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/04/19/celebrato-il-148esimo-annuale-di-fondazione-della-polizia-locale-di-ravenna/" rel="bookmark" title="Celebrato il 148esimo annuale di fondazione della Polizia Locale di Ravenna">Celebrato il 148esimo annuale di fondazione della Polizia Locale di Ravenna</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-19T15:44:00+02:00" >19 Aprile 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/scuola-universita/2021/04/19/s-o-s-social-network-videoconferenza-per-i-genitori-della-guido-novello/" rel="bookmark" title="“S.O.S. Social network” videoconferenza per i genitori della Guido Novello">“S.O.S. Social network” videoconferenza per i genitori della Guido Novello</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-19T09:47:23+02:00" >19 Aprile 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_12_d71 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_12_d71" > <style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravenna24ore.it/area/ravenna/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">32472</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">24016</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/eventi/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">7947</span></a></li><li><a href="https://www.ravenna24ore.it/area/faenza/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">5241</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/politica/"><span class="td-cat-name">Politica</span><span class="td-cat-no">4778</span></a></li><li><a href="https://www.ravenna24ore.it/area/lugo/"><span class="td-cat-name">Lugo</span><span class="td-cat-no">4429</span></a></li><li><a href="https://www.ravenna24ore.it/area/cervia/"><span class="td-cat-name">Cervia</span><span class="td-cat-no">4219</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">4141</span></a></li></ul></div><div class="td_block_wrap td_block_social_counter td_block_widget tdi_13_38a td-pb-border-top td_block_template_1"> <style>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</style> <style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">I NOSTRI CANALI SOCIAL</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">39,730</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Ravenna24Ore"  target="_blank" >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">4,186</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://twitter.com/Ravenna24ore"  target="_blank" >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">710</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA"  target="_blank" >Iscriviti</a></span></div></div></div></div> <!-- ./block --></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-23324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-23324"><a href="https://www.ravenna24ore.it/">Home</a></li><li id="menu-item-23325" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23325"><a href="https://www.ravenna24ore.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-23327" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23327"><a href="https://www.ravenna24ore.it/disclaimer/">Disclaimer</a></li><li id="menu-item-23329" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23329"><a href="https://www.ravenna24ore.it/note-legali/">Note legali</a></li><li id="menu-item-23328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-23328"><a href="https://www.ravenna24ore.it/informativa-sulla-privacy/">Informativa sulla privacy</a></li><li id="menu-item-23326" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23326"><a href="https://www.ravenna24ore.it/contatti/">Contatti</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; EDIT ITALIA SRL - P.I. 02096550393</div></div></div></div></div><!--close td-footer-wrap--></div><!--close td-outer-wrap--> <!--  Theme: Newspaper by tagDiv.com 2020
 Version: 10.3.7 (rara)
 Deploy mode: deploy 
 uid: 607d8d1a058cc
 --> <!-- Custom css from theme panel --> <style type="text/css" media="screen"> /* custom css theme panel */
.td-main-logo img {
max-width: 380px;
} </style> <script defer type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script defer type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script> <script defer type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script> <script defer type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <!-- JS generated by theme --> <script> jQuery().ready(function jQuery_ready() {
 tdAjaxCount.tdGetViewsCountsAjax("post","[117916]");
 }); </script></body></html>