<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>Ravenna, &quot;prove tecniche&quot; di green pass &ndash; Ravenna24ore.it</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"><style type="text/css">@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v21/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v21/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v21/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
} </style><link rel="preload" as="font" href="/wp-content/themes/Newspaper/images/icons/newspaper.woff?19" crossorigin/><link rel="stylesheet" id="siteground-optimizer-combined-css-1f4796690d54320eb1d202b567780081" href="https://www.ravenna24ore.it/wp-content/uploads/sites/6/siteground-optimizer-assets/siteground-optimizer-combined-css-1f4796690d54320eb1d202b567780081.css" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.ravenna24ore.it/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="/wp-content/uploads/sites/6/2020/05/24ore-favicon-RA.png"> <!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://www.ravenna24ore.it/notizie/cronaca/2021/08/06/ravenna-prove-tecniche-di-green-pass/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Ravenna, &quot;prove tecniche&quot; di green pass &ndash; Ravenna24ore.it" /><meta property="og:description" content="Da oggi è necessario esibirlo. I casi. Spettacoli in piazza del Popolo: certificazione solo per accedere alla platea" /><meta property="og:url" content="https://www.ravenna24ore.it/notizie/cronaca/2021/08/06/ravenna-prove-tecniche-di-green-pass/" /><meta property="og:site_name" content="Ravenna24ore.it" /><meta property="article:publisher" content="https://www.facebook.com/Ravenna24Ore" /><meta property="article:published_time" content="2021-08-06T09:59:53+00:00" /><meta property="article:modified_time" content="2021-08-06T09:59:59+00:00" /><meta property="og:image" content="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/08/Green-pass.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="667" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Ravenna24ore" /><meta name="twitter:site" content="@Ravenna24ore" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="ngavagna" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="2 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ravenna24ore.it/#organization","name":"Ravenna24ore","url":"https://www.ravenna24ore.it/","sameAs":["https://www.facebook.com/Ravenna24Ore","https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA","https://twitter.com/Ravenna24ore"],"logo":{"@type":"ImageObject","@id":"https://www.ravenna24ore.it/#logo","inLanguage":"it-IT","url":"https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/05/RA24ore-logo_homeR.png","contentUrl":"https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/05/RA24ore-logo_homeR.png","width":544,"height":76,"caption":"Ravenna24ore"},"image":{"@id":"https://www.ravenna24ore.it/#logo"}},{"@type":"WebSite","@id":"https://www.ravenna24ore.it/#website","url":"https://www.ravenna24ore.it/","name":"Ravenna24ore.it","description":"Notizie e novit\u00e0 in provincia di Ravenna","publisher":{"@id":"https://www.ravenna24ore.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ravenna24ore.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ravenna24ore.it/notizie/cronaca/2021/08/06/ravenna-prove-tecniche-di-green-pass/#primaryimage","inLanguage":"it-IT","url":"https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/08/Green-pass.jpg","contentUrl":"https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/08/Green-pass.jpg","width":1000,"height":667,"caption":"Dal 6 agosto entra in vigore l'obbligo del green pass per alcuni servizi (foto Shutterstock.com)"},{"@type":"WebPage","@id":"https://www.ravenna24ore.it/notizie/cronaca/2021/08/06/ravenna-prove-tecniche-di-green-pass/#webpage","url":"https://www.ravenna24ore.it/notizie/cronaca/2021/08/06/ravenna-prove-tecniche-di-green-pass/","name":"Ravenna, \"prove tecniche\" di green pass &ndash; Ravenna24ore.it","isPartOf":{"@id":"https://www.ravenna24ore.it/#website"},"primaryImageOfPage":{"@id":"https://www.ravenna24ore.it/notizie/cronaca/2021/08/06/ravenna-prove-tecniche-di-green-pass/#primaryimage"},"datePublished":"2021-08-06T09:59:53+00:00","dateModified":"2021-08-06T09:59:59+00:00","breadcrumb":{"@id":"https://www.ravenna24ore.it/notizie/cronaca/2021/08/06/ravenna-prove-tecniche-di-green-pass/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ravenna24ore.it/notizie/cronaca/2021/08/06/ravenna-prove-tecniche-di-green-pass/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ravenna24ore.it/notizie/cronaca/2021/08/06/ravenna-prove-tecniche-di-green-pass/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ravenna24ore.it/"},{"@type":"ListItem","position":2,"name":"Ravenna, &#8220;prove tecniche&#8221; di green pass"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.ravenna24ore.it/notizie/cronaca/2021/08/06/ravenna-prove-tecniche-di-green-pass/#article","isPartOf":{"@id":"https://www.ravenna24ore.it/notizie/cronaca/2021/08/06/ravenna-prove-tecniche-di-green-pass/#webpage"},"author":{"@id":"https://www.ravenna24ore.it/#/schema/person/f4bfd6f8081d51ba1a1c7c6ec8ac96ce"},"headline":"Ravenna, &#8220;prove tecniche&#8221; di green pass","datePublished":"2021-08-06T09:59:53+00:00","dateModified":"2021-08-06T09:59:59+00:00","mainEntityOfPage":{"@id":"https://www.ravenna24ore.it/notizie/cronaca/2021/08/06/ravenna-prove-tecniche-di-green-pass/#webpage"},"wordCount":352,"commentCount":0,"publisher":{"@id":"https://www.ravenna24ore.it/#organization"},"image":{"@id":"https://www.ravenna24ore.it/notizie/cronaca/2021/08/06/ravenna-prove-tecniche-di-green-pass/#primaryimage"},"thumbnailUrl":"https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/08/Green-pass.jpg","keywords":["coronavirus","green pass","piazza del popolo","ravenna bella di sera","vaccinazioni covid"],"articleSection":["Cronaca","Eventi","Ravenna"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.ravenna24ore.it/notizie/cronaca/2021/08/06/ravenna-prove-tecniche-di-green-pass/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://carlos5.sg-host.com/#organization"}},{"@type":"Person","@id":"https://www.ravenna24ore.it/#/schema/person/f4bfd6f8081d51ba1a1c7c6ec8ac96ce","name":"ngavagna","image":{"@type":"ImageObject","@id":"https://www.ravenna24ore.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/183c1d0ec8d72089d2098ddba6faeccd?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/183c1d0ec8d72089d2098ddba6faeccd?s=96&d=mm&r=g","caption":"ngavagna"}}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Ravenna24ore.it &raquo; Feed" href="https://www.ravenna24ore.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Ravenna24ore.it &raquo; Feed dei commenti" href="https://www.ravenna24ore.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Ravenna24ore.it &raquo; Ravenna, &#8220;prove tecniche&#8221; di green pass Feed dei commenti" href="https://www.ravenna24ore.it/notizie/cronaca/2021/08/06/ravenna-prove-tecniche-di-green-pass/feed/" /> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style> <script type='application/json' id='wpp-json'> {"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.ravenna24ore.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":127959,"token":"f8f7762185","lang":0,"debug":0} </script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><link rel="https://api.w.org/" href="https://www.ravenna24ore.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ravenna24ore.it/wp-json/wp/v2/posts/127959" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravenna24ore.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravenna24ore.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8" /><link rel='shortlink' href='https://www.ravenna24ore.it/?p=127959' /><link rel="alternate" type="application/json+oembed" href="https://www.ravenna24ore.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2021%2F08%2F06%2Fravenna-prove-tecniche-di-green-pass%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ravenna24ore.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2021%2F08%2F06%2Fravenna-prove-tecniche-di-green-pass%2F&#038;format=xml" /> <style> @-webkit-keyframes bgslide {
 from {
 background-position-x: 0;
 }
 to {
 background-position-x: -200%;
 }
 }  @keyframes bgslide {
 from {
 background-position-x: 0;
 }
 to {
 background-position-x: -200%;
 }
 }  .wpp-widget-placeholder {
 margin: 0 auto;
 width: 60px;
 height: 3px;
 background: #dd3737;
 background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
 background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
 background-size: 200% auto;
 border-radius: 3px;
 -webkit-animation: bgslide 1s infinite linear;
 animation: bgslide 1s infinite linear;
 } </style> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"f8f7762185","wpRestUrl":"https:\/\/www.ravenna24ore.it\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}; </script> <script> window.tdwGlobal = {"adminUrl":"https:\/\/www.ravenna24ore.it\/wp-admin\/","wpRestNonce":"f8f7762185","wpRestUrl":"https:\/\/www.ravenna24ore.it\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"}; </script> <script> window.tdaGlobal = {"adminUrl":"https:\/\/www.ravenna24ore.it\/wp-admin\/","wpRestNonce":"f8f7762185","wpRestUrl":"https:\/\/www.ravenna24ore.it\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":127959}; </script> <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/2e3bea836e6a39ed3375f088c/2ae9515a5d55274d6caca4a9b.js");</script> <script> setTimeout(adjustedBounceRate, 25000);
function adjustedBounceRate() {
 gtag('event', 'adjustedBounceRate', {
 'event_category': 'Adjusted Bounce Rate',
 'event_label': '25 secondi'});
} </script> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page  //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];  if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }  if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }  if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }  if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }  var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }  if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }  if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }  if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }  if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }  if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }  })();  var tdLocalCache = {};  ( function () {
 "use strict";  tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.ravenna24ore.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.4";
var td_get_template_directory_uri="https:\/\/www.ravenna24ore.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Nome utente o password sbagliati!";
var td_email_user_incorrect="Email o nome utente non corretti!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f9b200";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente";
var td_magnific_popup_translation_tNext="Prossimo";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="e639494f62";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10576796-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());  gtag('config', 'UA-10576796-1'); </script> <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://www.ravenna24ore.it/",
 "name": "Home"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.ravenna24ore.it/notizie/",
 "name": "Notizie"
 }
 }
 ,{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.ravenna24ore.it/notizie/cronaca/",
 "name": "Cronaca" 
 }
 }
 ,{
 "@type": "ListItem",
 "position": 4,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.ravenna24ore.it/notizie/cronaca/2021/08/06/ravenna-prove-tecniche-di-green-pass/",
 "name": "Ravenna, &#8220;prove tecniche&#8221; di green pass" 
 }
 } 
 ]
 } </script><link rel="icon" href="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/cropped-ra24ore-favicon-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/cropped-ra24ore-favicon-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/cropped-ra24ore-favicon-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/cropped-ra24ore-favicon-1-270x270.png" /> <!-- Button style compiled by theme --> <style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
 .tds-button2 .tdm-btn-text,
 .tds-button2 i,
 .tds-button5:hover .tdm-btn-text,
 .tds-button5:hover i,
 .tds-button6 .tdm-btn-text,
 .tds-button6 i,
 .tdm_block_list .tdm-list-item i,
 .tdm_block_pricing .tdm-pricing-feature i,
 body .tdm-social-item i {
 color: #f9b200;
 }
 .tds-button1,
 .tds-button6:after,
 .tds-title2 .tdm-title-line:after,
 .tds-title3 .tdm-title-line:after,
 .tdm_block_pricing.tdm-pricing-featured:before,
 .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
 .tds-progress-bar1 .tdm-progress-bar:after,
 .tds-progress-bar2 .tdm-progress-bar:after,
 .tds-social3 .tdm-social-item {
 background-color: #f9b200;
 }
 .tds-button2:before,
 .tds-button6:before,
 .tds-progress-bar3 .tdm-progress-bar:after {
 border-color: #f9b200;
 }
 .tdm-btn-style1 {
 background-color: #f9b200;
 }
 .tdm-btn-style2:before {
 border-color: #f9b200;
 }
 .tdm-btn-style2 {
 color: #f9b200;
 }
 .tdm-btn-style3 {
 -webkit-box-shadow: 0 2px 16px #f9b200;
 -moz-box-shadow: 0 2px 16px #f9b200;
 box-shadow: 0 2px 16px #f9b200;
 }
 .tdm-btn-style3:hover {
 -webkit-box-shadow: 0 4px 26px #f9b200;
 -moz-box-shadow: 0 4px 26px #f9b200;
 box-shadow: 0 4px 26px #f9b200;
 } </style> <style id="tdw-css-placeholder">a.td_ajax_load_more {
 font-size: 1.1em !important;
} </style></head><body class="post-template-default single single-post postid-127959 single-format-standard td-standard-pack ravenna-prove-tecniche-di-green-pass global-block-template-1 single_template_2 cookies-not-set td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Ravenna24Ore" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#dba9bebfbaa1b2b4b5be9ba9baadbeb5b5bae9efb4a9bef5b2af" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Ravenna24ore" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-23112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-23112"><a href="https://www.ravenna24ore.it/"><i class="td-icon-home" style="font-size: 1.1em"></i></a></li><li id="menu-item-23113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23113"><a href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a></li><li id="menu-item-23115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23115"><a href="https://www.ravenna24ore.it/area/faenza/">Faenza</a></li><li id="menu-item-23114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23114"><a href="https://www.ravenna24ore.it/area/lugo/">Lugo</a></li><li id="menu-item-23116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23116"><a href="https://www.ravenna24ore.it/area/cervia/">Cervia</a></li><li id="menu-item-111176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111176"><a href="#">Categorie<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-111161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111161"><a href="https://www.ravenna24ore.it/notizie/ambiente/">Ambiente</a></li><li id="menu-item-111162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111162"><a href="https://www.ravenna24ore.it/notizie/arte/">Arte</a></li><li id="menu-item-111163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111163"><a href="https://www.ravenna24ore.it/notizie/cronaca/">Cronaca</a></li><li id="menu-item-111164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111164"><a href="https://www.ravenna24ore.it/notizie/cultura/">Cultura &amp; Spettacoli</a></li><li id="menu-item-111166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111166"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/">Economia &amp; Lavoro</a></li><li id="menu-item-111167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111167"><a href="https://www.ravenna24ore.it/notizie/eventi/">Eventi</a></li><li id="menu-item-111168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111168"><a href="https://www.ravenna24ore.it/notizie/meteo/">Meteo</a></li><li id="menu-item-111169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111169"><a href="https://www.ravenna24ore.it/notizie/politica/">Politica</a></li><li id="menu-item-111171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111171"><a href="https://www.ravenna24ore.it/notizie/sanita/">Sanità</a></li><li id="menu-item-111172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111172"><a href="https://www.ravenna24ore.it/notizie/scuola-universita/">Scuola &amp; Università</a></li><li id="menu-item-111173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111173"><a href="https://www.ravenna24ore.it/notizie/societa/">Società</a></li><li id="menu-item-111174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111174"><a href="https://www.ravenna24ore.it/notizie/sport/">Sport</a></li><li id="menu-item-111175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111175"><a href="https://www.ravenna24ore.it/notizie/turismo/">Turismo</a></li></ul></li><li id="menu-item-111195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111195"><a href="#">Località<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-111177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111177"><a href="https://www.ravenna24ore.it/area/alfonsine/">Alfonsine</a></li><li id="menu-item-111178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111178"><a href="https://www.ravenna24ore.it/area/bagnacavallo/">Bagnacavallo</a></li><li id="menu-item-111179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111179"><a href="https://www.ravenna24ore.it/area/bagnara/">Bagnara di Romagna</a></li><li id="menu-item-111180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111180"><a href="https://www.ravenna24ore.it/area/brisighella/">Brisighella</a></li><li id="menu-item-111181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111181"><a href="https://www.ravenna24ore.it/area/casola-valsenio/">Casola Valsenio</a></li><li id="menu-item-111182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111182"><a href="https://www.ravenna24ore.it/area/castel-bolognese/">Castel Bolognese</a></li><li id="menu-item-111183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111183"><a href="https://www.ravenna24ore.it/area/cervia/">Cervia</a></li><li id="menu-item-111184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111184"><a href="https://www.ravenna24ore.it/area/conselice/">Conselice</a></li><li id="menu-item-111185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111185"><a href="https://www.ravenna24ore.it/area/cotignola/">Cotignola</a></li><li id="menu-item-111186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111186"><a href="https://www.ravenna24ore.it/area/faenza/">Faenza</a></li><li id="menu-item-111187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111187"><a href="https://www.ravenna24ore.it/area/fusignano/">Fusignano</a></li><li id="menu-item-111188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111188"><a href="https://www.ravenna24ore.it/area/lugo/">Lugo</a></li><li id="menu-item-111189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111189"><a href="https://www.ravenna24ore.it/area/massa-lombarda/">Massa Lombarda</a></li><li id="menu-item-111190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-111190"><a href="https://www.ravenna24ore.it/area/ravenna/">Ravenna<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-111196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111196"><a href="https://www.ravenna24ore.it/area/ravenna/lido-adriano/">Lido Adriano</a></li><li id="menu-item-111197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111197"><a href="https://www.ravenna24ore.it/area/ravenna/lido-di-savio/">Lido di Savio</a></li><li id="menu-item-111198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111198"><a href="https://www.ravenna24ore.it/area/ravenna/marina-di-ravenna/">Marina di Ravenna</a></li><li id="menu-item-111199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111199"><a href="https://www.ravenna24ore.it/area/ravenna/punta-marina/">Punta Marina</a></li></ul></li><li id="menu-item-111191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111191"><a href="https://www.ravenna24ore.it/area/riolo-terme/">Riolo Terme</a></li><li id="menu-item-111192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111192"><a href="https://www.ravenna24ore.it/area/russi/">Russi</a></li><li id="menu-item-111193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111193"><a href="https://www.ravenna24ore.it/area/santagata-sul-santerno/">Sant&#8217;Agata sul Santerno</a></li><li id="menu-item-111194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111194"><a href="https://www.ravenna24ore.it/area/solarolo/">Solarolo</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.ravenna24ore.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 7
--><div class="td-header-wrap td-header-style-7 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-4"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Ravenna24Ore" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#c4b6a1a0a5beadabaaa184b6a5b2a1aaaaa5f6f0abb6a1eaadb0" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Ravenna24ore" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-112274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-112274"><a href="#">RUBRICHE</a><ul class="sub-menu"><li id="menu-item-112275" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112275"><a href="https://www.ravenna24ore.it/rubriche/maratona-di-ravenna/">Maratona di Ravenna</a></li><li id="menu-item-112277" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112277"><a href="https://www.ravenna24ore.it/rubriche/ravenna-festival/">Ravenna Festival</a></li><li id="menu-item-112276" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112276"><a href="https://www.ravenna24ore.it/rubriche/oroscopo/">Oroscopo</a></li></ul></li><li id="menu-item-32498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-32498"><a href="#">24ORE NETWORK</a><ul class="sub-menu"><li id="menu-item-32503" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32503"><a href="https://www.bologna24ore.it">Bologna24ore.it</a></li><li id="menu-item-32500" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32500"><a href="https://www.ferrara24ore.it">Ferrara24ore.it</a></li><li id="menu-item-32499" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32499"><a href="https://www.forli24ore.it">Forli24ore.it</a></li><li id="menu-item-32501" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32501"><a href="https://www.rimininews24.it">Rimininews24.it</a></li><li id="menu-item-32502" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32502"><a href="https://www.rovigo24ore.it">Rovigo24ore.it</a></li><li id="menu-item-114953" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114953"><a href="https://romagna24economia.it/">Romagna24economia.it</a></li></ul></li><li id="menu-item-111159" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-111159"><a href="https://www.secondamanoitalia.it/">LA PULCE &#8211; SECONDAMANO®</a></li></ul></div></div></div> <!-- LOGIN MODAL --><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Accedi</div><div class="td-login-panel-descr">Benvenuto! Collegati al tuo account</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo nome utente</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Dimenticato la password?</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ravenna24ore.it/informativa-sulla-privacy/">Informativa sulla privacy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero password</div><div class="td-login-panel-descr">Recupera la password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">il tuo indirizzo Email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Inviami la password"><div class="td-login-info-text">Invieremo la tua password al tuo indirizzo Email</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.ravenna24ore.it/"> <img class="td-retina-data" data-retina="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_homeR.png" src="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_home.png" alt="Ravenna24ore" title="Ravenna24ore - Notizie e novità in provincia"/> <span class="td-visual-hidden">Ravenna24ore.it</span> </a></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.ravenna24ore.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.ravenna24ore.it/"> <img class="td-retina-data" data-retina="/wp-content/uploads/sites/6/2020/05/RA24ore-logo-neg_homeR.png" src="/wp-content/uploads/sites/6/2020/05/RA24ore-logo-neg_home.png" alt="Ravenna24ore" title="Ravenna24ore - Notizie e novità in provincia"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.ravenna24ore.it/"> <img class="td-retina-data" data-retina="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_homeR.png" src="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_home.png" alt="Ravenna24ore" title="Ravenna24ore - Notizie e novità in provincia"/> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-23112"><a href="https://www.ravenna24ore.it/"><i class="td-icon-home" style="font-size: 1.1em"></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-23113"><a href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23115"><a href="https://www.ravenna24ore.it/area/faenza/">Faenza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23114"><a href="https://www.ravenna24ore.it/area/lugo/">Lugo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23116"><a href="https://www.ravenna24ore.it/area/cervia/">Cervia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-111176"><a href="#">Categorie</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111161"><a href="https://www.ravenna24ore.it/notizie/ambiente/">Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111162"><a href="https://www.ravenna24ore.it/notizie/arte/">Arte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-111163"><a href="https://www.ravenna24ore.it/notizie/cronaca/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111164"><a href="https://www.ravenna24ore.it/notizie/cultura/">Cultura &amp; Spettacoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111166"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/">Economia &amp; Lavoro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-111167"><a href="https://www.ravenna24ore.it/notizie/eventi/">Eventi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111168"><a href="https://www.ravenna24ore.it/notizie/meteo/">Meteo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111169"><a href="https://www.ravenna24ore.it/notizie/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111171"><a href="https://www.ravenna24ore.it/notizie/sanita/">Sanità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111172"><a href="https://www.ravenna24ore.it/notizie/scuola-universita/">Scuola &amp; Università</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111173"><a href="https://www.ravenna24ore.it/notizie/societa/">Società</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111174"><a href="https://www.ravenna24ore.it/notizie/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111175"><a href="https://www.ravenna24ore.it/notizie/turismo/">Turismo</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-111195"><a href="#">Località</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111177"><a href="https://www.ravenna24ore.it/area/alfonsine/">Alfonsine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111178"><a href="https://www.ravenna24ore.it/area/bagnacavallo/">Bagnacavallo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111179"><a href="https://www.ravenna24ore.it/area/bagnara/">Bagnara di Romagna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111180"><a href="https://www.ravenna24ore.it/area/brisighella/">Brisighella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111181"><a href="https://www.ravenna24ore.it/area/casola-valsenio/">Casola Valsenio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111182"><a href="https://www.ravenna24ore.it/area/castel-bolognese/">Castel Bolognese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111183"><a href="https://www.ravenna24ore.it/area/cervia/">Cervia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111184"><a href="https://www.ravenna24ore.it/area/conselice/">Conselice</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111185"><a href="https://www.ravenna24ore.it/area/cotignola/">Cotignola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111186"><a href="https://www.ravenna24ore.it/area/faenza/">Faenza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111187"><a href="https://www.ravenna24ore.it/area/fusignano/">Fusignano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111188"><a href="https://www.ravenna24ore.it/area/lugo/">Lugo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111189"><a href="https://www.ravenna24ore.it/area/massa-lombarda/">Massa Lombarda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-111190"><a href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111196"><a href="https://www.ravenna24ore.it/area/ravenna/lido-adriano/">Lido Adriano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111197"><a href="https://www.ravenna24ore.it/area/ravenna/lido-di-savio/">Lido di Savio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111198"><a href="https://www.ravenna24ore.it/area/ravenna/marina-di-ravenna/">Marina di Ravenna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111199"><a href="https://www.ravenna24ore.it/area/ravenna/punta-marina/">Punta Marina</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111191"><a href="https://www.ravenna24ore.it/area/riolo-terme/">Riolo Terme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111192"><a href="https://www.ravenna24ore.it/area/russi/">Russi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111193"><a href="https://www.ravenna24ore.it/area/santagata-sul-santerno/">Sant&#8217;Agata sul Santerno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111194"><a href="https://www.ravenna24ore.it/area/solarolo/">Solarolo</a></li></ul></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1"> <style> /* custom css */
.tdi_1.td-a-rec{
 text-align: center;
 }.tdi_1 .td-element-style{
 z-index: -1;
 }.tdi_1.td-a-rec-img{
 text-align: left;
 }.tdi_1.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_1.td-a-rec-img {
 text-align: center;
 }
 } </style></br><center> <!-- LEADERBOARD 1 DESKTOP + TABLET --><div class="td-visible-desktop"> <ins class="publi_ad" data-code="5k" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-portrait"> <ins class="publi_ad" data-code="5k" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-landscape"> <ins class="publi_ad" data-code="5k" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div> <!-- LEADERBOARD 1 MOBILE --><div class="td-visible-phone"> <ins class="publi_ad" data-code="1jhqsjk" data-skin="true" data-method="single" data-fluid="true"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></center></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-127959" class="post-127959 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-eventi category-ravenna tag-coronavirus tag-green-pass tag-piazza-del-popolo tag-ravenna-bella-di-sera tag-vaccinazioni-covid" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravenna24ore.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tutti gli articoli in Notizie" class="entry-crumb" href="https://www.ravenna24ore.it/notizie/">Notizie</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tutti gli articoli in Cronaca" class="entry-crumb" href="https://www.ravenna24ore.it/notizie/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ravenna, &#8220;prove tecniche&#8221; di green pass</span></div></div><ul class="td-category"><li class="entry-category"><a  href="https://www.ravenna24ore.it/notizie/cronaca/">Cronaca</a></li><li class="entry-category"><a  href="https://www.ravenna24ore.it/notizie/eventi/">Eventi</a></li><li class="entry-category"><a  href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a></li></ul><header class="td-post-title"><h1 class="entry-title">Ravenna, &#8220;prove tecniche&#8221; di green pass</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-06T11:59:53+02:00" >6 Agosto 2021</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-127959">21</span></div></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "> <style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2021%2F08%2F06%2Fravenna-prove-tecniche-di-green-pass%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ravenna%2C+%E2%80%9Cprove+tecniche%E2%80%9D+di+green+pass&url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2021%2F08%2F06%2Fravenna-prove-tecniche-di-green-pass%2F&via=Ravenna24ore.it" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravenna24ore.it/notizie/cronaca/2021/08/06/ravenna-prove-tecniche-di-green-pass/&title=Ravenna%2C+%E2%80%9Cprove+tecniche%E2%80%9D+di+green+pass" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ravenna24ore.it/notizie/cronaca/2021/08/06/ravenna-prove-tecniche-di-green-pass/&text=Ravenna%2C+%E2%80%9Cprove+tecniche%E2%80%9D+di+green+pass" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Ravenna%2C+%E2%80%9Cprove+tecniche%E2%80%9D+di+green+pass %0A%0A https://www.ravenna24ore.it/notizie/cronaca/2021/08/06/ravenna-prove-tecniche-di-green-pass/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a19ed2d4c3cbc4c2d59cf3c0d7c4cfcfc08d818782999393919ad1d3ced7c481d5c4c2cfc8c2c9c48782999393909a81c5c881c6d3c4c4cf81d1c0d2d287c3cec5d89cc9d5d5d1d29b8e8ed6d6d68fd3c0d7c4cfcfc09395ced3c48fc8d58ecfced5c8dbc8c48ec2d3cecfc0c2c08e939193908e91998e91978ed3c0d7c4cfcfc08cd1d3ced7c48cd5c4c2cfc8c2c9c48cc5c88cc6d3c4c4cf8cd1c0d2d28e" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/08/Green-pass-696x464.jpg" srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/08/Green-pass-696x464.jpg 696w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/08/Green-pass-300x200.jpg 300w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/08/Green-pass-768x512.jpg 768w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/08/Green-pass.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Green pass"/><figcaption class="wp-caption-text">Dal 6 agosto entra in vigore l'obbligo del green pass per alcuni servizi (foto Shutterstock.com)</figcaption></figure></div><div class="td-a-rec td-a-rec-id-content_top  tdi_3 td_block_template_1"> <style> /* custom css */
.tdi_3.td-a-rec{
 text-align: center;
 }.tdi_3 .td-element-style{
 z-index: -1;
 }.tdi_3.td-a-rec-img{
 text-align: left;
 }.tdi_3.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_3.td-a-rec-img {
 text-align: center;
 }
 } </style><!-- FULLBANNER DESKTOP + TABLET --><div class="td-visible-desktop"> <ins class="publi_ad" data-code="flv5s" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="730x90"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-portrait"> <ins class="publi_ad" data-code="flv5s" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="730x90"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-landscape"> <ins class="publi_ad" data-code="flv5s" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="730x90"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div> <!-- FULLBANNER MOBILE --><div class="td-visible-phone"> <ins class="publi_ad" data-code="hbl9vbemf4" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="320x100"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div><h3>Da oggi è necessario esibirlo. I casi. Spettacoli in piazza del Popolo: certificazione solo per accedere alla platea</h3><p>Scatta da oggi, venerdì 6 agosto, l&#8217;obbligo di possedere il cosiddetto &#8220;green pass&#8221; per poter accedere a vari luoghi e usufruire di determinati servizi. Come spiega nel proprio sito il &#8220;Ministero della salute&#8221;, la certificazione verde Covid-19 &#8220;è richiesta in Italia per partecipare alle feste per cerimonie civili e religiose, per accedere a residenze sanitarie assistenziali o altre strutture&#8221;. Inoltre, prosegue il ministero, &#8220;per spostarsi in entrata e in uscita da territori classificati in &#8216;zona rossa&#8217; o &#8216;zona arancione'&#8221;. Servirà poi &#8220;per accedere a qualsiasi tipo di servizio di ristorazione al tavolo al chiuso, spettacoli, eventi e competizioni sportive, musei, istituti e luoghi di cultura, piscine, palestre, centri benessere, fiere, sagre, convegni e congressi, centri termali, parchi tematici e di divertimento, centri culturali e ricreativi, sale da gioco e casinò e concorsi pubblici&#8221;.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2 td_block_template_1"> <style> /* custom css */
.tdi_2.td-a-rec{
 text-align: center;
 }.tdi_2 .td-element-style{
 z-index: -1;
 }.tdi_2.td-a-rec-img{
 text-align: left;
 }.tdi_2.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_2.td-a-rec-img {
 text-align: center;
 }
 } </style><!-- RECTANGLE 1 MOBILE --><div class="td-visible-phone"><div style="display:inline-block;"><ins class="publi_ad" data-code="m8" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div></div><p>Per quanto riguarda i viaggi, la Certificazione è valida come &#8220;EU digital COVID certificate&#8221;, così da rendere più semplice viaggiare da e per tutti i Paesi dell&#8217;Unione europea e dell’area Schengen.</p><p>Più in generale, sia per gli utenti che per i titolari dei servizi sono previste multe in denaro; coi secondi che, però, rischiano più dei primi, essendo per loro prevista anche la chiusura dei locali fino a cinque giorni. Scatteranno, quindi, relativi controlli da parte degli organi competenti.</p><p>Occorrerà comunque che i cittadini si orientino alle nuove regole. Un esempio può essere rappresentato dallo spettacolo di &#8220;Balamondo World music festival&#8221;, in programma oggi alle 21 in piazza del Popolo, che farà unire musicalmente la &#8220;Mirko Casadei POPular folk Orchestra&#8221; e il quintetto d’archi polacchi &#8220;Volosi&#8221;; e dallo spettacolo in programma domani, sabato 7 agosto, sempre alle 21 e in piazza del Popolo, per la campagna &#8220;#GuidaeBasta&#8221; con ospiti, tra gli altri, Orietta Berti, Alberto Bertoli e Francesco Sarcina, entrambi nell&#8217;ambito della rassegna &#8220;Ravenna bella di sera&#8221;. L&#8217;organizzazione richiede l&#8217;esibizione del &#8220;green pass&#8221; per accedere alla platea, infatti, le regole valgono per i luoghi circoscritti. Non è necessario, invece, mostrare la certificazione verde se si sosta in altre zone della piazza.</p><div class="td-a-rec td-a-rec-id-content_bottom  tdi_4 td_block_template_1"> <style> /* custom css */
.tdi_4.td-a-rec{
 text-align: center;
 }.tdi_4 .td-element-style{
 z-index: -1;
 }.tdi_4.td-a-rec-img{
 text-align: left;
 }.tdi_4.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_4.td-a-rec-img {
 text-align: center;
 }
 } </style><!-- RECTANGLE 3 E 4 DESKTOP + TABLET --><div class="td-visible-desktop"><table><tr><td style="width:300px; border:none"><div style="display:inline-block;margin-right:30px"><ins class="publi_ad" data-code="2gw" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></td><td style="width:300px; border:none"><div style="display:inline-block"><ins class="publi_ad" data-code="rqve9s" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></td></tr></table></div><div class="td-visible-tablet-landscape"><table><tr><td style="width:300px; border:none"><div style="display:inline-block;margin-right:30px"><ins class="publi_ad" data-code="2gw" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></td><td style="width:300px; border:none"><div style="display:inline-block"><ins class="publi_ad" data-code="rqve9s" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></td></tr></table></div><div class="td-visible-tablet-portrait"><table><tr><td style="width:300px; border:none"><div style="display:inline-block;margin-right:30px"><ins class="publi_ad" data-code="2gw" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></td><td style="width:300px; border:none"><div style="display:inline-block"><ins class="publi_ad" data-code="rqve9s" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></td></tr></table></div> <!-- RECTANGLE 2 MOBILE --><div class="td-visible-phone"><div style="display:inline-block"><ins class="publi_ad" data-code="18g" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravenna24ore.it/tag/coronavirus/">coronavirus</a></li><li><a href="https://www.ravenna24ore.it/tag/green-pass/">green pass</a></li><li><a href="https://www.ravenna24ore.it/tag/piazza-del-popolo/">piazza del popolo</a></li><li><a href="https://www.ravenna24ore.it/tag/ravenna-bella-di-sera/">ravenna bella di sera</a></li><li><a href="https://www.ravenna24ore.it/tag/vaccinazioni-covid/">vaccinazioni covid</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ravenna24ore.it/notizie/cronaca/2021/08/06/ravenna-prove-tecniche-di-green-pass/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2021%2F08%2F06%2Fravenna-prove-tecniche-di-green-pass%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ravenna%2C+%E2%80%9Cprove+tecniche%E2%80%9D+di+green+pass&url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2021%2F08%2F06%2Fravenna-prove-tecniche-di-green-pass%2F&via=Ravenna24ore.it" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravenna24ore.it/notizie/cronaca/2021/08/06/ravenna-prove-tecniche-di-green-pass/&title=Ravenna%2C+%E2%80%9Cprove+tecniche%E2%80%9D+di+green+pass" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ravenna24ore.it/notizie/cronaca/2021/08/06/ravenna-prove-tecniche-di-green-pass/&text=Ravenna%2C+%E2%80%9Cprove+tecniche%E2%80%9D+di+green+pass" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Ravenna%2C+%E2%80%9Cprove+tecniche%E2%80%9D+di+green+pass %0A%0A https://www.ravenna24ore.it/notizie/cronaca/2021/08/06/ravenna-prove-tecniche-di-green-pass/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#e8d79b9d8a828d8b9cd5ba899e8d868689c4c8cecbd0dadad8d3989a879e8dc89c8d8b86818b808dcecbd0dadad9d3c88c81c88f9a8d8d86c898899b9bce8a878c91d5809c9c989bd2c7c79f9f9fc69a899e8d868689dadc879a8dc6819cc786879c8192818dc78b9a8786898b89c7dad8dad9c7d8d0c7d8dec79a899e8d868689c5989a879e8dc59c8d8b86818b808dc58c81c58f9a8d8d86c598899b9bc7" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravenna24ore.it/notizie/sanita/2021/08/06/pronto-soccorso-sara-introdotto-un-quinto-codice-colore-di-priorita-nel-triage/">Pronto soccorso, sarà introdotto un quinto codice colore di priorità nel triage</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.ravenna24ore.it/notizie/eventi/2021/08/06/milano-marittima-in-esposizione-le-opere-di-morigi/">Milano Marittima, in esposizione le opere di Morigi</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ravenna24ore.it/author/ngavagna/">ngavagna</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ngavagna"></span><meta itemprop="datePublished" content="2021-08-06T11:59:53+02:00"><meta itemprop="dateModified" content="2021-08-06T11:59:59+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravenna24ore.it/notizie/cronaca/2021/08/06/ravenna-prove-tecniche-di-green-pass/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_home.png"></span><meta itemprop="name" content="Ravenna24ore.it"></span><meta itemprop="headline " content="Ravenna, &quot;prove tecniche&quot; di green pass"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/08/Green-pass.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="667"></span></footer><div class="td_block_wrap td_block_related_posts tdi_5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":127959,"live_filter_cur_post_author":"27","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_related_posts";
block_tdi_5.post_count = "6";
block_tdi_5.found_posts = "45657";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "7610";
tdBlocksArray.push(block_tdi_5); </script><h4 class="td-related-title td-block-title"><a id="tdi_6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5" href="#">Articoli correlati</a><a id="tdi_7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5" href="#">Altro dallo stesso autore</a></h4><div id=tdi_5 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/sport/2021/08/06/orasi-dal-beltram-tortona-arriva-lala-gazzotti/" rel="bookmark" class="td-image-wrap " title="OraSì, dal Beltram Tortona arriva l&#8217;ala Gazzotti" ><img width="218" height="150" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/08/Giulio-Gazzotti-218x150.jpg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/08/Giulio-Gazzotti-218x150.jpg 218w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/08/Giulio-Gazzotti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="OraSì, dal Beltram Tortona arriva l&#8217;ala Gazzotti" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sport/2021/08/06/orasi-dal-beltram-tortona-arriva-lala-gazzotti/" rel="bookmark" title="OraSì, dal Beltram Tortona arriva l&#8217;ala Gazzotti">OraSì, dal Beltram Tortona arriva l&#8217;ala Gazzotti</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/sport/2021/08/06/ravenna-calcio-manca-sempre-meno-allinizio-della-stagione/" rel="bookmark" class="td-image-wrap " title="Ravenna Calcio, manca sempre meno all&#8217;inizio della stagione" ><img width="218" height="150" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/08/Ravenna-Calcio-218x150.jpg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/08/Ravenna-Calcio-218x150.jpg 218w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/08/Ravenna-Calcio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ravenna Calcio, manca sempre meno all&#8217;inizio della stagione" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sport/2021/08/06/ravenna-calcio-manca-sempre-meno-allinizio-della-stagione/" rel="bookmark" title="Ravenna Calcio, manca sempre meno all&#8217;inizio della stagione">Ravenna Calcio, manca sempre meno all&#8217;inizio della stagione</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/sport/2021/08/06/vela-disputato-a-formia-il-campionato-europeo-juniores/" rel="bookmark" class="td-image-wrap " title="Vela, disputato a Formia il campionato europeo juniores" ><img width="218" height="150" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/07/Circolo-Velico-Ravennate-218x150.jpeg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/07/Circolo-Velico-Ravennate-218x150.jpeg 218w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/07/Circolo-Velico-Ravennate-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vela, disputato a Formia il campionato europeo juniores" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sport/2021/08/06/vela-disputato-a-formia-il-campionato-europeo-juniores/" rel="bookmark" title="Vela, disputato a Formia il campionato europeo juniores">Vela, disputato a Formia il campionato europeo juniores</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/eventi/2021/08/06/milano-marittima-in-esposizione-le-opere-di-morigi/" rel="bookmark" class="td-image-wrap " title="Milano Marittima, in esposizione le opere di Morigi" ><img width="218" height="150" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/10/werthermorigi-218x150.jpg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/10/werthermorigi-218x150.jpg 218w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/10/werthermorigi-300x208.jpg 300w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/10/werthermorigi-768x533.jpg 768w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/10/werthermorigi-436x300.jpg 436w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/10/werthermorigi-696x483.jpg 696w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/10/werthermorigi-100x70.jpg 100w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/10/werthermorigi.jpg 1000w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Milano Marittima, in esposizione le opere di Morigi" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/eventi/2021/08/06/milano-marittima-in-esposizione-le-opere-di-morigi/" rel="bookmark" title="Milano Marittima, in esposizione le opere di Morigi">Milano Marittima, in esposizione le opere di Morigi</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/sanita/2021/08/06/pronto-soccorso-sara-introdotto-un-quinto-codice-colore-di-priorita-nel-triage/" rel="bookmark" class="td-image-wrap " title="Pronto soccorso, sarà introdotto un quinto codice colore di priorità nel triage" ><img width="218" height="150" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/10/prontosoccorsoravenna01-2-218x150.jpg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/10/prontosoccorsoravenna01-2-218x150.jpg 218w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/10/prontosoccorsoravenna01-2-436x300.jpg 436w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/10/prontosoccorsoravenna01-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pronto soccorso, sarà introdotto un quinto codice colore di priorità nel triage" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sanita/2021/08/06/pronto-soccorso-sara-introdotto-un-quinto-codice-colore-di-priorita-nel-triage/" rel="bookmark" title="Pronto soccorso, sarà introdotto un quinto codice colore di priorità nel triage">Pronto soccorso, sarà introdotto un quinto codice colore di priorità nel triage</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/eventi/2021/08/06/anche-orietta-berti-a-ravenna-per-levento-guida-e-basta/" rel="bookmark" class="td-image-wrap " title="Anche Orietta Berti a Ravenna per l&#8217;evento “Guida e Basta”" ><img width="218" height="150" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/eventi/2021/08/06/anche-orietta-berti-a-ravenna-per-levento-guida-e-basta/" rel="bookmark" title="Anche Orietta Berti a Ravenna per l&#8217;evento “Guida e Basta”">Anche Orietta Berti a Ravenna per l&#8217;evento “Guida e Basta”</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="custom_html-1" class="widget_text td_block_template_1 widget custom_html-1 widget_custom_html"><div class="textwidget custom-html-widget"><!-- RECTANGLE 1 DESKTOP + TABLET --><div class="td-visible-desktop"> <ins class="publi_ad" data-code="m8" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-landscape"> <ins class="publi_ad" data-code="m8" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-portrait"> <ins class="publi_ad" data-code="m8" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div> <!-- RECTANGLE 3 MOBILE --><div class="td-visible-phone"> <ins class="publi_ad" data-code="2gw" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div></aside><div class="td_block_wrap td_block_9 td_block_widget tdi_8 td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"custom_title":"Ultime notizie","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8","block_type":"td_block_9","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "1";
block_tdi_8.block_type = "td_block_9";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "53884";
block_tdi_8.header_color = "#";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "10777";
tdBlocksArray.push(block_tdi_8); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div id=tdi_8 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sport/2021/08/06/orasi-dal-beltram-tortona-arriva-lala-gazzotti/" rel="bookmark" title="OraSì, dal Beltram Tortona arriva l&#8217;ala Gazzotti">OraSì, dal Beltram Tortona arriva l&#8217;ala Gazzotti</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-06T13:04:23+02:00" >6 Agosto 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sport/2021/08/06/ravenna-calcio-manca-sempre-meno-allinizio-della-stagione/" rel="bookmark" title="Ravenna Calcio, manca sempre meno all&#8217;inizio della stagione">Ravenna Calcio, manca sempre meno all&#8217;inizio della stagione</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-06T12:46:24+02:00" >6 Agosto 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sport/2021/08/06/vela-disputato-a-formia-il-campionato-europeo-juniores/" rel="bookmark" title="Vela, disputato a Formia il campionato europeo juniores">Vela, disputato a Formia il campionato europeo juniores</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-06T12:32:35+02:00" >6 Agosto 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/eventi/2021/08/06/milano-marittima-in-esposizione-le-opere-di-morigi/" rel="bookmark" title="Milano Marittima, in esposizione le opere di Morigi">Milano Marittima, in esposizione le opere di Morigi</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-06T12:21:44+02:00" >6 Agosto 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/08/06/ravenna-prove-tecniche-di-green-pass/" rel="bookmark" title="Ravenna, &#8220;prove tecniche&#8221; di green pass">Ravenna, &#8220;prove tecniche&#8221; di green pass</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-06T11:59:53+02:00" >6 Agosto 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- RECTANGLE 2 DESKTOP + TABLET --><div class="td-visible-desktop"> <ins class="publi_ad" data-code="18g" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-landscape"> <ins class="publi_ad" data-code="18g" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-portrait"> <ins class="publi_ad" data-code="18g" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div> <!-- RECTANGLE 4 MOBILE --><div class="td-visible-phone"> <ins class="publi_ad" data-code="rqve9s" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div></aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><h4 class="block-title"><span>Newsletter</span></h4><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form --><link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"> <style type="text/css"> #mc_embed_signup{ background:#fff7ea; padding:8px; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
 /* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
 We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */ </style> <style type="text/css"> #mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
 #mergeRow-gdpr {margin-top: 20px;}
 #mergeRow-gdpr fieldset label {font-weight: normal;}
 #mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;} </style><div id="mc_embed_signup"><form action="https://ravenna24ore.us3.list-manage.com/subscribe/post?u=2e3bea836e6a39ed3375f088c&amp;id=e3bba14c44" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"> <label for="mce-EMAIL">Iscriviti alla Newsletter per essere sempre informato! </label> <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="indirizzo email" required> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_2e3bea836e6a39ed3375f088c_e3bba14c44" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Iscriviti" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div> <!--End mc_embed_signup--></div></aside><aside id="media_image-3" class="td_block_template_1 widget media_image-3 widget_media_image"><img width="300" height="90" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/la-pulce-logo-300x90.png" class="image wp-image-106000  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/la-pulce-logo-300x90.png 300w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/la-pulce-logo.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="rss-2" class="td_block_template_1 widget rss-2 widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="https://www.secondamanoitalia.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.ravenna24ore.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.secondamanoitalia.it/">Notizie La Pulce: Secondamano l&#8217;originale</a></span></h4><ul><li><a class='rsswidget' href='https://www.secondamanoitalia.it/muoversi/citroen-c3-larma-ideale-per-il-rally2/'>Citroën C3: l’arma ideale per il Rally2</a> <span class="rss-date">6 Agosto 2021</span></li><li><a class='rsswidget' href='https://www.secondamanoitalia.it/muoversi/cadillac-presenta-il-suv-elettrico-perfetto-per-gli-stati-uniti-damerica/'>Cadillac presenta il SUV elettrico perfetto per gli Stati Uniti d’America</a> <span class="rss-date">6 Agosto 2021</span></li><li><a class='rsswidget' href='https://www.secondamanoitalia.it/lavorare/imprese/il-bistrot-milanese-altatto-lancia-a-casa-tua-progetto-di-schiscette-sostenibili/'>Il bistrot milanese Altatto lancia “A casa tua”, progetto di “schiscette sostenibili”</a> <span class="rss-date">6 Agosto 2021</span></li><li><a class='rsswidget' href='https://www.secondamanoitalia.it/lavorare/il-successo-di-mazzari-distellerie-investire-su-innovazione-tecnologica-e-pratiche-ecosostenibili/'>Il successo di Mazzari Distellerie: investire su innovazione tecnologica e pratiche ecosostenibili</a> <span class="rss-date">6 Agosto 2021</span></li></ul></aside></div></div></div> <!-- /.td-pb-row --></article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --><div class="tdc-footer-wrap "> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget tdi_10 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_10" ><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"custom_title":"POTREBBE INTERESSARTI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_10","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "1";
block_tdi_10.block_type = "td_block_7";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "142";
block_tdi_10.header_color = "#";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "29";
tdBlocksArray.push(block_tdi_10); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POTREBBE INTERESSARTI</span></h4></div><div id=tdi_10 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/eventi/2021/08/02/questa-sera-nel-cortile-di-casa-biancini-lo-spettacolo-dannatissimo-dante/" rel="bookmark" class="td-image-wrap " title="Questa sera, nel cortile di casa Biancini, lo spettacolo &#8220;Dannatissimo Dante&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/08/corte_4-100x70.jpeg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/08/corte_4-100x70.jpeg 100w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/08/corte_4-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Questa sera, nel cortile di casa Biancini, lo spettacolo &#8220;Dannatissimo Dante&#8221;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/eventi/2021/08/02/questa-sera-nel-cortile-di-casa-biancini-lo-spettacolo-dannatissimo-dante/" rel="bookmark" title="Questa sera, nel cortile di casa Biancini, lo spettacolo &#8220;Dannatissimo Dante&#8221;">Questa sera, nel cortile di casa Biancini, lo spettacolo &#8220;Dannatissimo Dante&#8221;</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/area/castel-bolognese/" class="td-post-category">Castel Bolognese</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-02T10:16:10+02:00" >2 Agosto 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/08/02/i-premi-claudio-e-frediano-dalla-croce-a-stefano-angeloro-ed-a-alessandro-zenzani/" rel="bookmark" class="td-image-wrap " title="I Premi “Claudio e Frediano Dalla Croce” a Stefano Angeloro ed a Alessandro Zenzani" ><img width="100" height="70" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/08/Dalla-Croce-a-Angeloro-30-07-2021-100x70.jpeg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/08/Dalla-Croce-a-Angeloro-30-07-2021-100x70.jpeg 100w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/08/Dalla-Croce-a-Angeloro-30-07-2021-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="I Premi “Claudio e Frediano Dalla Croce” a Stefano Angeloro ed a Alessandro Zenzani" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/08/02/i-premi-claudio-e-frediano-dalla-croce-a-stefano-angeloro-ed-a-alessandro-zenzani/" rel="bookmark" title="I Premi “Claudio e Frediano Dalla Croce” a Stefano Angeloro ed a Alessandro Zenzani">I Premi “Claudio e Frediano Dalla Croce” a Stefano Angeloro ed...</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/notizie/cronaca/" class="td-post-category">Cronaca</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-02T06:59:00+02:00" >2 Agosto 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/sport/2021/08/05/ravenna-fc-fumata-bianca-per-ambrosini/" rel="bookmark" class="td-image-wrap " title="Ravenna Fc: fumata bianca per Ambrosini" ><img width="100" height="70" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/08/ravenna-fc-ambrosini-100x70.jpg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/08/ravenna-fc-ambrosini-100x70.jpg 100w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/08/ravenna-fc-ambrosini-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ravenna Fc: fumata bianca per Ambrosini" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sport/2021/08/05/ravenna-fc-fumata-bianca-per-ambrosini/" rel="bookmark" title="Ravenna Fc: fumata bianca per Ambrosini">Ravenna Fc: fumata bianca per Ambrosini</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/area/ravenna/" class="td-post-category">Ravenna</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-05T07:26:00+02:00" >5 Agosto 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cultura/2021/07/31/lugo-alla-biblioteca-trisi-una-mostra-dedicata-ai-tarocchi/" rel="bookmark" class="td-image-wrap " title="Lugo: alla biblioteca Trisi una mostra dedicata ai tarocchi" ><img width="100" height="70" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/07/Mostra-tarocchi-1-100x70.jpg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/07/Mostra-tarocchi-1-100x70.jpg 100w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/07/Mostra-tarocchi-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Lugo: alla biblioteca Trisi una mostra dedicata ai tarocchi" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cultura/2021/07/31/lugo-alla-biblioteca-trisi-una-mostra-dedicata-ai-tarocchi/" rel="bookmark" title="Lugo: alla biblioteca Trisi una mostra dedicata ai tarocchi">Lugo: alla biblioteca Trisi una mostra dedicata ai tarocchi</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/notizie/cultura/" class="td-post-category">Cultura &amp; Spettacoli</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-31T08:36:00+02:00" >31 Luglio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cultura/2021/08/02/ritorna-a-russi-la-rassegna-i-luoghi-dello-spirito-e-del-tempo/" rel="bookmark" class="td-image-wrap " title="Ritorna a Russi la rassegna “I luoghi dello Spirito e del Tempo”" ><img width="100" height="70" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/08/CS_77_I-luoghi-dello-Spirito-e-del-Tempo-a-Russi-Tinigaki-Ferrari-Scaioli-100x70.jpg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/08/CS_77_I-luoghi-dello-Spirito-e-del-Tempo-a-Russi-Tinigaki-Ferrari-Scaioli-100x70.jpg 100w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/08/CS_77_I-luoghi-dello-Spirito-e-del-Tempo-a-Russi-Tinigaki-Ferrari-Scaioli-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ritorna a Russi la rassegna “I luoghi dello Spirito e del Tempo”" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cultura/2021/08/02/ritorna-a-russi-la-rassegna-i-luoghi-dello-spirito-e-del-tempo/" rel="bookmark" title="Ritorna a Russi la rassegna “I luoghi dello Spirito e del Tempo”">Ritorna a Russi la rassegna “I luoghi dello Spirito e del...</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/notizie/cultura/" class="td-post-category">Cultura &amp; Spettacoli</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-02T08:41:00+02:00" >2 Agosto 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_9 td_block_widget tdi_11 td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_11" ><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"custom_title":"ARTICOLI DI OGGI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_11","block_type":"td_block_9","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "1";
block_tdi_11.block_type = "td_block_9";
block_tdi_11.post_count = "5";
block_tdi_11.found_posts = "13";
block_tdi_11.header_color = "#";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "3";
tdBlocksArray.push(block_tdi_11); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI DI OGGI</span></h4></div><div id=tdi_11 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cultura/2021/08/06/massa-lombarda-un-divano-a-tunisi-e-black-widow-allarena/" rel="bookmark" title="Massa Lombarda: &#8220;Un divano a Tunisi&#8221; e &#8220;Black widow&#8221; all&#8217;arena">Massa Lombarda: &#8220;Un divano a Tunisi&#8221; e &#8220;Black widow&#8221; all&#8217;arena</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-06T08:01:00+02:00" >6 Agosto 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/08/06/ravenna-prove-tecniche-di-green-pass/" rel="bookmark" title="Ravenna, &#8220;prove tecniche&#8221; di green pass">Ravenna, &#8220;prove tecniche&#8221; di green pass</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-06T11:59:53+02:00" >6 Agosto 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sanita/2021/08/06/per-il-progetto-arbovirosi-e-rete-citta-sane-lo-sviluppo-di-attivita-innovative-a-russi-e-bologna/" rel="bookmark" title="Per il progetto Arbovirosi e Rete Città Sane lo sviluppo di attività innovative a Russi e Bologna">Per il progetto Arbovirosi e Rete Città Sane lo sviluppo di attività innovative a...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-06T07:06:00+02:00" >6 Agosto 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2021/08/06/unione-in-arrivo-nuovi-contributi-a-fondo-perduto-per-le-imprese-colpite-dalla-pandemia/" rel="bookmark" title="Unione: in arrivo nuovi contributi a fondo perduto per le imprese colpite dalla pandemia">Unione: in arrivo nuovi contributi a fondo perduto per le imprese colpite dalla pandemia</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-06T09:13:00+02:00" >6 Agosto 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cultura/2021/08/06/fusignano-due-serate-con-musica-ragazzi-giovani-musicisti-al-parco-piancastelli/" rel="bookmark" title="Fusignano: due serate con &#8220;Musica Ragazzi&#8221;, giovani musicisti al parco Piancastelli">Fusignano: due serate con &#8220;Musica Ragazzi&#8221;, giovani musicisti al parco Piancastelli</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-06T09:18:00+02:00" >6 Agosto 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_12 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_12" > <style> /* custom css */
.td_block_popular_categories{
 padding-bottom: 0;
 } </style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravenna24ore.it/area/ravenna/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">33517</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">24852</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/eventi/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">8368</span></a></li><li><a href="https://www.ravenna24ore.it/area/faenza/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">5438</span></a></li><li><a href="https://www.ravenna24ore.it/area/lugo/"><span class="td-cat-name">Lugo</span><span class="td-cat-no">4938</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/politica/"><span class="td-cat-name">Politica</span><span class="td-cat-no">4871</span></a></li><li><a href="https://www.ravenna24ore.it/area/cervia/"><span class="td-cat-name">Cervia</span><span class="td-cat-no">4368</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">4363</span></a></li></ul></div><div class="td_block_wrap td_block_social_counter td_block_widget tdi_13 td-pb-border-top td_block_template_1"> <style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">I NOSTRI CANALI SOCIAL</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">39,847</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Ravenna24Ore"  target="_blank" >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">4,244</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://twitter.com/Ravenna24ore"  target="_blank" >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">710</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA"  target="_blank" >Iscriviti</a></span></div></div></div></div> <!-- ./block --></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-23324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-23324"><a href="https://www.ravenna24ore.it/">Home</a></li><li id="menu-item-23325" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23325"><a href="https://www.ravenna24ore.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-23327" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23327"><a href="https://www.ravenna24ore.it/disclaimer/">Disclaimer</a></li><li id="menu-item-23329" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23329"><a href="https://www.ravenna24ore.it/note-legali/">Note legali</a></li><li id="menu-item-23328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-23328"><a href="https://www.ravenna24ore.it/informativa-sulla-privacy/">Informativa sulla privacy</a></li><li id="menu-item-23326" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23326"><a href="https://www.ravenna24ore.it/contatti/">Contatti</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; EDIT ITALIA SRL - P.I. 02096550393</div></div></div></div></div><!--close td-footer-wrap--></div><!--close td-outer-wrap--> <!--  Theme: Newspaper by tagDiv.com 2021
 Version: 10.4 (rara)
 Deploy mode: deploy 
 uid: 610d176627c8a
 --> <!-- Custom css from theme panel --> <style type="text/css" media="screen"> /* custom css theme panel */
.td-main-logo img {
max-width: 380px;
} </style> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='cookie-notice-front-js-extra'> /* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ravenna24ore.it\/wp-admin\/admin-ajax.php","nonce":"d5f91c75d5","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */ </script> <script async type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/cookie-notice/includes/../js/front.min.js' id='cookie-notice-front-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <!-- JS generated by theme --> <script> jQuery().ready(function jQuery_ready() {
 tdAjaxCount.tdGetViewsCountsAjax("post","[127959]");
 }); </script> <!-- Cookie Notice plugin v2.1.0 by Hu-manity.co https://hu-manity.co/ --><div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per assicurarti la migliore esperienza nel nostro sito. Questo sito utilizza i cookie, anche di terze parti, per inviarti messaggi promozionali personalizzati. Per saperne di più, conoscere i cookie utilizzati dal sito ed eventualmente disabilitarli, accedi alla Cookie Policy. Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Ok">Ok</a><a href="https://www.ravenna24ore.it/informativa-sulla-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div> <!-- / Cookie Notice plugin --></body></html>