<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>Patrick Zaky scarcerato. Inaugurata mostra di Costantini &ndash; Ravenna24ore.it</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
} </style><link rel="preload" as="font" href="/wp-content/themes/Newspaper/images/icons/newspaper.woff?19" crossorigin/><link rel="stylesheet" id="siteground-optimizer-combined-css-0b2e95f537056d7699bbd883a49dc897" href="https://www.ravenna24ore.it/wp-content/uploads/sites/6/siteground-optimizer-assets/siteground-optimizer-combined-css-0b2e95f537056d7699bbd883a49dc897.css" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.ravenna24ore.it/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="/wp-content/uploads/sites/6/2020/05/24ore-favicon-RA.png"> <!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://www.ravenna24ore.it/notizie/cronaca/2021/12/08/patrick-zaky-scarcerato-inaugurata-mostra-di-costantini/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Patrick Zaky scarcerato. Inaugurata mostra di Costantini &ndash; Ravenna24ore.it" /><meta property="og:description" content="Le parole del sindaco Michele de Pascale: “Felici per la scarcerazione di Zaky, ma ancora preoccupati per il processo&quot;" /><meta property="og:url" content="https://www.ravenna24ore.it/notizie/cronaca/2021/12/08/patrick-zaky-scarcerato-inaugurata-mostra-di-costantini/" /><meta property="og:site_name" content="Ravenna24ore.it" /><meta property="article:publisher" content="https://www.facebook.com/Ravenna24Ore" /><meta property="article:published_time" content="2021-12-08T07:31:00+00:00" /><meta property="article:modified_time" content="2021-12-08T09:46:44+00:00" /><meta property="og:image" content="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini1.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="667" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Ravenna24ore" /><meta name="twitter:site" content="@Ravenna24ore" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="vorlandi" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="3 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ravenna24ore.it/#organization","name":"Ravenna24ore","url":"https://www.ravenna24ore.it/","sameAs":["https://www.facebook.com/Ravenna24Ore","https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA","https://twitter.com/Ravenna24ore"],"logo":{"@type":"ImageObject","@id":"https://www.ravenna24ore.it/#logo","inLanguage":"it-IT","url":"https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/05/RA24ore-logo_homeR.png","contentUrl":"https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/05/RA24ore-logo_homeR.png","width":544,"height":76,"caption":"Ravenna24ore"},"image":{"@id":"https://www.ravenna24ore.it/#logo"}},{"@type":"WebSite","@id":"https://www.ravenna24ore.it/#website","url":"https://www.ravenna24ore.it/","name":"Ravenna24ore.it","description":"Notizie e novit\u00e0 in provincia di Ravenna","publisher":{"@id":"https://www.ravenna24ore.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ravenna24ore.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ravenna24ore.it/notizie/cronaca/2021/12/08/patrick-zaky-scarcerato-inaugurata-mostra-di-costantini/#primaryimage","inLanguage":"it-IT","url":"https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini1.jpg","contentUrl":"https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini1.jpg","width":1000,"height":667,"caption":"The Social Drawing la mostra di Gianluca\u00a0Costantini"},{"@type":"WebPage","@id":"https://www.ravenna24ore.it/notizie/cronaca/2021/12/08/patrick-zaky-scarcerato-inaugurata-mostra-di-costantini/#webpage","url":"https://www.ravenna24ore.it/notizie/cronaca/2021/12/08/patrick-zaky-scarcerato-inaugurata-mostra-di-costantini/","name":"Patrick Zaky scarcerato. Inaugurata mostra di Costantini &ndash; Ravenna24ore.it","isPartOf":{"@id":"https://www.ravenna24ore.it/#website"},"primaryImageOfPage":{"@id":"https://www.ravenna24ore.it/notizie/cronaca/2021/12/08/patrick-zaky-scarcerato-inaugurata-mostra-di-costantini/#primaryimage"},"datePublished":"2021-12-08T07:31:00+00:00","dateModified":"2021-12-08T09:46:44+00:00","breadcrumb":{"@id":"https://www.ravenna24ore.it/notizie/cronaca/2021/12/08/patrick-zaky-scarcerato-inaugurata-mostra-di-costantini/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ravenna24ore.it/notizie/cronaca/2021/12/08/patrick-zaky-scarcerato-inaugurata-mostra-di-costantini/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ravenna24ore.it/notizie/cronaca/2021/12/08/patrick-zaky-scarcerato-inaugurata-mostra-di-costantini/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ravenna24ore.it/"},{"@type":"ListItem","position":2,"name":"Patrick Zaky scarcerato. Inaugurata mostra di Costantini"}]},{"@type":"NewsArticle","@id":"https://www.ravenna24ore.it/notizie/cronaca/2021/12/08/patrick-zaky-scarcerato-inaugurata-mostra-di-costantini/#article","isPartOf":{"@id":"https://www.ravenna24ore.it/notizie/cronaca/2021/12/08/patrick-zaky-scarcerato-inaugurata-mostra-di-costantini/#webpage"},"author":{"@id":"https://www.ravenna24ore.it/#/schema/person/5c2918365202927c4dc352b808e45e31"},"headline":"Patrick Zaky scarcerato. Inaugurata mostra di Costantini","datePublished":"2021-12-08T07:31:00+00:00","dateModified":"2021-12-08T09:46:44+00:00","mainEntityOfPage":{"@id":"https://www.ravenna24ore.it/notizie/cronaca/2021/12/08/patrick-zaky-scarcerato-inaugurata-mostra-di-costantini/#webpage"},"wordCount":572,"commentCount":0,"publisher":{"@id":"https://www.ravenna24ore.it/#organization"},"image":{"@id":"https://www.ravenna24ore.it/notizie/cronaca/2021/12/08/patrick-zaky-scarcerato-inaugurata-mostra-di-costantini/#primaryimage"},"thumbnailUrl":"https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini1.jpg","keywords":["michele de pascale","mostra","patrick zaky"],"articleSection":["Arte","Cronaca","Ravenna"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.ravenna24ore.it/notizie/cronaca/2021/12/08/patrick-zaky-scarcerato-inaugurata-mostra-di-costantini/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://carlos5.sg-host.com/#organization"}},{"@type":"Person","@id":"https://www.ravenna24ore.it/#/schema/person/5c2918365202927c4dc352b808e45e31","name":"vorlandi","image":{"@type":"ImageObject","@id":"https://www.ravenna24ore.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a592e25257b111b1d16470d3c33050b5?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a592e25257b111b1d16470d3c33050b5?s=96&d=mm&r=g","caption":"vorlandi"}}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Ravenna24ore.it &raquo; Feed" href="https://www.ravenna24ore.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Ravenna24ore.it &raquo; Feed dei commenti" href="https://www.ravenna24ore.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Ravenna24ore.it &raquo; Patrick Zaky scarcerato. Inaugurata mostra di Costantini Feed dei commenti" href="https://www.ravenna24ore.it/notizie/cronaca/2021/12/08/patrick-zaky-scarcerato-inaugurata-mostra-di-costantini/feed/" /> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style> <script type='application/json' id='wpp-json'> {"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.ravenna24ore.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.ravenna24ore.it\/wp-json\/wordpress-popular-posts","ID":138078,"token":"4db3921632","lang":0,"debug":0} </script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><link rel="https://api.w.org/" href="https://www.ravenna24ore.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ravenna24ore.it/wp-json/wp/v2/posts/138078" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravenna24ore.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravenna24ore.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.ravenna24ore.it/?p=138078' /><link rel="alternate" type="application/json+oembed" href="https://www.ravenna24ore.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2021%2F12%2F08%2Fpatrick-zaky-scarcerato-inaugurata-mostra-di-costantini%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ravenna24ore.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2021%2F12%2F08%2Fpatrick-zaky-scarcerato-inaugurata-mostra-di-costantini%2F&#038;format=xml" /> <style> @-webkit-keyframes bgslide {
 from {
 background-position-x: 0;
 }
 to {
 background-position-x: -200%;
 }
 }  @keyframes bgslide {
 from {
 background-position-x: 0;
 }
 to {
 background-position-x: -200%;
 }
 }  .wpp-widget-placeholder {
 margin: 0 auto;
 width: 60px;
 height: 3px;
 background: #dd3737;
 background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
 background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
 background-size: 200% auto;
 border-radius: 3px;
 -webkit-animation: bgslide 1s infinite linear;
 animation: bgslide 1s infinite linear;
 } </style> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"4db3921632","wpRestUrl":"https:\/\/www.ravenna24ore.it\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}; </script> <script> window.tdwGlobal = {"adminUrl":"https:\/\/www.ravenna24ore.it\/wp-admin\/","wpRestNonce":"4db3921632","wpRestUrl":"https:\/\/www.ravenna24ore.it\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"}; </script> <script> window.tdaGlobal = {"adminUrl":"https:\/\/www.ravenna24ore.it\/wp-admin\/","wpRestNonce":"4db3921632","wpRestUrl":"https:\/\/www.ravenna24ore.it\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":138078}; </script> <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/2e3bea836e6a39ed3375f088c/2ae9515a5d55274d6caca4a9b.js");</script> <script> setTimeout(adjustedBounceRate, 25000);
function adjustedBounceRate() {
 gtag('event', 'adjustedBounceRate', {
 'event_category': 'Adjusted Bounce Rate',
 'event_label': '25 secondi'});
} </script> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page  //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];  if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }  if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }  if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }  if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }  var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }  if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }  if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }  if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }  if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }  if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }  })();  var tdLocalCache = {};  ( function () {
 "use strict";  tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.ravenna24ore.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.2";
var td_get_template_directory_uri="https:\/\/www.ravenna24ore.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Nome utente o password sbagliati!";
var td_email_user_incorrect="Email o nome utente non corretti!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f9b200";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente";
var td_magnific_popup_translation_tNext="Prossimo";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="0daf3aeac8";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10576796-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());  gtag('config', 'UA-10576796-1'); </script> <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://www.ravenna24ore.it/",
 "name": "Home"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.ravenna24ore.it/notizie/",
 "name": "Notizie"
 }
 }
 ,{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.ravenna24ore.it/notizie/arte/",
 "name": "Arte" 
 }
 }
 ,{
 "@type": "ListItem",
 "position": 4,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.ravenna24ore.it/notizie/cronaca/2021/12/08/patrick-zaky-scarcerato-inaugurata-mostra-di-costantini/",
 "name": "Patrick Zaky scarcerato. Inaugurata mostra di Costantini" 
 }
 } 
 ]
 } </script><link rel="icon" href="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/cropped-ra24ore-favicon-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/cropped-ra24ore-favicon-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/cropped-ra24ore-favicon-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/cropped-ra24ore-favicon-1-270x270.png" /> <!-- Button style compiled by theme --> <style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
 .tds-button2 .tdm-btn-text,
 .tds-button2 i,
 .tds-button5:hover .tdm-btn-text,
 .tds-button5:hover i,
 .tds-button6 .tdm-btn-text,
 .tds-button6 i,
 .tdm_block_list .tdm-list-item i,
 .tdm_block_pricing .tdm-pricing-feature i,
 body .tdm-social-item i {
 color: #f9b200;
 }
 .tds-button1,
 .tds-button6:after,
 .tds-title2 .tdm-title-line:after,
 .tds-title3 .tdm-title-line:after,
 .tdm_block_pricing.tdm-pricing-featured:before,
 .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
 .tds-progress-bar1 .tdm-progress-bar:after,
 .tds-progress-bar2 .tdm-progress-bar:after,
 .tds-social3 .tdm-social-item {
 background-color: #f9b200;
 }
 .tds-button2:before,
 .tds-button6:before,
 .tds-progress-bar3 .tdm-progress-bar:after {
 border-color: #f9b200;
 }
 .tdm-btn-style1 {
 background-color: #f9b200;
 }
 .tdm-btn-style2:before {
 border-color: #f9b200;
 }
 .tdm-btn-style2 {
 color: #f9b200;
 }
 .tdm-btn-style3 {
 -webkit-box-shadow: 0 2px 16px #f9b200;
 -moz-box-shadow: 0 2px 16px #f9b200;
 box-shadow: 0 2px 16px #f9b200;
 }
 .tdm-btn-style3:hover {
 -webkit-box-shadow: 0 4px 26px #f9b200;
 -moz-box-shadow: 0 4px 26px #f9b200;
 box-shadow: 0 4px 26px #f9b200;
 } </style> <style id="tdw-css-placeholder">a.td_ajax_load_more {
 font-size: 1.1em !important;
} </style></head><body class="post-template-default single single-post postid-138078 single-format-standard td-standard-pack patrick-zaky-scarcerato-inaugurata-mostra-di-costantini global-block-template-1 single_template_2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Ravenna24Ore" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#0e7c6b6a6f746761606b4e7c6f786b60606f3c3a617c6b20677a" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Ravenna24ore" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-23112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-23112"><a href="https://www.ravenna24ore.it/"><i class="td-icon-home" style="font-size: 1.1em"></i></a></li><li id="menu-item-23113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23113"><a href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a></li><li id="menu-item-23115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23115"><a href="https://www.ravenna24ore.it/area/faenza/">Faenza</a></li><li id="menu-item-23114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23114"><a href="https://www.ravenna24ore.it/area/lugo/">Lugo</a></li><li id="menu-item-23116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23116"><a href="https://www.ravenna24ore.it/area/cervia/">Cervia</a></li><li id="menu-item-111195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111195"><a href="#">Località<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-111177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111177"><a href="https://www.ravenna24ore.it/area/alfonsine/">Alfonsine</a></li><li id="menu-item-111178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111178"><a href="https://www.ravenna24ore.it/area/bagnacavallo/">Bagnacavallo</a></li><li id="menu-item-111179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111179"><a href="https://www.ravenna24ore.it/area/bagnara/">Bagnara di Romagna</a></li><li id="menu-item-111180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111180"><a href="https://www.ravenna24ore.it/area/brisighella/">Brisighella</a></li><li id="menu-item-111181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111181"><a href="https://www.ravenna24ore.it/area/casola-valsenio/">Casola Valsenio</a></li><li id="menu-item-111182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111182"><a href="https://www.ravenna24ore.it/area/castel-bolognese/">Castel Bolognese</a></li><li id="menu-item-111183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111183"><a href="https://www.ravenna24ore.it/area/cervia/">Cervia</a></li><li id="menu-item-111184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111184"><a href="https://www.ravenna24ore.it/area/conselice/">Conselice</a></li><li id="menu-item-111185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111185"><a href="https://www.ravenna24ore.it/area/cotignola/">Cotignola</a></li><li id="menu-item-111186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111186"><a href="https://www.ravenna24ore.it/area/faenza/">Faenza</a></li><li id="menu-item-111187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111187"><a href="https://www.ravenna24ore.it/area/fusignano/">Fusignano</a></li><li id="menu-item-111188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111188"><a href="https://www.ravenna24ore.it/area/lugo/">Lugo</a></li><li id="menu-item-111189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111189"><a href="https://www.ravenna24ore.it/area/massa-lombarda/">Massa Lombarda</a></li><li id="menu-item-111190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-111190"><a href="https://www.ravenna24ore.it/area/ravenna/">Ravenna<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-111196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111196"><a href="https://www.ravenna24ore.it/area/ravenna/lido-adriano/">Lido Adriano</a></li><li id="menu-item-111197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111197"><a href="https://www.ravenna24ore.it/area/ravenna/lido-di-savio/">Lido di Savio</a></li><li id="menu-item-111198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111198"><a href="https://www.ravenna24ore.it/area/ravenna/marina-di-ravenna/">Marina di Ravenna</a></li><li id="menu-item-111199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111199"><a href="https://www.ravenna24ore.it/area/ravenna/punta-marina/">Punta Marina</a></li></ul></li><li id="menu-item-111191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111191"><a href="https://www.ravenna24ore.it/area/riolo-terme/">Riolo Terme</a></li><li id="menu-item-111192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111192"><a href="https://www.ravenna24ore.it/area/russi/">Russi</a></li><li id="menu-item-111193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111193"><a href="https://www.ravenna24ore.it/area/santagata-sul-santerno/">Sant&#8217;Agata sul Santerno</a></li><li id="menu-item-111194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111194"><a href="https://www.ravenna24ore.it/area/solarolo/">Solarolo</a></li></ul></li><li id="menu-item-111176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111176"><a href="#">Categorie<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-111161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111161"><a href="https://www.ravenna24ore.it/notizie/ambiente/">Ambiente</a></li><li id="menu-item-111162" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111162"><a href="https://www.ravenna24ore.it/notizie/arte/">Arte</a></li><li id="menu-item-111163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111163"><a href="https://www.ravenna24ore.it/notizie/cronaca/">Cronaca</a></li><li id="menu-item-111164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111164"><a href="https://www.ravenna24ore.it/notizie/cultura/">Cultura &amp; Spettacoli</a></li><li id="menu-item-111166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111166"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/">Economia &amp; Lavoro</a></li><li id="menu-item-111167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111167"><a href="https://www.ravenna24ore.it/notizie/eventi/">Eventi</a></li><li id="menu-item-111168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111168"><a href="https://www.ravenna24ore.it/notizie/meteo/">Meteo</a></li><li id="menu-item-111169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111169"><a href="https://www.ravenna24ore.it/notizie/politica/">Politica</a></li><li id="menu-item-111171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111171"><a href="https://www.ravenna24ore.it/notizie/sanita/">Sanità</a></li><li id="menu-item-111172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111172"><a href="https://www.ravenna24ore.it/notizie/scuola-universita/">Scuola &amp; Università</a></li><li id="menu-item-111173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111173"><a href="https://www.ravenna24ore.it/notizie/societa/">Società</a></li><li id="menu-item-111174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111174"><a href="https://www.ravenna24ore.it/notizie/sport/">Sport</a></li><li id="menu-item-111175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111175"><a href="https://www.ravenna24ore.it/notizie/turismo/">Turismo</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.ravenna24ore.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 7
--><div class="td-header-wrap td-header-style-7 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-4"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Ravenna24Ore" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#9ceef9f8fde6f5f3f2f9dceefdeaf9f2f2fdaea8f3eef9b2f5e8" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Ravenna24ore" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-136534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-136534"><a href="https://www.publimediaitalia.com/pubblicita/online/"><font color="#f9b200">Vuoi fare pubblicità su questo sito?</font></a></li><li id="menu-item-112274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-112274"><a href="#">RUBRICHE</a><ul class="sub-menu"><li id="menu-item-112275" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112275"><a href="https://www.ravenna24ore.it/rubriche/maratona-di-ravenna/">Maratona di Ravenna</a></li><li id="menu-item-112277" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112277"><a href="https://www.ravenna24ore.it/rubriche/ravenna-festival/">Ravenna Festival</a></li><li id="menu-item-112276" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112276"><a href="https://www.ravenna24ore.it/rubriche/oroscopo/">Oroscopo</a></li></ul></li><li id="menu-item-32498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-32498"><a href="#">24ORE NETWORK</a><ul class="sub-menu"><li id="menu-item-32503" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32503"><a href="http://www.bologna24ore.it">Bologna24ore.it</a></li><li id="menu-item-32500" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32500"><a href="http://www.ferrara24ore.it">Ferrara24ore.it</a></li><li id="menu-item-32499" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32499"><a href="http://www.forli24ore.it">Forli24ore.it</a></li><li id="menu-item-32501" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32501"><a href="http://www.rimininews24.it">Rimininews24.it</a></li><li id="menu-item-32502" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32502"><a href="http://www.rovigo24ore.it">Rovigo24ore.it</a></li><li id="menu-item-114953" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114953"><a href="https://romagna24economia.it/">Romagna24economia.it</a></li></ul></li><li id="menu-item-111159" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-111159"><a href="https://www.secondamanoitalia.it/">LA PULCE &#8211; SECONDAMANO®</a></li></ul></div></div></div> <!-- LOGIN MODAL --><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Accedi</div><div class="td-login-panel-descr">Benvenuto! Collegati al tuo account</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo nome utente</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Dimenticato la password?</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ravenna24ore.it/informativa-sulla-privacy/">Informativa sulla privacy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero password</div><div class="td-login-panel-descr">Recupera la password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">il tuo indirizzo Email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Inviami la password"><div class="td-login-info-text">Invieremo la tua password al tuo indirizzo Email</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.ravenna24ore.it/"> <img class="td-retina-data" data-retina="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_homeR.png" src="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_home.png" alt="Ravenna24ore" title="Ravenna24ore - Notizie e novità in provincia"/> <span class="td-visual-hidden">Ravenna24ore.it</span> </a></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.ravenna24ore.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.ravenna24ore.it/"> <img class="td-retina-data" data-retina="/wp-content/uploads/sites/6/2020/05/RA24ore-logo-neg_homeR.png" src="/wp-content/uploads/sites/6/2020/05/RA24ore-logo-neg_home.png" alt="Ravenna24ore" title="Ravenna24ore - Notizie e novità in provincia"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.ravenna24ore.it/"> <img class="td-retina-data" data-retina="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_homeR.png" src="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_home.png" alt="Ravenna24ore" title="Ravenna24ore - Notizie e novità in provincia"/> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-23112"><a href="https://www.ravenna24ore.it/"><i class="td-icon-home" style="font-size: 1.1em"></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-23113"><a href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23115"><a href="https://www.ravenna24ore.it/area/faenza/">Faenza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23114"><a href="https://www.ravenna24ore.it/area/lugo/">Lugo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23116"><a href="https://www.ravenna24ore.it/area/cervia/">Cervia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-111195"><a href="#">Località</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111177"><a href="https://www.ravenna24ore.it/area/alfonsine/">Alfonsine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111178"><a href="https://www.ravenna24ore.it/area/bagnacavallo/">Bagnacavallo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111179"><a href="https://www.ravenna24ore.it/area/bagnara/">Bagnara di Romagna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111180"><a href="https://www.ravenna24ore.it/area/brisighella/">Brisighella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111181"><a href="https://www.ravenna24ore.it/area/casola-valsenio/">Casola Valsenio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111182"><a href="https://www.ravenna24ore.it/area/castel-bolognese/">Castel Bolognese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111183"><a href="https://www.ravenna24ore.it/area/cervia/">Cervia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111184"><a href="https://www.ravenna24ore.it/area/conselice/">Conselice</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111185"><a href="https://www.ravenna24ore.it/area/cotignola/">Cotignola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111186"><a href="https://www.ravenna24ore.it/area/faenza/">Faenza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111187"><a href="https://www.ravenna24ore.it/area/fusignano/">Fusignano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111188"><a href="https://www.ravenna24ore.it/area/lugo/">Lugo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111189"><a href="https://www.ravenna24ore.it/area/massa-lombarda/">Massa Lombarda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-111190"><a href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111196"><a href="https://www.ravenna24ore.it/area/ravenna/lido-adriano/">Lido Adriano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111197"><a href="https://www.ravenna24ore.it/area/ravenna/lido-di-savio/">Lido di Savio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111198"><a href="https://www.ravenna24ore.it/area/ravenna/marina-di-ravenna/">Marina di Ravenna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111199"><a href="https://www.ravenna24ore.it/area/ravenna/punta-marina/">Punta Marina</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111191"><a href="https://www.ravenna24ore.it/area/riolo-terme/">Riolo Terme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111192"><a href="https://www.ravenna24ore.it/area/russi/">Russi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111193"><a href="https://www.ravenna24ore.it/area/santagata-sul-santerno/">Sant&#8217;Agata sul Santerno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111194"><a href="https://www.ravenna24ore.it/area/solarolo/">Solarolo</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-111176"><a href="#">Categorie</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111161"><a href="https://www.ravenna24ore.it/notizie/ambiente/">Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-111162"><a href="https://www.ravenna24ore.it/notizie/arte/">Arte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-111163"><a href="https://www.ravenna24ore.it/notizie/cronaca/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111164"><a href="https://www.ravenna24ore.it/notizie/cultura/">Cultura &amp; Spettacoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111166"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/">Economia &amp; Lavoro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111167"><a href="https://www.ravenna24ore.it/notizie/eventi/">Eventi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111168"><a href="https://www.ravenna24ore.it/notizie/meteo/">Meteo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111169"><a href="https://www.ravenna24ore.it/notizie/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111171"><a href="https://www.ravenna24ore.it/notizie/sanita/">Sanità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111172"><a href="https://www.ravenna24ore.it/notizie/scuola-universita/">Scuola &amp; Università</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111173"><a href="https://www.ravenna24ore.it/notizie/societa/">Società</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111174"><a href="https://www.ravenna24ore.it/notizie/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111175"><a href="https://www.ravenna24ore.it/notizie/turismo/">Turismo</a></li></ul></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1"> <style> /* custom css */
.tdi_1.td-a-rec{
 text-align: center;
 }.tdi_1 .td-element-style{
 z-index: -1;
 }.tdi_1.td-a-rec-img{
 text-align: left;
 }.tdi_1.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_1.td-a-rec-img {
 text-align: center;
 }
 } </style></br><center> <!-- LEADERBOARD 1 DESKTOP + TABLET --><div class="td-visible-desktop"> <ins class="publi_ad" data-code="5k" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-portrait"> <ins class="publi_ad" data-code="5k" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-landscape"> <ins class="publi_ad" data-code="5k" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div> <!-- LEADERBOARD 1 MOBILE --><div class="td-visible-phone"> <ins class="publi_ad" data-code="1jhqsjk" data-skin="true" data-method="single" data-fluid="true"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></center></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-138078" class="post-138078 post type-post status-publish format-standard has-post-thumbnail category-arte category-cronaca category-ravenna tag-michele-de-pascale tag-mostra tag-patrick-zaky" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravenna24ore.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tutti gli articoli in Notizie" class="entry-crumb" href="https://www.ravenna24ore.it/notizie/">Notizie</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tutti gli articoli in Arte" class="entry-crumb" href="https://www.ravenna24ore.it/notizie/arte/">Arte</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Patrick Zaky scarcerato. Inaugurata mostra di Costantini</span></div></div><ul class="td-category"><li class="entry-category"><a  href="https://www.ravenna24ore.it/notizie/arte/">Arte</a></li><li class="entry-category"><a  href="https://www.ravenna24ore.it/notizie/cronaca/">Cronaca</a></li><li class="entry-category"><a  href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a></li></ul><header class="td-post-title"><h1 class="entry-title">Patrick Zaky scarcerato. Inaugurata mostra di Costantini</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T08:31:00+01:00" >8 Dicembre 2021</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-138078">0</span></div></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "> <style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2021%2F12%2F08%2Fpatrick-zaky-scarcerato-inaugurata-mostra-di-costantini%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Patrick+Zaky+scarcerato.+Inaugurata+mostra+di+Costantini&url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2021%2F12%2F08%2Fpatrick-zaky-scarcerato-inaugurata-mostra-di-costantini%2F&via=Ravenna24ore.it" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravenna24ore.it/notizie/cronaca/2021/12/08/patrick-zaky-scarcerato-inaugurata-mostra-di-costantini/&title=Patrick+Zaky+scarcerato.+Inaugurata+mostra+di+Costantini" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ravenna24ore.it/notizie/cronaca/2021/12/08/patrick-zaky-scarcerato-inaugurata-mostra-di-costantini/&text=Patrick+Zaky+scarcerato.+Inaugurata+mostra+di+Costantini" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Patrick+Zaky+scarcerato.+Inaugurata+mostra+di+Costantini %0A%0A https://www.ravenna24ore.it/notizie/cronaca/2021/12/08/patrick-zaky-scarcerato-inaugurata-mostra-di-costantini/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#c7f8b4b2a5ada2a4b3fa97a6b3b5aea4ace79da6acbee7b4a4a6b5a4a2b5a6b3a8e9e78ea9a6b2a0b2b5a6b3a6e7aaa8b4b3b5a6e7a3aee784a8b4b3a6a9b3aea9aee1a5a8a3befaafb3b3b7b4fde8e8b0b0b0e9b5a6b1a2a9a9a6f5f3a8b5a2e9aeb3e8a9a8b3aebdaea2e8a4b5a8a9a6a4a6e8f5f7f5f6e8f6f5e8f7ffe8b7a6b3b5aea4aceabda6acbeeab4a4a6b5a4a2b5a6b3a8eaaea9a6b2a0b2b5a6b3a6eaaaa8b4b3b5a6eaa3aeeaa4a8b4b3a6a9b3aea9aee8" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini1-696x464.jpg" srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini1-696x464.jpg 696w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini1-300x200.jpg 300w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini1-768x512.jpg 768w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini1.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="The Social Drawing"/><figcaption class="wp-caption-text">The Social Drawing la mostra di Gianluca Costantini</figcaption></figure></div><div class="td-a-rec td-a-rec-id-content_top  tdi_4 td_block_template_1"> <style> /* custom css */
.tdi_4.td-a-rec{
 text-align: center;
 }.tdi_4 .td-element-style{
 z-index: -1;
 }.tdi_4.td-a-rec-img{
 text-align: left;
 }.tdi_4.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_4.td-a-rec-img {
 text-align: center;
 }
 } </style><!-- FULLBANNER DESKTOP + TABLET --><div class="td-visible-desktop"> <ins class="publi_ad" data-code="flv5s" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="730x90"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-portrait"> <ins class="publi_ad" data-code="flv5s" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="730x90"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-landscape"> <ins class="publi_ad" data-code="flv5s" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="730x90"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div> <!-- FULLBANNER MOBILE --><div class="td-visible-phone"> <ins class="publi_ad" data-code="hbl9vbemf4" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="320x100"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div><h3>Le parole del sindaco Michele de Pascale: “Felici per la scarcerazione di Zaky, ma ancora preoccupati per il processo&#8221;</h3><p>Nella giornata di ieri, martedì 7 dicembre 2021, si è tenuto al Cairo in Egitto il processo durante il quale Patrick Zaky è stato scarcerato, ma non assolto. In occasione del processo è stata inaugurata alla niArt Gallery di Ravenna The Social Drawing una mostra di Gianluca Costantini, artista e attivista che ha accompagnato con i sui disegni i venti mesi della sua prigionia.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_3 td_block_template_1"> <style> /* custom css */
.tdi_3.td-a-rec{
 text-align: center;
 }.tdi_3 .td-element-style{
 z-index: -1;
 }.tdi_3.td-a-rec-img{
 text-align: left;
 }.tdi_3.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_3.td-a-rec-img {
 text-align: center;
 }
 } </style><!-- RECTANGLE 1 MOBILE --><div class="td-visible-phone"><div style="display:inline-block;"><ins class="publi_ad" data-code="m8" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div></div><p><strong>Gianluca&nbsp;Costantini</strong>&nbsp;è un artista attivista che da anni combatte le sue battaglie attraverso il disegno. Accusato di terrorismo dal governo turco, ha indignato molti lettori francesi per un breve fumetto sulla storia dei terroristi di “Charlie Hebdo”. Collabora attivamente con le organizzazioni&nbsp;<strong>ActionAid, Amnesty, Cesvi, ARCI</strong>&nbsp;e&nbsp;<strong>Emergency</strong>. I suoi disegni sono diventati il racconto del&nbsp;<strong>HRW Film Festival</strong>&nbsp;di Londra e Toronto, del&nbsp;<strong>FIFDH Festival dei diritti umani</strong>&nbsp;di Ginevra, Del&nbsp;<strong>Festival dei Diritti umani</strong>&nbsp;di Milano e del&nbsp;<strong>Festival di Internazionale</strong>&nbsp;a Ferrara.</p><p>Dal 2016 al 2019 ha accompagnato con i disegni le attività di&nbsp;<strong>DiEM25 Democracy in Europe Movement 2025</strong>&nbsp;il movimento fondato da Yanis Varoufakis e collabora attivamente on-line con l’artista Ai Weiwei.</p><p>Nel 2017 è stato candidato al&nbsp;<strong>European Citizenship Awards.</strong>&nbsp;Nel 2019 ha ricevuto il premio&nbsp;<strong>“Arte e diritti umani”</strong>&nbsp;di Amnesty International.</p><p>Ha Pubblicato storie a fumetti su “Internazionale”, “Pagina99”, “D la Repubblica”, “Narcomafie” “Relazioni” e “Corriere della Sera” in Italia, su “LeMan” in Turchia, sul “Courrier International” e “Le Monde Diplomatique” in Francia, su “World War Illustrated” negli Stati Uniti. Collabora con i portali di informazione americani CNN, Words Without Borders e Muftah Magazine, con l’inglese The New Arab e l’olandese Drawing the Times, in Italia con ilPOST, Focus e Graphic News.</p><p>Ha pubblicato illustrazioni su “Domani”, “Il Foglio”, “Focus Africa”, “Left” “Weltzit” di Deutsche Welle, “Wendepunk.T in Germania, “A Batalha” in Portogallo, “komplike” in Turchia, “Mekong Review” in Australia, “Voice &amp; Verse” ad Hong Kong.</p><p>I suoi ultimi libri sono <strong>Libia</strong> per Mondadori, <strong>Fedele alla linea, Diario segreto di Pasolini, Pertini fra le nuvole, Arrivederci Berlinguer, Cena con Gramsci, Julian Assange dall’etica hacker a Wikileaks</strong> per le Edizioni Becco Giallo e <strong>Cattive abitudini, L’ammaestratore di Istanbul e Bronson Drawings</strong> per GIUDA edizioni, <strong>Officina del macello</strong> per Eris Edizioni e per NdA ha pubblicato <strong>Le cicatrici tra i miei denti.</strong></p> <style type="text/css"> #tdi_2  .td-doubleSlider-2 .td-item1 {
 background: url(https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini-80x60.jpg) 0 0 no-repeat;
 }
 #tdi_2  .td-doubleSlider-2 .td-item2 {
 background: url(https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini2-80x60.jpg) 0 0 no-repeat;
 }
 #tdi_2  .td-doubleSlider-2 .td-item3 {
 background: url(https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini3-80x60.jpg) 0 0 no-repeat;
 }
 #tdi_2  .td-doubleSlider-2 .td-item4 {
 background: url(https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini4-80x60.jpg) 0 0 no-repeat;
 } </style><div id="tdi_2" class="td-gallery td-slide-on-2-columns"><div class="post_td_gallery"><div class="td-gallery-slide-top"><div class="td-gallery-title">The Social Drawing la mostra di Gianluca Costantini</div><div class="td-gallery-controls-wrapper"><div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> di 4</div><div class="td-gallery-slide-prev-next-but"> <i class = "td-icon-left doubleSliderPrevButton"></i> <i class = "td-icon-right doubleSliderNextButton"></i></div></div></div><div class = "td-doubleSlider-1 "><div class = "td-slider"><div class = "td-slide-item td-item1"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini.jpg" title="mostra-costantini"  data-caption=""  data-description=""> <img src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini.jpg" srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini.jpg 1000w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini-300x200.jpg 300w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini-768x512.jpg 768w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini-696x464.jpg 696w" sizes="(max-width: 1000px) 100vw, 1000px" alt=""> </a></figure></div><div class = "td-slide-item td-item2"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini2.jpg" title="mostra-costantini2"  data-caption=""  data-description=""> <img src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini2.jpg" srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini2.jpg 1000w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini2-300x200.jpg 300w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini2-768x512.jpg 768w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini2-696x464.jpg 696w" sizes="(max-width: 1000px) 100vw, 1000px" alt=""> </a></figure></div><div class = "td-slide-item td-item3"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini3.jpg" title="mostra-costantini3"  data-caption=""  data-description=""> <img src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini3.jpg" srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini3.jpg 1000w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini3-300x200.jpg 300w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini3-768x512.jpg 768w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini3-696x464.jpg 696w" sizes="(max-width: 1000px) 100vw, 1000px" alt=""> </a></figure></div><div class = "td-slide-item td-item4"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini4.jpg" title="mostra-costantini4"  data-caption=""  data-description=""> <img src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini4.jpg" srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini4.jpg 1000w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini4-300x200.jpg 300w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini4-768x512.jpg 768w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini4-696x464.jpg 696w" sizes="(max-width: 1000px) 100vw, 1000px" alt=""> </a></figure></div></div></div><div class = "td-doubleSlider-2"><div class = "td-slider"><div class = "td-button td-item1"><div class = "td-border"></div></div><div class = "td-button td-item2"><div class = "td-border"></div></div><div class = "td-button td-item3"><div class = "td-border"></div></div><div class = "td-button td-item4"><div class = "td-border"></div></div></div></div></div></div><h3>Le parole del sindaco Michele de Pascale</h3><p>Appresa la notizia della scarcerazione di Patrick&nbsp;Zaky, il sindaco Michele de Pascale parla di “un risultato che tutti ci auguravamo e aspettavamo con ansia, ma che lascia immutata la preoccupazione per il proseguimento del processo. Penso siano stati importanti questi due anni di mobilitazione fianco a fianco delle istituzioni, con Università e Comuni, con la società civile, con intellettuali ed artisti direttamente impegnati.</p><p>Ora comunque il processo va avanti e la vicenda di Patrick, aggiunge il sindaco, “ci deve essere da monito per continuare a combattere contro le violazioni dei diritti umani che continuano ad essere perpetrate in molti luoghi del mondo”.</p><p>A proposito della mostra il sindaco afferma che: “con la straordinaria potenza comunicativa espressa dai suoi disegni ha contribuito a sensibilizzare l’opinione pubblica sulla prigionia del giovane studente egiziano”.</p><div class="td-a-rec td-a-rec-id-content_bottom  tdi_5 td_block_template_1"> <style> /* custom css */
.tdi_5.td-a-rec{
 text-align: center;
 }.tdi_5 .td-element-style{
 z-index: -1;
 }.tdi_5.td-a-rec-img{
 text-align: left;
 }.tdi_5.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_5.td-a-rec-img {
 text-align: center;
 }
 } </style><!-- RECTANGLE 3 E 4 DESKTOP + TABLET --><div class="td-visible-desktop"><table><tr><td style="width:300px; border:none"><div style="display:inline-block;margin-right:30px"><ins class="publi_ad" data-code="2gw" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></td><td style="width:300px; border:none"><div style="display:inline-block"><ins class="publi_ad" data-code="rqve9s" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></td></tr></table></div><div class="td-visible-tablet-landscape"><table><tr><td style="width:300px; border:none"><div style="display:inline-block;margin-right:30px"><ins class="publi_ad" data-code="2gw" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></td><td style="width:300px; border:none"><div style="display:inline-block"><ins class="publi_ad" data-code="rqve9s" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></td></tr></table></div><div class="td-visible-tablet-portrait"><table><tr><td style="width:300px; border:none"><div style="display:inline-block;margin-right:30px"><ins class="publi_ad" data-code="2gw" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></td><td style="width:300px; border:none"><div style="display:inline-block"><ins class="publi_ad" data-code="rqve9s" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></td></tr></table></div> <!-- RECTANGLE 2 MOBILE --><div class="td-visible-phone"><div style="display:inline-block"><ins class="publi_ad" data-code="18g" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravenna24ore.it/tag/michele-de-pascale/">michele de pascale</a></li><li><a href="https://www.ravenna24ore.it/tag/mostra/">mostra</a></li><li><a href="https://www.ravenna24ore.it/tag/patrick-zaky/">patrick zaky</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ravenna24ore.it/notizie/cronaca/2021/12/08/patrick-zaky-scarcerato-inaugurata-mostra-di-costantini/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2021%2F12%2F08%2Fpatrick-zaky-scarcerato-inaugurata-mostra-di-costantini%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Patrick+Zaky+scarcerato.+Inaugurata+mostra+di+Costantini&url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fcronaca%2F2021%2F12%2F08%2Fpatrick-zaky-scarcerato-inaugurata-mostra-di-costantini%2F&via=Ravenna24ore.it" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravenna24ore.it/notizie/cronaca/2021/12/08/patrick-zaky-scarcerato-inaugurata-mostra-di-costantini/&title=Patrick+Zaky+scarcerato.+Inaugurata+mostra+di+Costantini" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ravenna24ore.it/notizie/cronaca/2021/12/08/patrick-zaky-scarcerato-inaugurata-mostra-di-costantini/&text=Patrick+Zaky+scarcerato.+Inaugurata+mostra+di+Costantini" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Patrick+Zaky+scarcerato.+Inaugurata+mostra+di+Costantini %0A%0A https://www.ravenna24ore.it/notizie/cronaca/2021/12/08/patrick-zaky-scarcerato-inaugurata-mostra-di-costantini/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b38cc0c6d1d9d6d0c78ee3d2c7c1dad0d893e9d2d8ca93c0d0d2c1d0d6c1d2c7dc9d93faddd2c6d4c6c1d2c7d293dedcc0c7c1d293d7da93f0dcc0c7d2ddc7daddda95d1dcd7ca8edbc7c7c3c0899c9cc4c4c49dc1d2c5d6ddddd28187dcc1d69ddac79cdddcc7dac9dad69cd0c1dcddd2d0d29c818381829c82819c838b9cc3d2c7c1dad0d89ec9d2d8ca9ec0d0d2c1d0d6c1d2c7dc9edaddd2c6d4c6c1d2c7d29ededcc0c7c1d29ed7da9ed0dcc0c7d2ddc7daddda9c" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravenna24ore.it/rubriche/oroscopo/2021/12/08/oroscopo-dall8-al-14-dicembre-attenzione-agli-spioni-per-i-capricorno-i-cancro-si-devono-rinnovare/">Oroscopo dall&#8217;8 al 14 dicembre: attenzione agli spioni per i Capricorno; i Cancro si devono rinnovare</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.ravenna24ore.it/notizie/arte/2021/12/08/__trashed-13/">Bagnacavallo &#8211; Dopo l&#8217;evento di domenica, la mostra dedicata a Sassu prosegue fino al 9 gennaio</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ravenna24ore.it/author/vorlandi/">vorlandi</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="vorlandi"></span><meta itemprop="datePublished" content="2021-12-08T08:31:00+01:00"><meta itemprop="dateModified" content="2021-12-08T10:46:44+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravenna24ore.it/notizie/cronaca/2021/12/08/patrick-zaky-scarcerato-inaugurata-mostra-di-costantini/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_home.png"></span><meta itemprop="name" content="Ravenna24ore.it"></span><meta itemprop="headline " content="Patrick Zaky scarcerato. Inaugurata mostra di Costantini"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/mostra-costantini1.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="667"></span></footer><div class="td_block_wrap td_block_related_posts tdi_6 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_6" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_6","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":138078,"live_filter_cur_post_author":"16","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_related_posts";
block_tdi_6.post_count = "6";
block_tdi_6.found_posts = "44223";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "7371";
tdBlocksArray.push(block_tdi_6); </script><h4 class="td-related-title td-block-title"><a id="tdi_7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_6" href="#">Articoli correlati</a><a id="tdi_8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_6" href="#">Altro dallo stesso autore</a></h4><div id=tdi_6 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/12/08/investito-anziano-in-bici-e-grave/" rel="bookmark" class="td-image-wrap " title="Investito anziano in bici, è grave" ><img width="218" height="150" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/incidente-castiglione-218x150.jpg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/incidente-castiglione-218x150.jpg 218w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/incidente-castiglione-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Investito anziano in bici, è grave" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/12/08/investito-anziano-in-bici-e-grave/" rel="bookmark" title="Investito anziano in bici, è grave">Investito anziano in bici, è grave</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/sport/2021/12/08/ravenna-vuole-sfatare-il-tabu-carpi/" rel="bookmark" class="td-image-wrap " title="Ravenna vuole sfatare il tabù Carpi" ><img width="218" height="150" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/polvani-218x150.jpeg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/polvani-218x150.jpeg 218w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/polvani-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ravenna vuole sfatare il tabù Carpi" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sport/2021/12/08/ravenna-vuole-sfatare-il-tabu-carpi/" rel="bookmark" title="Ravenna vuole sfatare il tabù Carpi">Ravenna vuole sfatare il tabù Carpi</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/arte/2021/12/08/__trashed-13/" rel="bookmark" class="td-image-wrap " title="Bagnacavallo &#8211; Dopo l&#8217;evento di domenica, la mostra dedicata a Sassu prosegue fino al 9 gennaio" ><img width="218" height="150" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/Sassu-nel-suo-studio-di-Milano-anni-80-218x150.jpg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/Sassu-nel-suo-studio-di-Milano-anni-80-218x150.jpg 218w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/Sassu-nel-suo-studio-di-Milano-anni-80-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bagnacavallo &#8211; Dopo l&#8217;evento di domenica, la mostra dedicata a Sassu prosegue fino al 9 gennaio" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/arte/2021/12/08/__trashed-13/" rel="bookmark" title="Bagnacavallo &#8211; Dopo l&#8217;evento di domenica, la mostra dedicata a Sassu prosegue fino al 9 gennaio">Bagnacavallo &#8211; Dopo l&#8217;evento di domenica, la mostra dedicata a Sassu prosegue fino al 9 gennaio</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/arte/2021/12/08/il-museo-nazionale-di-ravenna-celebra-la-giornata-del-contemporaneo/" rel="bookmark" class="td-image-wrap " title="Il Museo Nazionale di Ravenna celebra la Giornata del Contemporaneo" ><img width="218" height="150" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/sala-del-contemporaneo-mar-218x150.jpg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/sala-del-contemporaneo-mar-218x150.jpg 218w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/sala-del-contemporaneo-mar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Museo Nazionale di Ravenna celebra la Giornata del Contemporaneo" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/arte/2021/12/08/il-museo-nazionale-di-ravenna-celebra-la-giornata-del-contemporaneo/" rel="bookmark" title="Il Museo Nazionale di Ravenna celebra la Giornata del Contemporaneo">Il Museo Nazionale di Ravenna celebra la Giornata del Contemporaneo</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/12/08/santagata-sul-santerno-torneremo-ad-abbracciarci-un-confronto-con-i-gemelli-francesi-sulla-pandemia/" rel="bookmark" class="td-image-wrap " title="Sant’Agata sul Santerno: &#8220;Torneremo ad abbracciarci&#8221;, un confronto con i gemelli francesi sulla pandemia" ><img width="218" height="150" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/02/La-parete-degli-abbracci-1-218x150.jpeg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/02/La-parete-degli-abbracci-1-218x150.jpeg 218w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/02/La-parete-degli-abbracci-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sant’Agata sul Santerno: &#8220;Torneremo ad abbracciarci&#8221;, un confronto con i gemelli francesi sulla pandemia" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/12/08/santagata-sul-santerno-torneremo-ad-abbracciarci-un-confronto-con-i-gemelli-francesi-sulla-pandemia/" rel="bookmark" title="Sant’Agata sul Santerno: &#8220;Torneremo ad abbracciarci&#8221;, un confronto con i gemelli francesi sulla pandemia">Sant’Agata sul Santerno: &#8220;Torneremo ad abbracciarci&#8221;, un confronto con i gemelli francesi sulla pandemia</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2021/12/08/tozzi-sud-e-tozzi-srl-dichiarato-il-fallimento/" rel="bookmark" class="td-image-wrap " title="Tozzi Sud e Tozzi srl: dichiarato il fallimento" ><img width="218" height="150" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/tozzi-google-maps-218x150.png"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/tozzi-google-maps-218x150.png 218w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/tozzi-google-maps-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tozzi Sud e Tozzi srl: dichiarato il fallimento" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2021/12/08/tozzi-sud-e-tozzi-srl-dichiarato-il-fallimento/" rel="bookmark" title="Tozzi Sud e Tozzi srl: dichiarato il fallimento">Tozzi Sud e Tozzi srl: dichiarato il fallimento</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="custom_html-1" class="widget_text td_block_template_1 widget custom_html-1 widget_custom_html"><div class="textwidget custom-html-widget"><!-- RECTANGLE 1 DESKTOP + TABLET --><div class="td-visible-desktop"> <ins class="publi_ad" data-code="m8" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-landscape"> <ins class="publi_ad" data-code="m8" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-portrait"> <ins class="publi_ad" data-code="m8" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div> <!-- RECTANGLE 3 MOBILE --><div class="td-visible-phone"> <ins class="publi_ad" data-code="2gw" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div></aside><div class="td_block_wrap td_block_9 td_block_widget tdi_9 td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"custom_title":"Ultime notizie","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_9","block_type":"td_block_9","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "1";
block_tdi_9.block_type = "td_block_9";
block_tdi_9.post_count = "5";
block_tdi_9.found_posts = "56569";
block_tdi_9.header_color = "#";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "11314";
tdBlocksArray.push(block_tdi_9); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div id=tdi_9 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/12/08/investito-anziano-in-bici-e-grave/" rel="bookmark" title="Investito anziano in bici, è grave">Investito anziano in bici, è grave</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T09:25:30+01:00" >8 Dicembre 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sport/2021/12/08/ravenna-vuole-sfatare-il-tabu-carpi/" rel="bookmark" title="Ravenna vuole sfatare il tabù Carpi">Ravenna vuole sfatare il tabù Carpi</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T09:14:47+01:00" >8 Dicembre 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/arte/2021/12/08/__trashed-13/" rel="bookmark" title="Bagnacavallo &#8211; Dopo l&#8217;evento di domenica, la mostra dedicata a Sassu prosegue fino al 9 gennaio">Bagnacavallo &#8211; Dopo l&#8217;evento di domenica, la mostra dedicata a Sassu prosegue fino al...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T08:43:00+01:00" >8 Dicembre 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/12/08/patrick-zaky-scarcerato-inaugurata-mostra-di-costantini/" rel="bookmark" title="Patrick Zaky scarcerato. Inaugurata mostra di Costantini">Patrick Zaky scarcerato. Inaugurata mostra di Costantini</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T08:31:00+01:00" >8 Dicembre 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/rubriche/oroscopo/2021/12/08/oroscopo-dall8-al-14-dicembre-attenzione-agli-spioni-per-i-capricorno-i-cancro-si-devono-rinnovare/" rel="bookmark" title="Oroscopo dall&#8217;8 al 14 dicembre: attenzione agli spioni per i Capricorno; i Cancro si devono rinnovare">Oroscopo dall&#8217;8 al 14 dicembre: attenzione agli spioni per i Capricorno; i Cancro si...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T08:00:00+01:00" >8 Dicembre 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- RECTANGLE 2 DESKTOP + TABLET --><div class="td-visible-desktop"> <ins class="publi_ad" data-code="18g" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-landscape"> <ins class="publi_ad" data-code="18g" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-portrait"> <ins class="publi_ad" data-code="18g" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div> <!-- RECTANGLE 4 MOBILE --><div class="td-visible-phone"> <ins class="publi_ad" data-code="rqve9s" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div></aside><aside id="media_image-3" class="td_block_template_1 widget media_image-3 widget_media_image"><img width="300" height="90" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/la-pulce-logo-300x90.png" class="image wp-image-106000 td-modal-image attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/la-pulce-logo-300x90.png 300w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/la-pulce-logo.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="rss-2" class="td_block_template_1 widget rss-2 widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="https://www.secondamanoitalia.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.ravenna24ore.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.secondamanoitalia.it/">Consumo consapevole, riuso e risparmio</a></span></h4><ul><li><a class='rsswidget' href='https://www.secondamanoitalia.it/vivere/reattore-nucleare-cinese-100-volte-piu-potente-di-quello-americano/'>Reattore nucleare cinese 100 volte più potente di quello americano</a> <span class="rss-date">7 Dicembre 2021</span></li><li><a class='rsswidget' href='https://www.secondamanoitalia.it/muoversi/dakar-classic-2023-presentato-il-progetto-italiano/'>Dakar Classic 2023, presentato il progetto italiano</a> <span class="rss-date">7 Dicembre 2021</span></li><li><a class='rsswidget' href='https://www.secondamanoitalia.it/vivere/rughe-rimedi-naturali/'>Rughe: rimedi naturali e consigli della nonna</a> <span class="rss-date">7 Dicembre 2021</span></li></ul></aside><aside id="media_image-4" class="td_block_template_1 widget media_image-4 widget_media_image"><img width="300" height="82" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/11/Romagnolo-info-logo-300x82.png" class="image wp-image-137262 td-modal-image attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/11/Romagnolo-info-logo-300x82.png 300w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/11/Romagnolo-info-logo-696x191.png 696w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/11/Romagnolo-info-logo.png 700w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="rss-4" class="td_block_template_1 widget rss-4 widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="https://ilromagnolo.info/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.ravenna24ore.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://ilromagnolo.info/">Storie e tradizioni di Romagna</a></span></h4><ul><li><a class='rsswidget' href='https://ilromagnolo.info/rubriche/lingua/giuseppe-cantagalli-vita-e-opere/'>Giuseppe Cantagalli, la vita e le opere</a> <span class="rss-date">8 Dicembre 2021</span></li><li><a class='rsswidget' href='https://ilromagnolo.info/rubriche/cucina/braciole-di-mora-romagnola-al-sangiovese/'>Braciole di mora romagnola al Sangiovese</a> <span class="rss-date">7 Dicembre 2021</span></li><li><a class='rsswidget' href='https://ilromagnolo.info/rubriche/luoghi/chiesa-e-convento-di-santantonio-abate-a-san-leo/'>Chiesa e convento di Sant’Antonio Abate a San Leo</a> <span class="rss-date">7 Dicembre 2021</span></li></ul></aside></div></div></div> <!-- /.td-pb-row --></article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --><div class="tdc-footer-wrap "> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget tdi_11 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_11" ><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"custom_title":"POTREBBE INTERESSARTI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"2896","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","time_ago_add_txt":"ago","class":"td_block_widget tdi_11","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "1";
block_tdi_11.block_type = "td_block_7";
block_tdi_11.post_count = "6";
block_tdi_11.found_posts = "124";
block_tdi_11.header_color = "#";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "21";
tdBlocksArray.push(block_tdi_11); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POTREBBE INTERESSARTI</span></h4></div><div id=tdi_11 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/societa/2021/12/06/faenza-il-rotary-in-supporto-al-centro-di-aiuto-materno/" rel="bookmark" class="td-image-wrap " title="Faenza: il Rotary in supporto al Centro di Aiuto Materno" ><img width="100" height="70" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/06/Piazza-Martiri-della-Liberta-di-Faenza-Shutterstock-100x70.jpg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/06/Piazza-Martiri-della-Liberta-di-Faenza-Shutterstock-100x70.jpg 100w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/06/Piazza-Martiri-della-Liberta-di-Faenza-Shutterstock-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Faenza: il Rotary in supporto al Centro di Aiuto Materno" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/societa/2021/12/06/faenza-il-rotary-in-supporto-al-centro-di-aiuto-materno/" rel="bookmark" title="Faenza: il Rotary in supporto al Centro di Aiuto Materno">Faenza: il Rotary in supporto al Centro di Aiuto Materno</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/area/faenza/" class="td-post-category">Faenza</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-06T13:08:00+01:00" >6 Dicembre 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/sport/2021/12/07/due-occhi-per-chi-non-vede-ravenna-fc-in-campo-per-donare-un-cane-guida/" rel="bookmark" class="td-image-wrap " title="Due occhi per chi non vede, Ravenna FC in campo per donare un cane guida" ><img width="100" height="70" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/locandina-panettoni-100x70.jpg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/locandina-panettoni-100x70.jpg 100w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/locandina-panettoni-300x214.jpg 300w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/locandina-panettoni-1024x731.jpg 1024w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/locandina-panettoni-768x548.jpg 768w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/locandina-panettoni-1536x1096.jpg 1536w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/locandina-panettoni-218x150.jpg 218w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/locandina-panettoni-696x497.jpg 696w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/locandina-panettoni-1068x762.jpg 1068w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/locandina-panettoni.jpg 2000w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Due occhi per chi non vede, Ravenna FC in campo per donare un cane guida" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sport/2021/12/07/due-occhi-per-chi-non-vede-ravenna-fc-in-campo-per-donare-un-cane-guida/" rel="bookmark" title="Due occhi per chi non vede, Ravenna FC in campo per donare un cane guida">Due occhi per chi non vede, Ravenna FC in campo per...</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/area/ravenna/" class="td-post-category">Ravenna</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-07T07:38:00+01:00" >7 Dicembre 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/sport/2021/12/06/il-ravenna-fc-cambia-arriva-cristiano-podesta-mentre-macri-passa-al-trastevere/" rel="bookmark" class="td-image-wrap " title="Il Ravenna FC cambia: arriva Cristiano Podestà, mentre Macrì passa al Trastevere" ><img width="100" height="70" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/podesta-1-100x70.jpeg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/podesta-1-100x70.jpeg 100w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/podesta-1-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Il Ravenna FC cambia: arriva Cristiano Podestà, mentre Macrì passa al Trastevere" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sport/2021/12/06/il-ravenna-fc-cambia-arriva-cristiano-podesta-mentre-macri-passa-al-trastevere/" rel="bookmark" title="Il Ravenna FC cambia: arriva Cristiano Podestà, mentre Macrì passa al Trastevere">Il Ravenna FC cambia: arriva Cristiano Podestà, mentre Macrì passa al...</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/area/ravenna/" class="td-post-category">Ravenna</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-06T14:17:00+01:00" >6 Dicembre 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/arte/2021/12/02/bagnacavallo-matteo-moni-espone-la-pelle-nella-vetrina-di-bottega-matteotti/" rel="bookmark" class="td-image-wrap " title="Bagnacavallo &#8211; Matteo Moni espone la &#8220;Pelle&#8221; nella vetrina di Bottega Matteotti" ><img width="100" height="70" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/opera-Moni-100x70.jpg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/opera-Moni-100x70.jpg 100w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/opera-Moni-300x208.jpg 300w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/opera-Moni-1024x708.jpg 1024w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/opera-Moni-768x531.jpg 768w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/opera-Moni-1536x1063.jpg 1536w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/opera-Moni-218x150.jpg 218w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/opera-Moni-696x482.jpg 696w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/opera-Moni-1068x739.jpg 1068w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/opera-Moni.jpg 1772w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Bagnacavallo &#8211; Matteo Moni espone la &#8220;Pelle&#8221; nella vetrina di Bottega Matteotti" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/arte/2021/12/02/bagnacavallo-matteo-moni-espone-la-pelle-nella-vetrina-di-bottega-matteotti/" rel="bookmark" title="Bagnacavallo &#8211; Matteo Moni espone la &#8220;Pelle&#8221; nella vetrina di Bottega Matteotti">Bagnacavallo &#8211; Matteo Moni espone la &#8220;Pelle&#8221; nella vetrina di Bottega...</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/notizie/arte/" class="td-post-category">Arte</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-02T11:16:00+01:00" >2 Dicembre 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cultura/2021/12/04/musica-e-filosofia-hanno-omaggiato-dante-al-circolo-ravennate-e-dei-forestieri/" rel="bookmark" class="td-image-wrap " title="Musica e filosofia hanno omaggiato Dante al Circolo Ravennate e dei Forestieri" ><img width="100" height="70" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/incontro-dante-circolo-ravennate-e-dei-forestieri-100x70.jpeg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/incontro-dante-circolo-ravennate-e-dei-forestieri-100x70.jpeg 100w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/incontro-dante-circolo-ravennate-e-dei-forestieri-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Musica e filosofia hanno omaggiato Dante al Circolo Ravennate e dei Forestieri" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cultura/2021/12/04/musica-e-filosofia-hanno-omaggiato-dante-al-circolo-ravennate-e-dei-forestieri/" rel="bookmark" title="Musica e filosofia hanno omaggiato Dante al Circolo Ravennate e dei Forestieri">Musica e filosofia hanno omaggiato Dante al Circolo Ravennate e dei...</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/notizie/cultura/" class="td-post-category">Cultura &amp; Spettacoli</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-04T07:02:00+01:00" >4 Dicembre 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/12/08/investito-anziano-in-bici-e-grave/" rel="bookmark" class="td-image-wrap " title="Investito anziano in bici, è grave" ><img width="100" height="70" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/incidente-castiglione-100x70.jpg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/incidente-castiglione-100x70.jpg 100w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/12/incidente-castiglione-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Investito anziano in bici, è grave" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/12/08/investito-anziano-in-bici-e-grave/" rel="bookmark" title="Investito anziano in bici, è grave">Investito anziano in bici, è grave</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/area/cervia/" class="td-post-category">Cervia</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T09:25:30+01:00" >8 Dicembre 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_9 td_block_widget tdi_12 td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_12" ><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"custom_title":"ARTICOLI DI OGGI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"2895","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","time_ago_add_txt":"ago","class":"td_block_widget tdi_12","block_type":"td_block_9","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "1";
block_tdi_12.block_type = "td_block_9";
block_tdi_12.post_count = "5";
block_tdi_12.found_posts = "7";
block_tdi_12.header_color = "#";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "2";
tdBlocksArray.push(block_tdi_12); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI DI OGGI</span></h4></div><div id=tdi_12 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sport/2021/12/08/ravenna-vuole-sfatare-il-tabu-carpi/" rel="bookmark" title="Ravenna vuole sfatare il tabù Carpi">Ravenna vuole sfatare il tabù Carpi</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T09:14:47+01:00" >8 Dicembre 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/arte/2021/12/08/__trashed-13/" rel="bookmark" title="Bagnacavallo &#8211; Dopo l&#8217;evento di domenica, la mostra dedicata a Sassu prosegue fino al 9 gennaio">Bagnacavallo &#8211; Dopo l&#8217;evento di domenica, la mostra dedicata a Sassu prosegue fino al...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T08:43:00+01:00" >8 Dicembre 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/arte/2021/12/08/il-museo-nazionale-di-ravenna-celebra-la-giornata-del-contemporaneo/" rel="bookmark" title="Il Museo Nazionale di Ravenna celebra la Giornata del Contemporaneo">Il Museo Nazionale di Ravenna celebra la Giornata del Contemporaneo</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T07:47:00+01:00" >8 Dicembre 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2021/12/08/tozzi-sud-e-tozzi-srl-dichiarato-il-fallimento/" rel="bookmark" title="Tozzi Sud e Tozzi srl: dichiarato il fallimento">Tozzi Sud e Tozzi srl: dichiarato il fallimento</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T06:11:00+01:00" >8 Dicembre 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/12/08/santagata-sul-santerno-torneremo-ad-abbracciarci-un-confronto-con-i-gemelli-francesi-sulla-pandemia/" rel="bookmark" title="Sant’Agata sul Santerno: &#8220;Torneremo ad abbracciarci&#8221;, un confronto con i gemelli francesi sulla pandemia">Sant’Agata sul Santerno: &#8220;Torneremo ad abbracciarci&#8221;, un confronto con i gemelli francesi sulla pandemia</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T07:35:00+01:00" >8 Dicembre 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_13 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13" > <style> /* custom css */
.td_block_popular_categories{
 padding-bottom: 0;
 } </style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravenna24ore.it/area/ravenna/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">34762</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">25611</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/eventi/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">8916</span></a></li><li><a href="https://www.ravenna24ore.it/area/faenza/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">5701</span></a></li><li><a href="https://www.ravenna24ore.it/area/lugo/"><span class="td-cat-name">Lugo</span><span class="td-cat-no">5535</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/politica/"><span class="td-cat-name">Politica</span><span class="td-cat-no">5118</span></a></li></ul></div><aside class="td_block_template_1 widget widget_block"><!-- Begin Mailchimp Signup Form --><link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"> <style type="text/css"> #mc_embed_signup{background:transparent; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
 /* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
 We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */ </style> <style type="text/css"> #mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
 #mergeRow-gdpr {margin-top: 20px;}
 #mergeRow-gdpr fieldset label {font-weight: normal;}
 #mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;} </style><div id="mc_embed_signup"><form action="https://ravenna24ore.us3.list-manage.com/subscribe/post?u=2e3bea836e6a39ed3375f088c&amp;id=e3bba14c44" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"> <label for="mce-EMAIL">Iscriviti alla nostra Newsletter per essere sempre informato!</label> <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="indirizzo email" required> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_2e3bea836e6a39ed3375f088c_e3bba14c44" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Iscriviti subito" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div> <!--End mc_embed_signup--></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_14 td-pb-border-top td_block_template_1"> <style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">I NOSTRI CANALI SOCIAL</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">40,021</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Ravenna24Ore"  target="_blank" >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">4,325</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://twitter.com/Ravenna24ore"  target="_blank" >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">960</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA"  target="_blank" >Iscriviti</a></span></div></div></div></div> <!-- ./block --></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-23324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-23324"><a href="https://www.ravenna24ore.it/">Home</a></li><li id="menu-item-23325" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23325"><a href="https://www.ravenna24ore.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-23327" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23327"><a href="https://www.ravenna24ore.it/disclaimer/">Disclaimer</a></li><li id="menu-item-23329" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23329"><a href="https://www.ravenna24ore.it/note-legali/">Note legali</a></li><li id="menu-item-136532" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-136532"><a href="https://www.publimediaitalia.com/pubblicita/online/">Pubblicità</a></li><li id="menu-item-136533" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-136533"><a href="https://www.publimediaitalia.com/lavora/">Lavora con noi</a></li><li id="menu-item-23328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-23328"><a href="https://www.ravenna24ore.it/informativa-sulla-privacy/">Privacy</a></li><li id="menu-item-23326" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23326"><a href="https://www.ravenna24ore.it/contatti/">Contatti</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; EDIT ITALIA SRL - P.I. 02096550393</div></div></div></div></div><!--close td-footer-wrap--></div><!--close td-outer-wrap--> <!--  Theme: Newspaper by tagDiv.com 2021
 Version: 11.2 (rara)
 Deploy mode: deploy 
 uid: 61b07f1962528
 --> <!-- Custom css from theme panel --> <style type="text/css" media="screen"> /* custom css theme panel */
.td-main-logo img {
max-width: 380px;
} </style> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <!-- JS generated by theme --> <script> //total number of slides
 var tdi_2_nr_of_slides = 4;  jQuery(document).ready(function() {
 //magnific popup
 jQuery("#tdi_2 .td-slide-popup-gallery").magnificPopup({
 delegate: "a.slide-gallery-image-link",
 type: "image",
 tLoading: "Loading image #%curr%...",
 mainClass: "mfp-img-mobile",
 gallery: {
 enabled: true,
 navigateByImgClick: true,
 preload: [0,1],
 tCounter: '%curr% di %total%'
 },
 image: {
 tError: "<a href='%url%'>The image #%curr%</a> could not be loaded.",
 titleSrc: function(item) {//console.log(item.el);
 //alert(jQuery(item.el).data("caption"));
 return item.el.attr("data-caption") + "<div>" + item.el.attr("data-description") + "<div>";
 }
 },
 zoom: {
 enabled: true,
 duration: 300,
 opener: function(element) {
 return element.find("img");
 }
 },  callbacks: {
 change: function() {
 // Will fire when popup is closed
 jQuery("#tdi_2 .td-doubleSlider-1").iosSlider("goToSlide", this.currItem.index + 1 );
 }
 }  });  jQuery("#tdi_2 .td-doubleSlider-1").iosSlider({
 scrollbar: true,
 snapToChildren: true,
 desktopClickDrag: true,
 infiniteSlider: true,
 responsiveSlides: true,
 navPrevSelector: jQuery("#tdi_2 .doubleSliderPrevButton"),
 navNextSelector: jQuery("#tdi_2 .doubleSliderNextButton"),
 scrollbarHeight: "2",
 scrollbarBorderRadius: "0",
 scrollbarOpacity: "0.5",
 onSliderResize: td_gallery_resize_update_vars_tdi_2,
 onSliderLoaded: doubleSlider2Load_tdi_2,
 onSlideChange: doubleSlider2Load_tdi_2,
 keyboardControls:true
 });  //small image slide
 jQuery("#tdi_2 .td-doubleSlider-2 .td-button").each(function(i) {
 jQuery(this).bind("click", function() {
 jQuery("#tdi_2 .td-doubleSlider-1").iosSlider("goToSlide", i+1);
 });
 }); 
 // Create slider_2 only when the content elements are wider than the wrapper
 var $gallery_slider_unique_id = jQuery("#tdi_2"); 
 if ( $gallery_slider_unique_id.length ) { 
 var sliderWidth = $gallery_slider_unique_id.width(),
 elementsWidth = 0; 
 $gallery_slider_unique_id.find( ".td-button").each(function(index, el) {
 elementsWidth += jQuery(el).outerWidth( true );
 }); 
 //check the number of slides
 //if( parseInt(tdi_2_nr_of_slides) > $td_double_slider2_no_js_limit) {
 if( elementsWidth > sliderWidth ) {
 jQuery("#tdi_2 .td-doubleSlider-2").iosSlider({
 desktopClickDrag: true,
 snapToChildren: true,
 snapSlideCenter: true,
 infiniteSlider: true
 });
 } else {
 jQuery("#tdi_2 .td-doubleSlider-2").addClass("td_center_slide2");
 }
 }  function doubleSlider2Load_tdi_2(args) {
 //var currentSlide = args.currentSlideNumber;
 jQuery("#tdi_2 .td-doubleSlider-2").iosSlider("goToSlide", args.currentSlideNumber);  //put a transparent border around all small sliders
 jQuery("#tdi_2 .td-doubleSlider-2 .td-button .td-border").css("border", "3px solid #ffffff").css("opacity", "0.5");
 jQuery("#tdi_2 .td-doubleSlider-2 .td-button").css("border", "0");  //put a white border around the focused small slide
 jQuery("#tdi_2 .td-doubleSlider-2 .td-button:eq(" + (args.currentSlideNumber-1) + ") .td-border").css("border", "3px solid #ffffff").css("opacity", "1");
 //jQuery("#tdi_2 .td-doubleSlider-2 .td-button:eq(" + (args.currentSlideNumber-1) + ")").css("border", "3px solid #ffffff");  //write the current slide number
 td_gallery_write_current_slide_tdi_2(args.currentSlideNumber);
 }  //writes the current slider beside to prev and next buttons
 function td_gallery_write_current_slide_tdi_2(slide_nr) {
 jQuery("#tdi_2 .td-gallery-slide-item-focus").html(slide_nr);
 }  /*
 * Resize the iosSlider when the page is resided (fixes bug on Android devices)
 */
 function td_gallery_resize_update_vars_tdi_2(args) {
 if(tdDetect.isAndroid || tdDetect.isIos) {
 setTimeout(function(){
 jQuery("#tdi_2 .td-doubleSlider-1").iosSlider("update");
 }, 1500);
 }
 }
 });  jQuery().ready(function jQuery_ready() {
 tdAjaxCount.tdGetViewsCountsAjax("post","[138078]");
 }); </script></body></html>