<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>Nell’Italia del Covid a vincere sono le foreste &ndash; Ravenna24ore</title><link rel="stylesheet" id="siteground-optimizer-combined-css-7c00a610940a4606f2d9524b0af8ec39" href="https://www.ravenna24ore.it/wp-content/uploads/sites/6/siteground-optimizer-assets/siteground-optimizer-combined-css-7c00a610940a4606f2d9524b0af8ec39.css" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.ravenna24ore.it/xmlrpc.php" /> <!-- Optimized by SG Optimizer plugin version - 5.6.1 --><link rel="icon" type="image/png" href="/wp-content/uploads/sites/6/2020/05/24ore-favicon-RA.png"> <!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.ravenna24ore.it/notizie/economia-lavoro/2020/08/10/nellitalia-del-covid-a-vincere-sono-le-foreste/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Nell’Italia del Covid a vincere sono le foreste &ndash; Ravenna24ore" /><meta property="og:description" content="L’agricoltura lascia spazi e l’incremento percentuale nel quinquennio è stato del 2,8%, negli ultimi trent’anni del 25% e negli ultimi 80 addirittura del 75 per cento" /><meta property="og:url" content="https://www.ravenna24ore.it/notizie/economia-lavoro/2020/08/10/nellitalia-del-covid-a-vincere-sono-le-foreste/" /><meta property="og:site_name" content="Ravenna24ore" /><meta property="article:publisher" content="https://www.facebook.com/Ravenna24Ore" /><meta property="article:published_time" content="2020-08-10T06:03:30+00:00" /><meta property="article:modified_time" content="2020-08-10T06:03:34+00:00" /><meta property="og:image" content="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/08/foresta-montagna-agricoltura.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="667" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Ravenna24ore" /><meta name="twitter:site" content="@Ravenna24ore" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ravenna24ore.it/#organization","name":"Ravenna24ore","url":"https://www.ravenna24ore.it/","sameAs":["https://www.facebook.com/Ravenna24Ore","https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA","https://twitter.com/Ravenna24ore"],"logo":{"@type":"ImageObject","@id":"https://www.ravenna24ore.it/#logo","inLanguage":"it-IT","url":"https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/05/RA24ore-logo_homeR.png","width":544,"height":76,"caption":"Ravenna24ore"},"image":{"@id":"https://www.ravenna24ore.it/#logo"}},{"@type":"WebSite","@id":"https://www.ravenna24ore.it/#website","url":"https://www.ravenna24ore.it/","name":"Ravenna24ore","description":"Notizie e novit\u00e0 in provincia di Ravenna","publisher":{"@id":"https://www.ravenna24ore.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ravenna24ore.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ravenna24ore.it/notizie/economia-lavoro/2020/08/10/nellitalia-del-covid-a-vincere-sono-le-foreste/#primaryimage","inLanguage":"it-IT","url":"https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/08/foresta-montagna-agricoltura.jpg","width":1000,"height":667,"caption":"Nell\u2019Italia del Covid a vincere sono le foreste"},{"@type":"WebPage","@id":"https://www.ravenna24ore.it/notizie/economia-lavoro/2020/08/10/nellitalia-del-covid-a-vincere-sono-le-foreste/#webpage","url":"https://www.ravenna24ore.it/notizie/economia-lavoro/2020/08/10/nellitalia-del-covid-a-vincere-sono-le-foreste/","name":"Nell\u2019Italia del Covid a vincere sono le foreste &ndash; Ravenna24ore","isPartOf":{"@id":"https://www.ravenna24ore.it/#website"},"primaryImageOfPage":{"@id":"https://www.ravenna24ore.it/notizie/economia-lavoro/2020/08/10/nellitalia-del-covid-a-vincere-sono-le-foreste/#primaryimage"},"datePublished":"2020-08-10T06:03:30+00:00","dateModified":"2020-08-10T06:03:34+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ravenna24ore.it/notizie/economia-lavoro/2020/08/10/nellitalia-del-covid-a-vincere-sono-le-foreste/"]}]},{"@type":"Article","@id":"https://www.ravenna24ore.it/notizie/economia-lavoro/2020/08/10/nellitalia-del-covid-a-vincere-sono-le-foreste/#article","isPartOf":{"@id":"https://www.ravenna24ore.it/notizie/economia-lavoro/2020/08/10/nellitalia-del-covid-a-vincere-sono-le-foreste/#webpage"},"author":{"@id":"https://www.ravenna24ore.it/#/schema/person/6400ab36a04caa5d782de70995ab5951"},"headline":"Nell\u2019Italia del Covid a vincere sono le foreste","datePublished":"2020-08-10T06:03:30+00:00","dateModified":"2020-08-10T06:03:34+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ravenna24ore.it/notizie/economia-lavoro/2020/08/10/nellitalia-del-covid-a-vincere-sono-le-foreste/#webpage"},"publisher":{"@id":"https://www.ravenna24ore.it/#organization"},"image":{"@id":"https://www.ravenna24ore.it/notizie/economia-lavoro/2020/08/10/nellitalia-del-covid-a-vincere-sono-le-foreste/#primaryimage"},"keywords":"agricoltura,biodiversit\u00e0,foreste","articleSection":"Economia &amp; Lavoro","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.ravenna24ore.it/notizie/economia-lavoro/2020/08/10/nellitalia-del-covid-a-vincere-sono-le-foreste/#respond"]}]},{"@type":["Person"],"@id":"https://www.ravenna24ore.it/#/schema/person/6400ab36a04caa5d782de70995ab5951","name":"gcosta","image":{"@type":"ImageObject","@id":"https://www.ravenna24ore.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/189c84631c24e7788ccf009fe0c458c7?s=96&d=mm&r=g","caption":"gcosta"}}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Ravenna24ore &raquo; Feed" href="https://www.ravenna24ore.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Ravenna24ore &raquo; Feed dei commenti" href="https://www.ravenna24ore.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Ravenna24ore &raquo; Nell’Italia del Covid a vincere sono le foreste Feed dei commenti" href="https://www.ravenna24ore.it/notizie/economia-lavoro/2020/08/10/nellitalia-del-covid-a-vincere-sono-le-foreste/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravenna24ore.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.1' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel='https://api.w.org/' href='https://www.ravenna24ore.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravenna24ore.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravenna24ore.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.ravenna24ore.it/?p=29715' /><link rel="alternate" type="application/json+oembed" href="https://www.ravenna24ore.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Feconomia-lavoro%2F2020%2F08%2F10%2Fnellitalia-del-covid-a-vincere-sono-le-foreste%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ravenna24ore.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Feconomia-lavoro%2F2020%2F08%2F10%2Fnellitalia-del-covid-a-vincere-sono-le-foreste%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"71d514b2d9","wpRestUrl":"https:\/\/www.ravenna24ore.it\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.ravenna24ore.it\/wp-admin\/","wpRestNonce":"71d514b2d9","wpRestUrl":"https:\/\/www.ravenna24ore.it\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10576796-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10576796-1');</script> <!-- Button style compiled by theme --><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #f9b200;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f9b200;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f9b200;
                }
                .tdm-btn-style1 {
					background-color: #f9b200;
				}
				.tdm-btn-style2:before {
				    border-color: #f9b200;
				}
				.tdm-btn-style2 {
				    color: #f9b200;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f9b200;
                    -moz-box-shadow: 0 2px 16px #f9b200;
                    box-shadow: 0 2px 16px #f9b200;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f9b200;
                    -moz-box-shadow: 0 4px 26px #f9b200;
                    box-shadow: 0 4px 26px #f9b200;
				}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-29715 single-format-standard cookies-not-set td-standard-pack nellitalia-del-covid-a-vincere-sono-le-foreste global-block-template-1 single_template_2 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Ravenna24Ore" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#483a2d2c29322127262d083a293e2d2626297a7c273a2d66213c" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Ravenna24ore" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-23112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-23112"><a href="https://www.ravenna24ore.it/">Home</a></li><li id="menu-item-23113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23113"><a href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a></li><li id="menu-item-23115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23115"><a href="https://www.ravenna24ore.it/area/faenza/">Faenza</a></li><li id="menu-item-23114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23114"><a href="https://www.ravenna24ore.it/area/lugo/">Lugo</a></li><li id="menu-item-23116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23116"><a href="https://www.ravenna24ore.it/area/cervia/">Cervia</a></li></ul></div></div></div> <!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Accedi</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo nome utente</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Dimenticato la password?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ravenna24ore.it/informativa-sulla-privacy/">Informativa sulla privacy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>il tuo indirizzo Email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Inviami la password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.ravenna24ore.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 7
--><div class="td-header-wrap td-header-style-7 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Ravenna24Ore" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#e6948382879c8f898883a694879083888887d4d2899483c88f92" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Ravenna24ore" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> <!-- LOGIN MODAL --><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Accedi</div><div class="td-login-panel-descr">Benvenuto! Collegati al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo nome utente</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Dimenticato la password?</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ravenna24ore.it/informativa-sulla-privacy/">Informativa sulla privacy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero password</div><div class="td-login-panel-descr">Recupera la password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>il tuo indirizzo Email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Inviami la password"><div class="td-login-info-text">Invieremo la tua password al tuo indirizzo Email</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.ravenna24ore.it/"> <img class="td-retina-data" data-retina="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_homeR.png" src="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_home.png" alt="Ravenna24ore" title="Ravenna24ore - Notizie e novità in provincia"/> <span class="td-visual-hidden">Ravenna24ore</span> </a></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.ravenna24ore.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.ravenna24ore.it/"> <img class="td-retina-data" data-retina="/wp-content/uploads/sites/6/2020/05/RA24ore-logo-neg_homeR.png" src="/wp-content/uploads/sites/6/2020/05/RA24ore-logo-neg_home.png" alt="Ravenna24ore" title="Ravenna24ore - Notizie e novità in provincia"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.ravenna24ore.it/"> <img class="td-retina-data" data-retina="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_homeR.png" src="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_home.png" alt="Ravenna24ore" title="Ravenna24ore - Notizie e novità in provincia"/> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-23112"><a href="https://www.ravenna24ore.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23113"><a href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23115"><a href="https://www.ravenna24ore.it/area/faenza/">Faenza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23114"><a href="https://www.ravenna24ore.it/area/lugo/">Lugo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23116"><a href="https://www.ravenna24ore.it/area/cervia/">Cervia</a></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1_6e0 td_block_template_1"><style>/* custom css */
.tdi_1_6e0.td-a-rec-img{
				    text-align: left;
				}.tdi_1_6e0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }</style></br><center><div class="td-visible-desktop"> <ins class="publi_ad" data-code="5k" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div><div class="td-visible-phone"> <ins class="publi_ad" data-code="1jhqsjk" data-skin="true" data-method="single" data-fluid="true"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div></center></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-29715" class="post-29715 post type-post status-publish format-standard has-post-thumbnail category-economia-lavoro tag-agricoltura tag-biodiversita tag-foreste" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"></div><ul class="td-category"><li class="entry-category"><a  href="https://www.ravenna24ore.it/notizie/economia-lavoro/">Economia &amp; Lavoro</a></li></ul><header class="td-post-title"><h1 class="entry-title">Nell’Italia del Covid a vincere sono le foreste</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-10T08:03:30+00:00" >10 Agosto 2020</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-29715">1</span></div></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Feconomia-lavoro%2F2020%2F08%2F10%2Fnellitalia-del-covid-a-vincere-sono-le-foreste%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nell%E2%80%99Italia+del+Covid+a+vincere+sono+le+foreste&url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Feconomia-lavoro%2F2020%2F08%2F10%2Fnellitalia-del-covid-a-vincere-sono-le-foreste%2F&via=Ravenna24ore"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravenna24ore.it/notizie/economia-lavoro/2020/08/10/nellitalia-del-covid-a-vincere-sono-le-foreste/&title=Nell%E2%80%99Italia+del+Covid+a+vincere+sono+le+foreste"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nell%E2%80%99Italia+del+Covid+a+vincere+sono+le+foreste %0A%0A https://www.ravenna24ore.it/notizie/economia-lavoro/2020/08/10/nellitalia-del-covid-a-vincere-sono-le-foreste/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#5c632f293e36393f286112393030bedcc515283d30353d7c3839307c1f332a35387c3d7c2a35323f392e397c2f3332337c30397c3a332e392f28397a3e333825613428282c2f6673732b2b2b722e3d2a3932323d6e68332e39723528733233283526353973393f33323331353d71303d2a332e33736e6c6e6c736c64736d6c733239303035283d30353d71383930713f332a3538713d712a35323f392e39712f333233713039713a332e392f283973"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/08/foresta-montagna-agricoltura-696x464.jpg" srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/08/foresta-montagna-agricoltura-696x464.jpg 696w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/08/foresta-montagna-agricoltura.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="foresta - montagna - agricoltura"/><figcaption class="wp-caption-text">Nell’Italia del Covid a vincere sono le foreste</figcaption></figure></div><div class="td-a-rec td-a-rec-id-content_top  tdi_3_163 td_block_template_1"><style>/* custom css */
.tdi_3_163.td-a-rec-img{
				    text-align: left;
				}.tdi_3_163.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }</style><div class="td-visible-desktop"> <ins class="publi_ad" data-code="dvfp4w" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div><div class="td-visible-phone"> <ins class="publi_ad" data-code="1y8e8" data-skin="true" data-method="single" data-fluid="true"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div></div><h3>L’agricoltura lascia spazi e l’incremento percentuale nel quinquennio è stato del 2,8%, negli ultimi trent’anni del 25% e negli ultimi 80 addirittura del 75 per cento</h3><p>L’Italia è sempre più verde, boschi e foreste avanzano inarrestabili e si impossessano delle campagne abbandonate. Lo conferma l’ultima mappatura nazionale Global Forest Resources Assessment, condotta dalle autorità italiane e appena resa pubblica nell’ambito della revisione quinquennale del patrimonio forestale mondiale da parte della Fao. I dati, un’anteprima dell’Inventario nazionale delle foreste che sarà presentato a fine anno, registrano l’andamento della superficie boschiva dal 2015 al 2020. Messi a punto da un gruppo di lavoro formato da Istat, Crea, Carabinieri Forestali e Sisef coordinato dalla Direzione generale Foreste del ministero delle Politiche agricole, confermano il trend di lungo periodo: negli ultimi 5 anni le foreste italiane hanno continuato a espandersi, guadagnando 255mila ettari, qualcosa come l’intera provincia di Pesaro e Urbino. Oggi occupano ben 11,4 milioni di ettari, quasi il 40% della superficie nazionale: 9,4 milioni sono foreste, 1,8 milioni altre aree boscate, ecosistemi assimilabili alle foreste come la macchia mediterranea. L’incremento percentuale nel quinquennio è del 2,8%, negli ultimi trent’anni del 25% e negli ultimi 80 addirittura del 75 per cento.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2_5e3 td_block_template_1"><style>/* custom css */
.tdi_2_5e3.td-a-rec-img{
				    text-align: left;
				}.tdi_2_5e3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }</style><div class="td-visible-phone"><div style="display:inline-block;"><ins class="publi_ad" data-code="m8" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div></div><h4>L’agricoltura si ritira e le foreste avanzano</h4><p>Le foreste italiane occupano un’area molto grande rispetto al passato quando l&#8217;agricoltura veniva praticata anche in zone estreme, come nel periodo dell&#8217;autarchia. Incuranti dell’espansione delle aree urbane, boschi e foreste continuano dunque la loro progressione, sfruttando l’abbandono delle zone montane e dei terreni agricoli. Un fenomeno esploso negli anni del Miracolo Italiano &#8211; quando un popolo ancora in buona parte contadino migrò verso le città e le fabbriche &#8211; ma non ancora concluso. Il trend vale per tutte le provincie italiane ed europee con la sola eccezione per l’Italia di quella di Bolzano che da tempo finanzia l’agricoltura di montagna e dunque non ha assistito all’abbandono dei terreni.</p><h4>Importante la gestione dei boschi</h4><p>Il nostro patrimonio forestale insomma cresce, è ricco e variegato ma proprio per questa sua complessità va gestito. I boschi e le foreste cresciuti negli ultimi anni nuovi, sono frutto di abbandono, e dunque non soggetti a una gestione diretta, a una conservazione regolare. E poiché sono zone ex agricole e quindi vicine ad aree antropizzate, sono più soggette a incendi. Per questo hanno più che mai bisogno di una gestione forestale sostenibile, vanno governati, non certo lasciati soli.</p><h4>In Italia vince la biodiversità</h4><p>Il 68% delle foreste italiane sono subtropicali (querceti, pini e le altre specie mediterranee), il 32% temperate (soprattutto faggeti e boschi alpini). La specie più diffusa è il faggio con oltre un milione di ettari, seguono i querceti (anch’essi circa un milione di ettari) e l’abete rosso con quasi mezzo milione di ettari. I nostri boschi sono più ricchi di biodiversità rispetto a quelli del Centro Europa e questo li rende più forti. Danno anche un grande contributo all’assorbimento della C02, tanto che grazie alla loro azione l’Italia ha potuto rispettare per anni gli obiettivi del protocollo di Kyoto.</p><h4>La variabile &nbsp;del clima</h4><p>Da alcuni decenni però si è inserita una variabile impazzita: i cambiamenti climatici, il vero nemico delle nostre foreste. Le fortissime ondate di calore degli ultimi anni hanno creato siccità nei boschi e provocato annate terribili per gli incendi come il 2017.Quell’anno, il carbonio assorbito dalle nostre foreste è stato praticamente azzerato dalla CO2 emessa dai devastanti roghi dell’estate. In tante zone d’Europa la mancanza di acqua fa deperire i boschi e li espone agli attacchi dei parassiti come il bostrico dell’abete rosso, un coleottero che vive sotto la corteccia delle conifere. Negli ultimi anni ha distrutto migliaia di ettari in Centro Europa e si teme che possa arrivare anche nelle nostre foreste. Altro caso, la tempesta Vaia dell’ottobre 2018: un esempio di distruzione &nbsp;di un’intera zona del Nord-Est delle Alpi, una delle più ricche dal punto di vista forestale. L’enorme quantità di materiale a terra che le regioni stanno cercando ancora di ripulire è esposto a incendi e attacchi di parassiti.</p><div class="td-a-rec td-a-rec-id-content_bottom  tdi_4_135 td_block_template_1"><style>/* custom css */
.tdi_4_135.td-a-rec-img{
				    text-align: left;
				}.tdi_4_135.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }</style><div class="td-visible-desktop"><div style="display:inline-block;margin-right:30px"><ins class="publi_ad" data-code="2gw" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div style="display:inline-block"><ins class="publi_ad" data-code="rqve9s" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div><div class="td-visible-phone"><div style="display:inline-block"><ins class="publi_ad" data-code="18g" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravenna24ore.it/tag/agricoltura/">agricoltura</a></li><li><a href="https://www.ravenna24ore.it/tag/biodiversita/">biodiversità</a></li><li><a href="https://www.ravenna24ore.it/tag/foreste/">foreste</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ravenna24ore.it/notizie/economia-lavoro/2020/08/10/nellitalia-del-covid-a-vincere-sono-le-foreste/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Feconomia-lavoro%2F2020%2F08%2F10%2Fnellitalia-del-covid-a-vincere-sono-le-foreste%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nell%E2%80%99Italia+del+Covid+a+vincere+sono+le+foreste&url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Feconomia-lavoro%2F2020%2F08%2F10%2Fnellitalia-del-covid-a-vincere-sono-le-foreste%2F&via=Ravenna24ore"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravenna24ore.it/notizie/economia-lavoro/2020/08/10/nellitalia-del-covid-a-vincere-sono-le-foreste/&title=Nell%E2%80%99Italia+del+Covid+a+vincere+sono+le+foreste"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nell%E2%80%99Italia+del+Covid+a+vincere+sono+le+foreste %0A%0A https://www.ravenna24ore.it/notizie/economia-lavoro/2020/08/10/nellitalia-del-covid-a-vincere-sono-le-foreste/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b48bc7c1d6ded1d7c089fad1d8d856342dfdc0d5d8ddd594d0d1d894f7dbc2ddd094d594c2dddad7d1c6d194c7dbdadb94d8d194d2dbc6d1c7c0d192d6dbd0cd89dcc0c0c4c78e9b9bc3c3c39ac6d5c2d1dadad58680dbc6d19addc09bdadbc0ddceddd19bd1d7dbdadbd9ddd599d8d5c2dbc6db9b868486849b848c9b85849bdad1d8d8ddc0d5d8ddd599d0d1d899d7dbc2ddd099d599c2dddad7d1c6d199c7dbdadb99d8d199d2dbc6d1c7c0d19b"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/08/09/covid-19-nel-ravennate-11-nuovi-casi-in-regione-sono-69/">Covid-19. Nel ravennate 11 nuovi casi, in regione sono 69</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ravenna24ore.it/author/gcosta/">gcosta</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="gcosta"></span><meta itemprop="datePublished" content="2020-08-10T08:03:30+00:00"><meta itemprop="dateModified" content="2020-08-10T08:03:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravenna24ore.it/notizie/economia-lavoro/2020/08/10/nellitalia-del-covid-a-vincere-sono-le-foreste/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_home.png"></span><meta itemprop="name" content="Ravenna24ore"></span><meta itemprop="headline " content="Nell’Italia del Covid a vincere sono le foreste"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/08/foresta-montagna-agricoltura.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="667"></span></footer><div class="td_block_wrap td_block_related_posts tdi_5_353 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_353" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_5_353 = new tdBlock();
block_tdi_5_353.id = "tdi_5_353";
block_tdi_5_353.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5_353","td_column_number":3,"live_filter_cur_post_id":29715,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5_353","tdc_css_class_style":"tdi_5_353_rand_style"}';
block_tdi_5_353.td_column_number = "3";
block_tdi_5_353.block_type = "td_block_related_posts";
block_tdi_5_353.post_count = "6";
block_tdi_5_353.found_posts = "941";
block_tdi_5_353.header_color = "";
block_tdi_5_353.ajax_pagination_infinite_stop = "";
block_tdi_5_353.max_num_pages = "157";
tdBlocksArray.push(block_tdi_5_353);</script><h4 class="td-related-title td-block-title"><a id="tdi_6_434" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5_353" href="#">Articoli correlati</a><a id="tdi_7_111" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5_353" href="#">Altro dallo stesso autore</a></h4><div id=tdi_5_353 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2020/08/09/possibili-nuove-restrizioni-alle-trivelle-italia-viva-contraria-a-rischio-di-migliaia-di-posti-di-lavoro/" rel="bookmark" class="td-image-wrap" title="Possibili nuove restrizioni alle trivelle, Italia Viva contraria: “A rischio di migliaia di posti di lavoro”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Possibili nuove restrizioni alle trivelle, Italia Viva contraria: “A rischio di migliaia di posti di lavoro”" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/04/trivelle-estrazione-gas-shut.jpg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/04/trivelle-estrazione-gas-shut.jpg" width="218" height="145" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2020/08/09/possibili-nuove-restrizioni-alle-trivelle-italia-viva-contraria-a-rischio-di-migliaia-di-posti-di-lavoro/" rel="bookmark" title="Possibili nuove restrizioni alle trivelle, Italia Viva contraria: “A rischio di migliaia di posti di lavoro”">Possibili nuove restrizioni alle trivelle, Italia Viva contraria: “A rischio di migliaia di posti di lavoro”</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/turismo/2020/08/08/regione-decreto-agosto-3-miliardi-per-turismo-e-cultura/" rel="bookmark" class="td-image-wrap" title="Regione. Decreto Agosto: 3 miliardi per turismo e cultura"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Stefano Bonaccini" title="Regione. Decreto Agosto: 3 miliardi per turismo e cultura" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/06/Stefano-Bonaccini-218x150.jpg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/06/Stefano-Bonaccini-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/turismo/2020/08/08/regione-decreto-agosto-3-miliardi-per-turismo-e-cultura/" rel="bookmark" title="Regione. Decreto Agosto: 3 miliardi per turismo e cultura">Regione. Decreto Agosto: 3 miliardi per turismo e cultura</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2020/08/07/buon-senso-e-burocrazia-faticano-ad-incontrarsi/" rel="bookmark" class="td-image-wrap" title="“Buon senso e burocrazia faticano ad incontrarsi”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Buon senso e burocrazia faticano ad incontrarsi”" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/04/graziano-gozi.jpg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/04/graziano-gozi.jpg" width="202" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2020/08/07/buon-senso-e-burocrazia-faticano-ad-incontrarsi/" rel="bookmark" title="“Buon senso e burocrazia faticano ad incontrarsi”">“Buon senso e burocrazia faticano ad incontrarsi”</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2020/08/07/cervia-incontro-tra-confartigianato-e-il-sindaco-massimo-medri/" rel="bookmark" class="td-image-wrap" title="Cervia. Incontro tra Confartigianato e il Sindaco Massimo Medri"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Incontro Confartigianato - Sindaco Massimo Medri" title="Cervia. Incontro tra Confartigianato e il Sindaco Massimo Medri" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/08/incontro-confartigianato-sindaco-medri-218x150.jpeg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/08/incontro-confartigianato-sindaco-medri-436x300.jpeg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2020/08/07/cervia-incontro-tra-confartigianato-e-il-sindaco-massimo-medri/" rel="bookmark" title="Cervia. Incontro tra Confartigianato e il Sindaco Massimo Medri">Cervia. Incontro tra Confartigianato e il Sindaco Massimo Medri</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2020/08/07/porto-di-ravenna-in-arrivo-un-finanziamento-statale-da-85-milioni/" rel="bookmark" class="td-image-wrap" title="Porto di Ravenna: in arrivo un finanziamento statale da 85 milioni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Porto di Ravenna (foto di repertorio)" title="Porto di Ravenna: in arrivo un finanziamento statale da 85 milioni" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/05/porto-aerea-nuova.jpg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/05/porto-aerea-nuova.jpg" width="218" height="107" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2020/08/07/porto-di-ravenna-in-arrivo-un-finanziamento-statale-da-85-milioni/" rel="bookmark" title="Porto di Ravenna: in arrivo un finanziamento statale da 85 milioni">Porto di Ravenna: in arrivo un finanziamento statale da 85 milioni</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2020/08/07/la-crisi-si-mangia-le-imprese-di-commercio-e-agricoltura/" rel="bookmark" class="td-image-wrap" title="La crisi si “mangia” le imprese di commercio e agricoltura"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La crisi si “mangia” le imprese di commercio e agricoltura" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/08/commercio-negozi-dinamica-imprese-218x150.jpg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/08/commercio-negozi-dinamica-imprese-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2020/08/07/la-crisi-si-mangia-le-imprese-di-commercio-e-agricoltura/" rel="bookmark" title="La crisi si “mangia” le imprese di commercio e agricoltura">La crisi si “mangia” le imprese di commercio e agricoltura</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_353" data-td_block_id="tdi_5_353"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_353" data-td_block_id="tdi_5_353"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop"> <ins class="publi_ad" data-code="m8" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div><div class="td-visible-phone"> <ins class="publi_ad" data-code="2gw" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div></div></aside><div class="td_block_wrap td_block_9 td_block_widget tdi_8_525 td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_8_525" ><script>var block_tdi_8_525 = new tdBlock();
block_tdi_8_525.id = "tdi_8_525";
block_tdi_8_525.atts = '{"custom_title":"Ultime notizie","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_525","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8_525","tdc_css_class_style":"tdi_8_525_rand_style"}';
block_tdi_8_525.td_column_number = "1";
block_tdi_8_525.block_type = "td_block_9";
block_tdi_8_525.post_count = "5";
block_tdi_8_525.found_posts = "12204";
block_tdi_8_525.header_color = "#";
block_tdi_8_525.ajax_pagination_infinite_stop = "";
block_tdi_8_525.max_num_pages = "2441";
tdBlocksArray.push(block_tdi_8_525);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div id=tdi_8_525 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2020/08/10/nellitalia-del-covid-a-vincere-sono-le-foreste/" rel="bookmark" title="Nell’Italia del Covid a vincere sono le foreste">Nell’Italia del Covid a vincere sono le foreste</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-10T08:03:30+00:00" >10 Agosto 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/08/09/covid-19-nel-ravennate-11-nuovi-casi-in-regione-sono-69/" rel="bookmark" title="Covid-19. Nel ravennate 11 nuovi casi, in regione sono 69">Covid-19. Nel ravennate 11 nuovi casi, in regione sono 69</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T17:24:56+00:00" >9 Agosto 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/08/09/muore-nella-piscina-di-un-residence-a-lido-di-savio/" rel="bookmark" title="Muore nella piscina di un residence a Lido di Savio">Muore nella piscina di un residence a Lido di Savio</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T10:27:21+00:00" >9 Agosto 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2020/08/09/possibili-nuove-restrizioni-alle-trivelle-italia-viva-contraria-a-rischio-di-migliaia-di-posti-di-lavoro/" rel="bookmark" title="Possibili nuove restrizioni alle trivelle, Italia Viva contraria: “A rischio di migliaia di posti di lavoro”">Possibili nuove restrizioni alle trivelle, Italia Viva contraria: “A rischio di migliaia di posti...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T17:45:30+00:00" >9 Agosto 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/08/09/scontro-fra-scooter-e-auto-nella-notte-a-porto-corsini/" rel="bookmark" title="Scontro fra scooter e auto nella notte a Porto Corsini">Scontro fra scooter e auto nella notte a Porto Corsini</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T10:18:25+00:00" >9 Agosto 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop"> <ins class="publi_ad" data-code="18g" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div><div class="td-visible-phone"> <ins class="publi_ad" data-code="rqve9s" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script> </div></div></aside></div></div></div> <!-- /.td-pb-row --></article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget tdi_10_5e2 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_10_5e2" ><script>var block_tdi_10_5e2 = new tdBlock();
block_tdi_10_5e2.id = "tdi_10_5e2";
block_tdi_10_5e2.atts = '{"custom_title":"POTREBBE INTERESSARTI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_10_5e2","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_10_5e2","tdc_css_class_style":"tdi_10_5e2_rand_style"}';
block_tdi_10_5e2.td_column_number = "1";
block_tdi_10_5e2.block_type = "td_block_7";
block_tdi_10_5e2.post_count = "5";
block_tdi_10_5e2.found_posts = "129";
block_tdi_10_5e2.header_color = "#";
block_tdi_10_5e2.ajax_pagination_infinite_stop = "";
block_tdi_10_5e2.max_num_pages = "26";
tdBlocksArray.push(block_tdi_10_5e2);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POTREBBE INTERESSARTI</span></h4></div><div id=tdi_10_5e2 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/08/03/alimentare-incontri-b2b-per-15-aziende-emiliano-romagnole-in-germania/" rel="bookmark" class="td-image-wrap" title="Alimentare, incontri b2b per le aziende emiliano-romagnole in Germania"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Alimentare, incontri b2b per le aziende emiliano-romagnole in Germania" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/07/negozi-alimentari-locazioni-100x70.jpg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/07/negozi-alimentari-locazioni-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/08/03/alimentare-incontri-b2b-per-15-aziende-emiliano-romagnole-in-germania/" rel="bookmark" title="Alimentare, incontri b2b per le aziende emiliano-romagnole in Germania">Alimentare, incontri b2b per le aziende emiliano-romagnole in Germania</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/notizie/cronaca/" class="td-post-category">Cronaca</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-03T10:57:18+00:00" >3 Agosto 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/08/06/a-lavoro-gli-rimane-incastrato-un-un-arto-portato-in-ospedale-con-codice-di-massima-gravita/" rel="bookmark" class="td-image-wrap" title="A lavoro gli rimane incastrato un arto: portato in ospedale con codice di massima gravità"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Ambulanza (foto di repertorio)" title="A lavoro gli rimane incastrato un arto: portato in ospedale con codice di massima gravità" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/04/ambulanza-dettaglio-muso-shutter.jpg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/04/ambulanza-dettaglio-muso-shutter.jpg" width="100" height="67" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/08/06/a-lavoro-gli-rimane-incastrato-un-un-arto-portato-in-ospedale-con-codice-di-massima-gravita/" rel="bookmark" title="A lavoro gli rimane incastrato un arto: portato in ospedale con codice di massima gravità">A lavoro gli rimane incastrato un arto: portato in ospedale con...</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/notizie/cronaca/" class="td-post-category">Cronaca</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-06T15:47:42+00:00" >6 Agosto 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/eventi/2020/08/08/ecco-perche-non-ci-saranno-i-fuochi-a-marina/" rel="bookmark" class="td-image-wrap" title="&#8220;Ecco perché non ci saranno i fuochi a Marina&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Fuochi d&#039;artificio (foto di repertorio)" title="&#8220;Ecco perché non ci saranno i fuochi a Marina&#8221;" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/04/fuochi-artificio-shutter.jpg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/04/fuochi-artificio-shutter.jpg" width="100" height="67" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/eventi/2020/08/08/ecco-perche-non-ci-saranno-i-fuochi-a-marina/" rel="bookmark" title="&#8220;Ecco perché non ci saranno i fuochi a Marina&#8221;">&#8220;Ecco perché non ci saranno i fuochi a Marina&#8221;</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/notizie/eventi/" class="td-post-category">Eventi</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-08T14:51:59+00:00" >8 Agosto 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/politica/2020/08/05/lido-di-classe-ancisi-lpr-pro-loco-indignata-ecco-8-richieste-al-sindaco/" rel="bookmark" class="td-image-wrap" title="Lido di Classe, Ancisi (LpR): “Pro Loco indignata, ecco 8 richieste al Sindaco”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Lido di Classe" title="Lido di Classe, Ancisi (LpR): “Pro Loco indignata, ecco 8 richieste al Sindaco”" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/08/Lido-di-Classe-100x70.png" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/08/Lido-di-Classe-200x140.png" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/politica/2020/08/05/lido-di-classe-ancisi-lpr-pro-loco-indignata-ecco-8-richieste-al-sindaco/" rel="bookmark" title="Lido di Classe, Ancisi (LpR): “Pro Loco indignata, ecco 8 richieste al Sindaco”">Lido di Classe, Ancisi (LpR): “Pro Loco indignata, ecco 8 richieste...</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/notizie/cronaca/" class="td-post-category">Cronaca</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-05T16:12:26+00:00" >5 Agosto 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/08/07/lnsc-denuncia-atti-di-vandalismo-mediatico-sul-web-contro-i-carabinieri-piacentini/" rel="bookmark" class="td-image-wrap" title="L’NSC denuncia atti di vandalismo mediatico sul web contro i Carabinieri piacentini"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="L’NSC denuncia atti di vandalismo mediatico sul web contro i Carabinieri piacentini" data-type="image_tag" data-img-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/08/logo-nuovo-sindacato-carabinieri-100x70.jpeg" data-img-retina-url="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/08/logo-nuovo-sindacato-carabinieri-200x140.jpeg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2020/08/07/lnsc-denuncia-atti-di-vandalismo-mediatico-sul-web-contro-i-carabinieri-piacentini/" rel="bookmark" title="L’NSC denuncia atti di vandalismo mediatico sul web contro i Carabinieri piacentini">L’NSC denuncia atti di vandalismo mediatico sul web contro i Carabinieri...</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/notizie/cronaca/" class="td-post-category">Cronaca</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T12:20:49+00:00" >7 Agosto 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_9 td_block_widget tdi_11_ee2 td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_11_ee2" ><script>var block_tdi_11_ee2 = new tdBlock();
block_tdi_11_ee2.id = "tdi_11_ee2";
block_tdi_11_ee2.atts = '{"custom_title":"ARTICOLI DI OGGI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_11_ee2","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_11_ee2","tdc_css_class_style":"tdi_11_ee2_rand_style"}';
block_tdi_11_ee2.td_column_number = "1";
block_tdi_11_ee2.block_type = "td_block_9";
block_tdi_11_ee2.post_count = "1";
block_tdi_11_ee2.found_posts = "1";
block_tdi_11_ee2.header_color = "#";
block_tdi_11_ee2.ajax_pagination_infinite_stop = "";
block_tdi_11_ee2.max_num_pages = "1";
tdBlocksArray.push(block_tdi_11_ee2);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI DI OGGI</span></h4></div><div id=tdi_11_ee2 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2020/08/10/nellitalia-del-covid-a-vincere-sono-le-foreste/" rel="bookmark" title="Nell’Italia del Covid a vincere sono le foreste">Nell’Italia del Covid a vincere sono le foreste</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-10T08:03:30+00:00" >10 Agosto 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_12_5e5 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_12_5e5" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LE CATEGORIE PIÙ LETTE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravenna24ore.it/area/ravenna/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">6935</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">5286</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/eventi/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">1815</span></a></li><li><a href="https://www.ravenna24ore.it/area/lugo/"><span class="td-cat-name">Lugo</span><span class="td-cat-no">1258</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">1101</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/cultura/"><span class="td-cat-name">Cultura &amp; Spettacoli</span><span class="td-cat-no">1087</span></a></li><li><a href="https://www.ravenna24ore.it/area/faenza/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">1045</span></a></li><li><a href="https://www.ravenna24ore.it/area/cervia/"><span class="td-cat-name">Cervia</span><span class="td-cat-no">970</span></a></li></ul></div><div class="td_block_wrap td_block_social_counter td_block_widget tdi_13_310 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">I NOSTRI CANALI SOCIAL</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">39,192</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Ravenna24Ore"  target="_blank" >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">4,126</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://twitter.com/Ravenna24ore"  target="_blank" >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">540</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA"  target="_blank" >Iscriviti</a></span></div></div></div></div> <!-- ./block --></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-23324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-23324"><a href="https://www.ravenna24ore.it/">Home</a></li><li id="menu-item-23325" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23325"><a href="https://www.ravenna24ore.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-23327" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23327"><a href="https://www.ravenna24ore.it/disclaimer/">Disclaimer</a></li><li id="menu-item-23329" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23329"><a href="https://www.ravenna24ore.it/note-legali/">Note legali</a></li><li id="menu-item-23328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-23328"><a href="https://www.ravenna24ore.it/informativa-sulla-privacy/">Informativa sulla privacy</a></li><li id="menu-item-23326" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23326"><a href="https://www.ravenna24ore.it/contatti/">Contatti</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; EDIT ITALIA SRL</div></div></div></div></div><!--close td-outer-wrap--> <!--  Theme: Newspaper by tagDiv.com 2019
 Version: 10.1 (rara)
 Deploy mode: deploy 
 uid: 5f30e34131d93
 --> <script type='text/javascript'>/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ravenna24ore.it\/wp-admin\/admin-ajax.php","nonce":"860e2e99d8","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/cookie-notice/js/front.min.js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/underscore.min.js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/wp-embed.min.js'></script> <!-- JS generated by theme --> <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[29715]");
                });</script> <!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ --><div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per assicurarti la migliore esperienza nel nostro sito. Questo sito utilizza i cookie, anche di terze parti, per inviarti messaggi promozionali personalizzati. Per saperne di più, conoscere i cookie utilizzati dal sito ed eventualmente disabilitarli, accedi alla Cookie Policy. Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Ok">Ok</a><a href="https://www.ravenna24ore.it/informativa-sulla-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div> <!-- / Cookie Notice plugin --></body></html>