<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>Ravenna non può trascurare il gas che la circonda &ndash; Ravenna24ore.it</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><style type="text/css">@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v20/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v20/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v20/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
} </style><link rel="preload" as="font" href="/wp-content/themes/Newspaper/images/icons/newspaper.woff?19" crossorigin/><link rel="stylesheet" id="siteground-optimizer-combined-css-998cf80b7ba030591075d14ec2cf8c55" href="https://www.ravenna24ore.it/wp-content/uploads/sites/6/siteground-optimizer-assets/siteground-optimizer-combined-css-998cf80b7ba030591075d14ec2cf8c55.css" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.ravenna24ore.it/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- Optimized by SG Optimizer plugin version - 5.7.20 --><link rel="icon" type="image/png" href="/wp-content/uploads/sites/6/2020/05/24ore-favicon-RA.png"> <!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://www.ravenna24ore.it/notizie/economia-lavoro/2021/07/17/ravenna-non-puo-trascurare-il-gas-che-la-circonda/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Ravenna non può trascurare il gas che la circonda &ndash; Ravenna24ore.it" /><meta property="og:description" content="Un errore non estrarre gas a Ravenna" /><meta property="og:url" content="https://www.ravenna24ore.it/notizie/economia-lavoro/2021/07/17/ravenna-non-puo-trascurare-il-gas-che-la-circonda/" /><meta property="og:site_name" content="Ravenna24ore.it" /><meta property="article:publisher" content="https://www.facebook.com/Ravenna24Ore" /><meta property="article:published_time" content="2021-07-17T15:48:10+00:00" /><meta property="article:modified_time" content="2021-07-17T15:48:13+00:00" /><meta property="og:image" content="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/07/Estrazione-gas-Ravenna.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="667" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Ravenna24ore" /><meta name="twitter:site" content="@Ravenna24ore" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="gcosta" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="3 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Ravenna24ore.it &raquo; Feed" href="https://www.ravenna24ore.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Ravenna24ore.it &raquo; Feed dei commenti" href="https://www.ravenna24ore.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Ravenna24ore.it &raquo; Ravenna non può trascurare il gas che la circonda Feed dei commenti" href="https://www.ravenna24ore.it/notizie/economia-lavoro/2021/07/17/ravenna-non-puo-trascurare-il-gas-che-la-circonda/feed/" /> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style> <script type='application/json' id='wpp-json'> {"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.ravenna24ore.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":126489,"token":"b20a9b38a9","lang":0,"debug":0} </script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><link rel="https://api.w.org/" href="https://www.ravenna24ore.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ravenna24ore.it/wp-json/wp/v2/posts/126489" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravenna24ore.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravenna24ore.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><link rel='shortlink' href='https://www.ravenna24ore.it/?p=126489' /><link rel="alternate" type="application/json+oembed" href="https://www.ravenna24ore.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Feconomia-lavoro%2F2021%2F07%2F17%2Fravenna-non-puo-trascurare-il-gas-che-la-circonda%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ravenna24ore.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Feconomia-lavoro%2F2021%2F07%2F17%2Fravenna-non-puo-trascurare-il-gas-che-la-circonda%2F&#038;format=xml" /> <style> @-webkit-keyframes bgslide {
 from {
 background-position-x: 0;
 }
 to {
 background-position-x: -200%;
 }
 }  @keyframes bgslide {
 from {
 background-position-x: 0;
 }
 to {
 background-position-x: -200%;
 }
 }  .wpp-widget-placeholder {
 margin: 0 auto;
 width: 60px;
 height: 3px;
 background: #dd3737;
 background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
 background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
 background-size: 200% auto;
 border-radius: 3px;
 -webkit-animation: bgslide 1s infinite linear;
 animation: bgslide 1s infinite linear;
 } </style> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"b20a9b38a9","wpRestUrl":"https:\/\/www.ravenna24ore.it\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}; </script> <script> window.tdwGlobal = {"adminUrl":"https:\/\/www.ravenna24ore.it\/wp-admin\/","wpRestNonce":"b20a9b38a9","wpRestUrl":"https:\/\/www.ravenna24ore.it\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"}; </script> <script> window.tdaGlobal = {"adminUrl":"https:\/\/www.ravenna24ore.it\/wp-admin\/","wpRestNonce":"b20a9b38a9","wpRestUrl":"https:\/\/www.ravenna24ore.it\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":126489}; </script> <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/2e3bea836e6a39ed3375f088c/2ae9515a5d55274d6caca4a9b.js");</script> <script> setTimeout(adjustedBounceRate, 25000);
function adjustedBounceRate() {
 gtag('event', 'adjustedBounceRate', {
 'event_category': 'Adjusted Bounce Rate',
 'event_label': '25 secondi'});
} </script> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page  //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];  if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }  if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }  if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }  if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }  var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }  if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }  if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }  if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }  if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }  if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }  })();  var tdLocalCache = {};  ( function () {
 "use strict";  tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.ravenna24ore.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.4";
var td_get_template_directory_uri="https:\/\/www.ravenna24ore.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Nome utente o password sbagliati!";
var td_email_user_incorrect="Email o nome utente non corretti!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f9b200";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente";
var td_magnific_popup_translation_tNext="Prossimo";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="e63dbd6ec0";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10576796-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());  gtag('config', 'UA-10576796-1'); </script> <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://www.ravenna24ore.it/",
 "name": "Home"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.ravenna24ore.it/notizie/",
 "name": "Notizie"
 }
 }
 ,{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.ravenna24ore.it/notizie/economia-lavoro/",
 "name": "Economia &amp; Lavoro" 
 }
 }
 ,{
 "@type": "ListItem",
 "position": 4,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.ravenna24ore.it/notizie/economia-lavoro/2021/07/17/ravenna-non-puo-trascurare-il-gas-che-la-circonda/",
 "name": "Ravenna non può trascurare il gas che la circonda" 
 }
 } 
 ]
 } </script><link rel="icon" href="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/cropped-ra24ore-favicon-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/cropped-ra24ore-favicon-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/cropped-ra24ore-favicon-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/cropped-ra24ore-favicon-1-270x270.png" /> <!-- Button style compiled by theme --> <style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
 .tds-button2 .tdm-btn-text,
 .tds-button2 i,
 .tds-button5:hover .tdm-btn-text,
 .tds-button5:hover i,
 .tds-button6 .tdm-btn-text,
 .tds-button6 i,
 .tdm_block_list .tdm-list-item i,
 .tdm_block_pricing .tdm-pricing-feature i,
 body .tdm-social-item i {
 color: #f9b200;
 }
 .tds-button1,
 .tds-button6:after,
 .tds-title2 .tdm-title-line:after,
 .tds-title3 .tdm-title-line:after,
 .tdm_block_pricing.tdm-pricing-featured:before,
 .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
 .tds-progress-bar1 .tdm-progress-bar:after,
 .tds-progress-bar2 .tdm-progress-bar:after,
 .tds-social3 .tdm-social-item {
 background-color: #f9b200;
 }
 .tds-button2:before,
 .tds-button6:before,
 .tds-progress-bar3 .tdm-progress-bar:after {
 border-color: #f9b200;
 }
 .tdm-btn-style1 {
 background-color: #f9b200;
 }
 .tdm-btn-style2:before {
 border-color: #f9b200;
 }
 .tdm-btn-style2 {
 color: #f9b200;
 }
 .tdm-btn-style3 {
 -webkit-box-shadow: 0 2px 16px #f9b200;
 -moz-box-shadow: 0 2px 16px #f9b200;
 box-shadow: 0 2px 16px #f9b200;
 }
 .tdm-btn-style3:hover {
 -webkit-box-shadow: 0 4px 26px #f9b200;
 -moz-box-shadow: 0 4px 26px #f9b200;
 box-shadow: 0 4px 26px #f9b200;
 } </style> <style id="tdw-css-placeholder">a.td_ajax_load_more {
 font-size: 1.1em !important;
} </style></head><body class="post-template-default single single-post postid-126489 single-format-standard td-standard-pack ravenna-non-puo-trascurare-il-gas-che-la-circonda global-block-template-1 single_template_2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Ravenna24Ore" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#582a3d3c39223137363d182a392e3d3636396a6c372a3d76312c" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Ravenna24ore" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-23112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-23112"><a href="https://www.ravenna24ore.it/"><i class="td-icon-home" style="font-size: 1.1em"></i></a></li><li id="menu-item-23113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23113"><a href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a></li><li id="menu-item-23115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23115"><a href="https://www.ravenna24ore.it/area/faenza/">Faenza</a></li><li id="menu-item-23114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23114"><a href="https://www.ravenna24ore.it/area/lugo/">Lugo</a></li><li id="menu-item-23116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23116"><a href="https://www.ravenna24ore.it/area/cervia/">Cervia</a></li><li id="menu-item-111176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111176"><a href="#">Categorie<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-111161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111161"><a href="https://www.ravenna24ore.it/notizie/ambiente/">Ambiente</a></li><li id="menu-item-111162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111162"><a href="https://www.ravenna24ore.it/notizie/arte/">Arte</a></li><li id="menu-item-111163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111163"><a href="https://www.ravenna24ore.it/notizie/cronaca/">Cronaca</a></li><li id="menu-item-111164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111164"><a href="https://www.ravenna24ore.it/notizie/cultura/">Cultura &amp; Spettacoli</a></li><li id="menu-item-111166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111166"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/">Economia &amp; Lavoro</a></li><li id="menu-item-111167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111167"><a href="https://www.ravenna24ore.it/notizie/eventi/">Eventi</a></li><li id="menu-item-111168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111168"><a href="https://www.ravenna24ore.it/notizie/meteo/">Meteo</a></li><li id="menu-item-111169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111169"><a href="https://www.ravenna24ore.it/notizie/politica/">Politica</a></li><li id="menu-item-111171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111171"><a href="https://www.ravenna24ore.it/notizie/sanita/">Sanità</a></li><li id="menu-item-111172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111172"><a href="https://www.ravenna24ore.it/notizie/scuola-universita/">Scuola &amp; Università</a></li><li id="menu-item-111173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111173"><a href="https://www.ravenna24ore.it/notizie/societa/">Società</a></li><li id="menu-item-111174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111174"><a href="https://www.ravenna24ore.it/notizie/sport/">Sport</a></li><li id="menu-item-111175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111175"><a href="https://www.ravenna24ore.it/notizie/turismo/">Turismo</a></li></ul></li><li id="menu-item-111195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111195"><a href="#">Località<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-111177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111177"><a href="https://www.ravenna24ore.it/area/alfonsine/">Alfonsine</a></li><li id="menu-item-111178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111178"><a href="https://www.ravenna24ore.it/area/bagnacavallo/">Bagnacavallo</a></li><li id="menu-item-111179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111179"><a href="https://www.ravenna24ore.it/area/bagnara/">Bagnara di Romagna</a></li><li id="menu-item-111180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111180"><a href="https://www.ravenna24ore.it/area/brisighella/">Brisighella</a></li><li id="menu-item-111181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111181"><a href="https://www.ravenna24ore.it/area/casola-valsenio/">Casola Valsenio</a></li><li id="menu-item-111182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111182"><a href="https://www.ravenna24ore.it/area/castel-bolognese/">Castel Bolognese</a></li><li id="menu-item-111183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111183"><a href="https://www.ravenna24ore.it/area/cervia/">Cervia</a></li><li id="menu-item-111184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111184"><a href="https://www.ravenna24ore.it/area/conselice/">Conselice</a></li><li id="menu-item-111185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111185"><a href="https://www.ravenna24ore.it/area/cotignola/">Cotignola</a></li><li id="menu-item-111186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111186"><a href="https://www.ravenna24ore.it/area/faenza/">Faenza</a></li><li id="menu-item-111187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111187"><a href="https://www.ravenna24ore.it/area/fusignano/">Fusignano</a></li><li id="menu-item-111188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111188"><a href="https://www.ravenna24ore.it/area/lugo/">Lugo</a></li><li id="menu-item-111189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111189"><a href="https://www.ravenna24ore.it/area/massa-lombarda/">Massa Lombarda</a></li><li id="menu-item-111190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-111190"><a href="https://www.ravenna24ore.it/area/ravenna/">Ravenna<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-111196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111196"><a href="https://www.ravenna24ore.it/area/ravenna/lido-adriano/">Lido Adriano</a></li><li id="menu-item-111197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111197"><a href="https://www.ravenna24ore.it/area/ravenna/lido-di-savio/">Lido di Savio</a></li><li id="menu-item-111198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111198"><a href="https://www.ravenna24ore.it/area/ravenna/marina-di-ravenna/">Marina di Ravenna</a></li><li id="menu-item-111199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111199"><a href="https://www.ravenna24ore.it/area/ravenna/punta-marina/">Punta Marina</a></li></ul></li><li id="menu-item-111191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111191"><a href="https://www.ravenna24ore.it/area/riolo-terme/">Riolo Terme</a></li><li id="menu-item-111192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111192"><a href="https://www.ravenna24ore.it/area/russi/">Russi</a></li><li id="menu-item-111193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111193"><a href="https://www.ravenna24ore.it/area/santagata-sul-santerno/">Sant&#8217;Agata sul Santerno</a></li><li id="menu-item-111194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111194"><a href="https://www.ravenna24ore.it/area/solarolo/">Solarolo</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.ravenna24ore.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 7
--><div class="td-header-wrap td-header-style-7 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-4"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Ravenna24Ore" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#f7859293968d9e989992b785968192999996c5c3988592d99e83" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Ravenna24ore" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-112274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-112274"><a href="#">RUBRICHE</a><ul class="sub-menu"><li id="menu-item-112275" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112275"><a href="https://www.ravenna24ore.it/rubriche/maratona-di-ravenna/">Maratona di Ravenna</a></li><li id="menu-item-112277" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112277"><a href="https://www.ravenna24ore.it/rubriche/ravenna-festival/">Ravenna Festival</a></li><li id="menu-item-112276" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112276"><a href="https://www.ravenna24ore.it/rubriche/oroscopo/">Oroscopo</a></li></ul></li><li id="menu-item-32498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-32498"><a href="#">24ORE NETWORK</a><ul class="sub-menu"><li id="menu-item-32503" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32503"><a href="https://www.bologna24ore.it">Bologna24ore.it</a></li><li id="menu-item-32500" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32500"><a href="https://www.ferrara24ore.it">Ferrara24ore.it</a></li><li id="menu-item-32499" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32499"><a href="https://www.forli24ore.it">Forli24ore.it</a></li><li id="menu-item-32501" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32501"><a href="https://www.rimininews24.it">Rimininews24.it</a></li><li id="menu-item-32502" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32502"><a href="https://www.rovigo24ore.it">Rovigo24ore.it</a></li><li id="menu-item-114953" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114953"><a href="https://romagna24economia.it/">Romagna24economia.it</a></li></ul></li><li id="menu-item-111159" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-111159"><a href="https://www.secondamanoitalia.it/">LA PULCE &#8211; SECONDAMANO®</a></li></ul></div></div></div> <!-- LOGIN MODAL --><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Accedi</div><div class="td-login-panel-descr">Benvenuto! Collegati al tuo account</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo nome utente</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Dimenticato la password?</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ravenna24ore.it/informativa-sulla-privacy/">Informativa sulla privacy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero password</div><div class="td-login-panel-descr">Recupera la password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">il tuo indirizzo Email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Inviami la password"><div class="td-login-info-text">Invieremo la tua password al tuo indirizzo Email</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.ravenna24ore.it/"> <img class="td-retina-data" data-retina="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_homeR.png" src="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_home.png" alt="Ravenna24ore" title="Ravenna24ore - Notizie e novità in provincia"/> <span class="td-visual-hidden">Ravenna24ore.it</span> </a></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.ravenna24ore.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.ravenna24ore.it/"> <img class="td-retina-data" data-retina="/wp-content/uploads/sites/6/2020/05/RA24ore-logo-neg_homeR.png" src="/wp-content/uploads/sites/6/2020/05/RA24ore-logo-neg_home.png" alt="Ravenna24ore" title="Ravenna24ore - Notizie e novità in provincia"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.ravenna24ore.it/"> <img class="td-retina-data" data-retina="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_homeR.png" src="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_home.png" alt="Ravenna24ore" title="Ravenna24ore - Notizie e novità in provincia"/> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-23112"><a href="https://www.ravenna24ore.it/"><i class="td-icon-home" style="font-size: 1.1em"></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23113"><a href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23115"><a href="https://www.ravenna24ore.it/area/faenza/">Faenza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23114"><a href="https://www.ravenna24ore.it/area/lugo/">Lugo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23116"><a href="https://www.ravenna24ore.it/area/cervia/">Cervia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-111176"><a href="#">Categorie</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111161"><a href="https://www.ravenna24ore.it/notizie/ambiente/">Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111162"><a href="https://www.ravenna24ore.it/notizie/arte/">Arte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111163"><a href="https://www.ravenna24ore.it/notizie/cronaca/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111164"><a href="https://www.ravenna24ore.it/notizie/cultura/">Cultura &amp; Spettacoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-111166"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/">Economia &amp; Lavoro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111167"><a href="https://www.ravenna24ore.it/notizie/eventi/">Eventi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111168"><a href="https://www.ravenna24ore.it/notizie/meteo/">Meteo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111169"><a href="https://www.ravenna24ore.it/notizie/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111171"><a href="https://www.ravenna24ore.it/notizie/sanita/">Sanità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111172"><a href="https://www.ravenna24ore.it/notizie/scuola-universita/">Scuola &amp; Università</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111173"><a href="https://www.ravenna24ore.it/notizie/societa/">Società</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111174"><a href="https://www.ravenna24ore.it/notizie/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111175"><a href="https://www.ravenna24ore.it/notizie/turismo/">Turismo</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-111195"><a href="#">Località</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111177"><a href="https://www.ravenna24ore.it/area/alfonsine/">Alfonsine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111178"><a href="https://www.ravenna24ore.it/area/bagnacavallo/">Bagnacavallo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111179"><a href="https://www.ravenna24ore.it/area/bagnara/">Bagnara di Romagna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111180"><a href="https://www.ravenna24ore.it/area/brisighella/">Brisighella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111181"><a href="https://www.ravenna24ore.it/area/casola-valsenio/">Casola Valsenio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111182"><a href="https://www.ravenna24ore.it/area/castel-bolognese/">Castel Bolognese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111183"><a href="https://www.ravenna24ore.it/area/cervia/">Cervia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111184"><a href="https://www.ravenna24ore.it/area/conselice/">Conselice</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111185"><a href="https://www.ravenna24ore.it/area/cotignola/">Cotignola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111186"><a href="https://www.ravenna24ore.it/area/faenza/">Faenza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111187"><a href="https://www.ravenna24ore.it/area/fusignano/">Fusignano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111188"><a href="https://www.ravenna24ore.it/area/lugo/">Lugo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111189"><a href="https://www.ravenna24ore.it/area/massa-lombarda/">Massa Lombarda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-111190"><a href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111196"><a href="https://www.ravenna24ore.it/area/ravenna/lido-adriano/">Lido Adriano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111197"><a href="https://www.ravenna24ore.it/area/ravenna/lido-di-savio/">Lido di Savio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111198"><a href="https://www.ravenna24ore.it/area/ravenna/marina-di-ravenna/">Marina di Ravenna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111199"><a href="https://www.ravenna24ore.it/area/ravenna/punta-marina/">Punta Marina</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111191"><a href="https://www.ravenna24ore.it/area/riolo-terme/">Riolo Terme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111192"><a href="https://www.ravenna24ore.it/area/russi/">Russi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111193"><a href="https://www.ravenna24ore.it/area/santagata-sul-santerno/">Sant&#8217;Agata sul Santerno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111194"><a href="https://www.ravenna24ore.it/area/solarolo/">Solarolo</a></li></ul></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1"> <style> /* custom css */
.tdi_1.td-a-rec{
 text-align: center;
 }.tdi_1 .td-element-style{
 z-index: -1;
 }.tdi_1.td-a-rec-img{
 text-align: left;
 }.tdi_1.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_1.td-a-rec-img {
 text-align: center;
 }
 } </style></br><center> <!-- LEADERBOARD 1 DESKTOP + TABLET --><div class="td-visible-desktop"> <ins class="publi_ad" data-code="5k" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-portrait"> <ins class="publi_ad" data-code="5k" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-landscape"> <ins class="publi_ad" data-code="5k" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div> <!-- LEADERBOARD 1 MOBILE --><div class="td-visible-phone"> <ins class="publi_ad" data-code="1jhqsjk" data-skin="true" data-method="single" data-fluid="true"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></center></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-126489" class="post-126489 post type-post status-publish format-standard has-post-thumbnail category-economia-lavoro tag-estrazione-idrocarburi tag-oilgas tag-roca" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravenna24ore.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tutti gli articoli in Notizie" class="entry-crumb" href="https://www.ravenna24ore.it/notizie/">Notizie</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tutti gli articoli in Economia &amp;amp; Lavoro" class="entry-crumb" href="https://www.ravenna24ore.it/notizie/economia-lavoro/">Economia &amp; Lavoro</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ravenna non può trascurare il gas che la circonda</span></div></div><ul class="td-category"><li class="entry-category"><a  href="https://www.ravenna24ore.it/notizie/economia-lavoro/">Economia &amp; Lavoro</a></li></ul><header class="td-post-title"><h1 class="entry-title">Ravenna non può trascurare il gas che la circonda</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T17:48:10+02:00" >17 Luglio 2021</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-126489">1</span></div></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "> <style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Feconomia-lavoro%2F2021%2F07%2F17%2Fravenna-non-puo-trascurare-il-gas-che-la-circonda%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ravenna+non+pu%C3%B2+trascurare+il+gas+che+la+circonda&url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Feconomia-lavoro%2F2021%2F07%2F17%2Fravenna-non-puo-trascurare-il-gas-che-la-circonda%2F&via=Ravenna24ore.it" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravenna24ore.it/notizie/economia-lavoro/2021/07/17/ravenna-non-puo-trascurare-il-gas-che-la-circonda/&title=Ravenna+non+pu%C3%B2+trascurare+il+gas+che+la+circonda" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ravenna24ore.it/notizie/economia-lavoro/2021/07/17/ravenna-non-puo-trascurare-il-gas-che-la-circonda/&text=Ravenna+non+pu%C3%B2+trascurare+il+gas+che+la+circonda" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Ravenna+non+pu%C3%B2+trascurare+il+gas+che+la+circonda %0A%0A https://www.ravenna24ore.it/notizie/economia-lavoro/2021/07/17/ravenna-non-puo-trascurare-il-gas-che-la-circonda/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#fbc4888e99919e988fc6a99a8d9e95959adb959495db8b8e3849db8f899a88988e899a899edb9297db9c9a88db98939edb979adb9892899894959f9add99949f82c6938f8f8b88c1d4d48c8c8cd5899a8d9e95959ac9cf94899ed5928fd495948f9281929ed49e9894959496929ad6979a8d948994d4c9cbc9cad4cbccd4caccd4899a8d9e95959ad6959495d68b8e94d68f899a88988e899a899ed69297d69c9a88d698939ed6979ad69892899894959f9ad4" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/07/Estrazione-gas-Ravenna-696x464.jpg" srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/07/Estrazione-gas-Ravenna-696x464.jpg 696w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/07/Estrazione-gas-Ravenna-300x200.jpg 300w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/07/Estrazione-gas-Ravenna-768x512.jpg 768w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/07/Estrazione-gas-Ravenna.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Estrazione gas a Ravenna"/><figcaption class="wp-caption-text">Una piattaforma al largo di Ravenna</figcaption></figure></div><div class="td-a-rec td-a-rec-id-content_top  tdi_3 td_block_template_1"> <style> /* custom css */
.tdi_3.td-a-rec{
 text-align: center;
 }.tdi_3 .td-element-style{
 z-index: -1;
 }.tdi_3.td-a-rec-img{
 text-align: left;
 }.tdi_3.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_3.td-a-rec-img {
 text-align: center;
 }
 } </style><!-- FULLBANNER DESKTOP + TABLET --><div class="td-visible-desktop"> <ins class="publi_ad" data-code="flv5s" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="730x90"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-portrait"> <ins class="publi_ad" data-code="flv5s" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="730x90"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-landscape"> <ins class="publi_ad" data-code="flv5s" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="730x90"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div> <!-- FULLBANNER MOBILE --><div class="td-visible-phone"> <ins class="publi_ad" data-code="hbl9vbemf4" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="320x100"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div><h3>Tabarelli (Nomisma Energia): &#8220;un errore importare il gas e non estrarlo a Ravenna&#8221;</h3><p>Ravenna “trascura” la ricchezza del gas che la circonda. Parola di Davide Tabarelli, presidente di Nomisma Energia in occasione dell’incontra organizzato da Roca (l’associazione che raggruppa le imprese oil and gas presieduta da Franco Nanni) a Marina di Ravenna il 16 luglio scorso. Attraverso Gas e petrolio, gli idrocarburi, rimangono le due fonti principali a copertura della domanda energetica nel mondo, in Europa e in Italia. Anche nel 2020, nonostante la pandemia, contano per oltre il 55% del totale dei consumi mondiali di 14,7 miliardi tonnellate equivalenti petrolio. L’economia globale è da tempo un’economia ad idrogeno, il problema è che è attaccato al carbonio. In vista della transizione dei prossimi anni, gli idrocarburi continueranno ad avere un ruolo e aiuteranno la transizione, perché preparano oggi le competenze per le nuove tecnologie: parchi eolici, cattura e stoccaggio della CO2, produzione di biometano e idrogeno, produzione elettrica dalle onde. Il gas naturale a livello globale, assieme alle rinnovabili, è la fonte che consente ti frenare la forte crescita delle emissioni di CO2, attraverso la sostituzione del carbone. Invece, i consumi di carbone nel 2021 hanno ripreso a salire con prezzi triplicati. Questa, è una delle cause dell’aumento delle bollette elettriche del 10% scattato lo scorso primo luglio e, probabilmente, variazione che si ripeterà anche al primo ottobre prossimo con un più 5%.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2 td_block_template_1"> <style> /* custom css */
.tdi_2.td-a-rec{
 text-align: center;
 }.tdi_2 .td-element-style{
 z-index: -1;
 }.tdi_2.td-a-rec-img{
 text-align: left;
 }.tdi_2.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_2.td-a-rec-img {
 text-align: center;
 }
 } </style><!-- RECTANGLE 1 MOBILE --><div class="td-visible-phone"><div style="display:inline-block;"><ins class="publi_ad" data-code="m8" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div></div><p>Con 71 miliardi di metri cubi, il gas nel 2020 è la prima fonte a copertura della domanda di energia dell’Italia, paese che ha ancora grandi riserve, anche davanti a Ravenna, ma che non riesce a sfruttare, con una produzione nazionale scesa a da 20 miliardi metri cubi nei primi anni ’90 a 4 miliardi nel 2020, di cui circa 2 ruotano nell’area con al centro Ravenna. “E’ un minimo – ha spiegato Tabarelli &#8211; &nbsp;che non raggiungevamo dal 1956, quando eravamo poveri e speravamo nel gas per risollevarci dal disastro della guerra”. Le potenzialità sono per una produzione superiore almeno di tre volte, verso i 15 miliardi metri cubi anno. In questo momento di crisi del gas in Europa, con prezzi alle stelle pagati degli italiani, la produzione nazionale sarebbe utile per contenere le tensioni. Invece, si continua ad importare gas dalla Russia o dall’Africa, consumando molta energia, con più emissioni, e con maggiori perdite dai tubi. Ogni anno per importazioni di gas, da migliaia di chilometri di distanza, si emettono almeno 2 milioni tonnellate di CO2 che, ai prezzi della CO2 del luglio 2021 di 52 euro per tonnellata, è un costo di oltre 100 milioni di euro &nbsp;all’anno. Il gas prodotto da noi ha meno emissioni perché non deve essere trasportato per lunghe distanze. “Più grave è il fatto – ha concluso Tabarelli &#8211; che dobbiamo pagare ai paesi stranieri le importazioni, con un valore che solo per il gas è di 13 miliardi di € all’anno e che, invece, potremmo lasciare nel nostro paese con un forte impatto sul PIL di alcune aree come quella di Ravenna. E’ un travaso di ricchezza ingiusto, sulle spalle dei consumatori italiani, che un paese in emergenza economica non si può permettere”.</p><div class="td-a-rec td-a-rec-id-content_bottom  tdi_4 td_block_template_1"> <style> /* custom css */
.tdi_4.td-a-rec{
 text-align: center;
 }.tdi_4 .td-element-style{
 z-index: -1;
 }.tdi_4.td-a-rec-img{
 text-align: left;
 }.tdi_4.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_4.td-a-rec-img {
 text-align: center;
 }
 } </style><!-- RECTANGLE 3 E 4 DESKTOP + TABLET --><div class="td-visible-desktop"><table><tr><td style="width:300px; border:none"><div style="display:inline-block;margin-right:30px"><ins class="publi_ad" data-code="2gw" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></td><td style="width:300px; border:none"><div style="display:inline-block"><ins class="publi_ad" data-code="rqve9s" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></td></tr></table></div><div class="td-visible-tablet-landscape"><table><tr><td style="width:300px; border:none"><div style="display:inline-block;margin-right:30px"><ins class="publi_ad" data-code="2gw" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></td><td style="width:300px; border:none"><div style="display:inline-block"><ins class="publi_ad" data-code="rqve9s" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></td></tr></table></div><div class="td-visible-tablet-portrait"><table><tr><td style="width:300px; border:none"><div style="display:inline-block;margin-right:30px"><ins class="publi_ad" data-code="2gw" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></td><td style="width:300px; border:none"><div style="display:inline-block"><ins class="publi_ad" data-code="rqve9s" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></td></tr></table></div> <!-- RECTANGLE 2 MOBILE --><div class="td-visible-phone"><div style="display:inline-block"><ins class="publi_ad" data-code="18g" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravenna24ore.it/tag/estrazione-idrocarburi/">estrazione idrocarburi</a></li><li><a href="https://www.ravenna24ore.it/tag/oilgas/">oil&amp;gas</a></li><li><a href="https://www.ravenna24ore.it/tag/roca/">roca</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ravenna24ore.it/notizie/economia-lavoro/2021/07/17/ravenna-non-puo-trascurare-il-gas-che-la-circonda/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Feconomia-lavoro%2F2021%2F07%2F17%2Fravenna-non-puo-trascurare-il-gas-che-la-circonda%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ravenna+non+pu%C3%B2+trascurare+il+gas+che+la+circonda&url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Feconomia-lavoro%2F2021%2F07%2F17%2Fravenna-non-puo-trascurare-il-gas-che-la-circonda%2F&via=Ravenna24ore.it" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravenna24ore.it/notizie/economia-lavoro/2021/07/17/ravenna-non-puo-trascurare-il-gas-che-la-circonda/&title=Ravenna+non+pu%C3%B2+trascurare+il+gas+che+la+circonda" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ravenna24ore.it/notizie/economia-lavoro/2021/07/17/ravenna-non-puo-trascurare-il-gas-che-la-circonda/&text=Ravenna+non+pu%C3%B2+trascurare+il+gas+che+la+circonda" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Ravenna+non+pu%C3%B2+trascurare+il+gas+che+la+circonda %0A%0A https://www.ravenna24ore.it/notizie/economia-lavoro/2021/07/17/ravenna-non-puo-trascurare-il-gas-che-la-circonda/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#57682422353d3234236a053621323939367739383977272294e57723253624342225362532773e3b7730362477343f32773b3677343e253438393336713538332e6a3f232327246d787820202079253621323939366563382532793e23783938233e2d3e327832343839383a3e367a3b3621382538786567656678676078666078253621323939367a3938397a2722387a232536243422253625327a3e3b7a3036247a343f327a3b367a343e25343839333678" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravenna24ore.it/notizie/meteo/2021/07/17/ancora-temporali-allerta-meteo-2/">Ancora temporali, allerta meteo</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ravenna24ore.it/author/gcosta/">gcosta</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="gcosta"></span><meta itemprop="datePublished" content="2021-07-17T17:48:10+02:00"><meta itemprop="dateModified" content="2021-07-17T17:48:13+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravenna24ore.it/notizie/economia-lavoro/2021/07/17/ravenna-non-puo-trascurare-il-gas-che-la-circonda/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_home.png"></span><meta itemprop="name" content="Ravenna24ore.it"></span><meta itemprop="headline " content="Ravenna non può trascurare il gas che la circonda"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/07/Estrazione-gas-Ravenna.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="667"></span></footer><div class="td_block_wrap td_block_related_posts tdi_5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":126489,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_related_posts";
block_tdi_5.post_count = "6";
block_tdi_5.found_posts = "4080";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "680";
tdBlocksArray.push(block_tdi_5); </script><h4 class="td-related-title td-block-title"><a id="tdi_6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5" href="#">Articoli correlati</a><a id="tdi_7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5" href="#">Altro dallo stesso autore</a></h4><div id=tdi_5 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2021/07/16/unione-5-milioni-a-sostegno-delleconomia-e-del-welfare/" rel="bookmark" class="td-image-wrap " title="Unione: 5 milioni a sostegno dell’economia e del welfare" ><img width="218" height="150" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/07/Conferenza-presentazione-misure-per-economia-e-welfare-218x150.jpeg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/07/Conferenza-presentazione-misure-per-economia-e-welfare-218x150.jpeg 218w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/07/Conferenza-presentazione-misure-per-economia-e-welfare-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Unione: 5 milioni a sostegno dell’economia e del welfare" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2021/07/16/unione-5-milioni-a-sostegno-delleconomia-e-del-welfare/" rel="bookmark" title="Unione: 5 milioni a sostegno dell’economia e del welfare">Unione: 5 milioni a sostegno dell’economia e del welfare</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2021/07/15/bagnacavallo-il-salotto-in-piazza-la-settimana-prossima-con-i-commercianti-del-centro-storico/" rel="bookmark" class="td-image-wrap " title="Bagnacavallo &#8211; &#8220;Il salotto in piazza&#8221; la settimana prossima con i commercianti del centro storico" ><img width="218" height="150" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/07/piazza-della-liberta-evento-2020-218x150.jpg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/07/piazza-della-liberta-evento-2020-218x150.jpg 218w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/07/piazza-della-liberta-evento-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bagnacavallo &#8211; &#8220;Il salotto in piazza&#8221; la settimana prossima con i commercianti del centro storico" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2021/07/15/bagnacavallo-il-salotto-in-piazza-la-settimana-prossima-con-i-commercianti-del-centro-storico/" rel="bookmark" title="Bagnacavallo &#8211; &#8220;Il salotto in piazza&#8221; la settimana prossima con i commercianti del centro storico">Bagnacavallo &#8211; &#8220;Il salotto in piazza&#8221; la settimana prossima con i commercianti del centro storico</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2021/07/15/fondazione-cassa-di-risparmio-di-ravenna-fortemente-impegnati-per-lo-sviluppo-sociale-sanitario-e-universitario/" rel="bookmark" class="td-image-wrap " title="Fondazione Cassa di Risparmio di Ravenna: fortemente impegnati per lo sviluppo sociale, sanitario e universitario" ><img width="218" height="150" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/05/ernesto-giuseppe-alfieri-218x150.jpg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/05/ernesto-giuseppe-alfieri-218x150.jpg 218w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/05/ernesto-giuseppe-alfieri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fondazione Cassa di Risparmio di Ravenna: fortemente impegnati per lo sviluppo sociale, sanitario e universitario" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2021/07/15/fondazione-cassa-di-risparmio-di-ravenna-fortemente-impegnati-per-lo-sviluppo-sociale-sanitario-e-universitario/" rel="bookmark" title="Fondazione Cassa di Risparmio di Ravenna: fortemente impegnati per lo sviluppo sociale, sanitario e universitario">Fondazione Cassa di Risparmio di Ravenna: fortemente impegnati per lo sviluppo sociale, sanitario e universitario</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2021/07/15/covid-spostata-al-31-ottobre-la-richiesta-a-sostegno-del-reddito-dei-lavoratori-e-delle-aziende/" rel="bookmark" class="td-image-wrap " title="Covid. Spostata al 31 ottobre la richiesta a sostegno del reddito dei lavoratori e delle aziende" ><img width="218" height="150" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/08/euro-banconote-shutt-2-218x150.jpg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/08/euro-banconote-shutt-2-218x150.jpg 218w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/08/euro-banconote-shutt-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Covid. Spostata al 31 ottobre la richiesta a sostegno del reddito dei lavoratori e delle aziende" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2021/07/15/covid-spostata-al-31-ottobre-la-richiesta-a-sostegno-del-reddito-dei-lavoratori-e-delle-aziende/" rel="bookmark" title="Covid. Spostata al 31 ottobre la richiesta a sostegno del reddito dei lavoratori e delle aziende">Covid. Spostata al 31 ottobre la richiesta a sostegno del reddito dei lavoratori e delle aziende</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/area/faenza/2021/07/15/tre-nuovi-laureati-in-chimica-dei-materiali-di-faenza/" rel="bookmark" class="td-image-wrap " title="Tre nuovi laureati in Chimica dei materiali di Faenza" ><img width="218" height="150" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/07/foto-lauree-14-luglio-2021-218x150.jpg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/07/foto-lauree-14-luglio-2021-218x150.jpg 218w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/07/foto-lauree-14-luglio-2021-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tre nuovi laureati in Chimica dei materiali di Faenza" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/area/faenza/2021/07/15/tre-nuovi-laureati-in-chimica-dei-materiali-di-faenza/" rel="bookmark" title="Tre nuovi laureati in Chimica dei materiali di Faenza">Tre nuovi laureati in Chimica dei materiali di Faenza</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2021/07/15/unicredit-annuncia-ulteriori-passi-nel-suo-processo-di-semplificazione/" rel="bookmark" class="td-image-wrap " title="UniCredit annuncia ulteriori passi nel suo processo di semplificazione" ><img width="218" height="150" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/07/Andrea-Burchi-unicredit-Regional.Centro-Nord-218x150.jpg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/07/Andrea-Burchi-unicredit-Regional.Centro-Nord-218x150.jpg 218w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/07/Andrea-Burchi-unicredit-Regional.Centro-Nord-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="UniCredit annuncia ulteriori passi nel suo processo di semplificazione" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2021/07/15/unicredit-annuncia-ulteriori-passi-nel-suo-processo-di-semplificazione/" rel="bookmark" title="UniCredit annuncia ulteriori passi nel suo processo di semplificazione">UniCredit annuncia ulteriori passi nel suo processo di semplificazione</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="custom_html-1" class="widget_text td_block_template_1 widget custom_html-1 widget_custom_html"><div class="textwidget custom-html-widget"><!-- RECTANGLE 1 DESKTOP + TABLET --><div class="td-visible-desktop"> <ins class="publi_ad" data-code="m8" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-landscape"> <ins class="publi_ad" data-code="m8" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-portrait"> <ins class="publi_ad" data-code="m8" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div> <!-- RECTANGLE 3 MOBILE --><div class="td-visible-phone"> <ins class="publi_ad" data-code="2gw" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div></aside><div class="td_block_wrap td_block_9 td_block_widget tdi_8 td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"custom_title":"Ultime notizie","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8","block_type":"td_block_9","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "1";
block_tdi_8.block_type = "td_block_9";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "53470";
block_tdi_8.header_color = "#";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "10694";
tdBlocksArray.push(block_tdi_8); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div id=tdi_8 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2021/07/17/ravenna-non-puo-trascurare-il-gas-che-la-circonda/" rel="bookmark" title="Ravenna non può trascurare il gas che la circonda">Ravenna non può trascurare il gas che la circonda</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T17:48:10+02:00" >17 Luglio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/meteo/2021/07/17/ancora-temporali-allerta-meteo-2/" rel="bookmark" title="Ancora temporali, allerta meteo">Ancora temporali, allerta meteo</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T17:18:58+02:00" >17 Luglio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sanita/2021/07/17/covid-oggi-13-nuovi-casi-in-provincia-di-ravenna/" rel="bookmark" title="Covid. Oggi 13 nuovi casi in provincia di Ravenna">Covid. Oggi 13 nuovi casi in provincia di Ravenna</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T17:12:28+02:00" >17 Luglio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/07/17/lavoro-in-nero-alimenti-scaduti-e-irregolarita-sanitarie-a-milano-marittima/" rel="bookmark" title="Lavoro in nero, alimenti scaduti e irregolarità sanitarie a Milano Marittima">Lavoro in nero, alimenti scaduti e irregolarità sanitarie a Milano Marittima</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T10:52:20+02:00" >17 Luglio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2021/07/17/milano-marittima-sequestrati-oltre-600-articoli-contraffatti-delle-piu-note-griffe-daltra-moda/" rel="bookmark" title="Milano Marittima. Sequestrati oltre 600 articoli contraffatti delle più note griffe d’altra moda">Milano Marittima. Sequestrati oltre 600 articoli contraffatti delle più note griffe d’altra moda</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T10:19:30+02:00" >17 Luglio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- RECTANGLE 2 DESKTOP + TABLET --><div class="td-visible-desktop"> <ins class="publi_ad" data-code="18g" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-landscape"> <ins class="publi_ad" data-code="18g" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-portrait"> <ins class="publi_ad" data-code="18g" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div> <!-- RECTANGLE 4 MOBILE --><div class="td-visible-phone"> <ins class="publi_ad" data-code="rqve9s" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div></aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><h4 class="block-title"><span>Newsletter</span></h4><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form --><link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"> <style type="text/css"> #mc_embed_signup{ background:#fff7ea; padding:8px; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
 /* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
 We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */ </style> <style type="text/css"> #mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
 #mergeRow-gdpr {margin-top: 20px;}
 #mergeRow-gdpr fieldset label {font-weight: normal;}
 #mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;} </style><div id="mc_embed_signup"><form action="https://ravenna24ore.us3.list-manage.com/subscribe/post?u=2e3bea836e6a39ed3375f088c&amp;id=e3bba14c44" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"> <label for="mce-EMAIL">Iscriviti alla Newsletter per essere sempre informato! </label> <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="indirizzo email" required> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_2e3bea836e6a39ed3375f088c_e3bba14c44" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Iscriviti" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div> <!--End mc_embed_signup--></div></aside><aside id="media_image-3" class="td_block_template_1 widget media_image-3 widget_media_image"><img width="300" height="90" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/la-pulce-logo-300x90.png" class="image wp-image-106000  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/la-pulce-logo-300x90.png 300w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/la-pulce-logo.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="rss-2" class="td_block_template_1 widget rss-2 widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="https://www.secondamanoitalia.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.ravenna24ore.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.secondamanoitalia.it/">Notizie La Pulce: Secondamano l&#8217;originale</a></span></h4><ul><li><a class='rsswidget' href='https://www.secondamanoitalia.it/muoversi/la-prima-gara-wec-in-italia-e-la-6-ore-di-monza/'>La prima gara WEC in Italia è la 6 Ore di Monza</a> <span class="rss-date">17 Luglio 2021</span></li><li><a class='rsswidget' href='https://www.secondamanoitalia.it/vivere/drone-airport-laeroporto-dei-droni/'>Drone airport: l’aeroporto dei droni</a> <span class="rss-date">16 Luglio 2021</span></li><li><a class='rsswidget' href='https://www.secondamanoitalia.it/vivere/il-principato-di-monaco-strizza-locchio-al-turismo-sostenibile/'>Il Principato di Monaco strizza l’occhio al turismo sostenibile</a> <span class="rss-date">16 Luglio 2021</span></li><li><a class='rsswidget' href='https://www.secondamanoitalia.it/muoversi/auto-elettriche-al-41-delle-vendite-globali/'>Auto elettriche al 4,1% delle vendite globali.</a> <span class="rss-date">16 Luglio 2021</span></li></ul></aside></div></div></div> <!-- /.td-pb-row --></article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --><div class="tdc-footer-wrap "> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget tdi_10 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_10" ><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"custom_title":"POTREBBE INTERESSARTI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_10","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "1";
block_tdi_10.block_type = "td_block_7";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "148";
block_tdi_10.header_color = "#";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "30";
tdBlocksArray.push(block_tdi_10); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POTREBBE INTERESSARTI</span></h4></div><div id=tdi_10 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/ambiente/2021/07/15/unione-nuovi-orizzonti-per-energyschool-grazie-al-progetto-target-ce/" rel="bookmark" class="td-image-wrap " title="Unione: Nuovi orizzonti per Energy@School grazie al progetto Target-Ce" ><img width="100" height="70" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/06/startup-energia-shutt-100x70.jpg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/06/startup-energia-shutt-100x70.jpg 100w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/06/startup-energia-shutt-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Unione: Nuovi orizzonti per Energy@School grazie al progetto Target-Ce" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/ambiente/2021/07/15/unione-nuovi-orizzonti-per-energyschool-grazie-al-progetto-target-ce/" rel="bookmark" title="Unione: Nuovi orizzonti per Energy@School grazie al progetto Target-Ce">Unione: Nuovi orizzonti per <span class="__cf_email__" data-cfemail="eaaf848f988d93aab98982858586">[email&#160;protected]</span> grazie al progetto Target-Ce</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/notizie/ambiente/" class="td-post-category">Ambiente</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-15T08:19:00+02:00" >15 Luglio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/sport/2021/07/13/ravenna-fc-presentato-il-nuovo-direttore-dellarea-tecnica-grammatica/" rel="bookmark" class="td-image-wrap " title="Ravenna FC, presentato il nuovo direttore dell&#8217;area tecnica Grammatica" ><img width="100" height="70" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/07/Presentazione-di-Andrea-Grammatica-100x70.jpg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/07/Presentazione-di-Andrea-Grammatica-100x70.jpg 100w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/07/Presentazione-di-Andrea-Grammatica-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ravenna FC, presentato il nuovo direttore dell&#8217;area tecnica Grammatica" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sport/2021/07/13/ravenna-fc-presentato-il-nuovo-direttore-dellarea-tecnica-grammatica/" rel="bookmark" title="Ravenna FC, presentato il nuovo direttore dell&#8217;area tecnica Grammatica">Ravenna FC, presentato il nuovo direttore dell&#8217;area tecnica Grammatica</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/area/ravenna/" class="td-post-category">Ravenna</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-13T09:27:52+02:00" >13 Luglio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/ambiente/2021/07/15/anche-una-ravennate-presente-allincontro-di-hera-per-soluzioni-sostenibili/" rel="bookmark" class="td-image-wrap " title="Anche una ravennate presente all&#8217;incontro di Hera per soluzioni sostenibili" ><img width="100" height="70" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/07/Team-del-GenHERAtion-On-Board-di-Hera-100x70.jpg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/07/Team-del-GenHERAtion-On-Board-di-Hera-100x70.jpg 100w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/07/Team-del-GenHERAtion-On-Board-di-Hera-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Anche una ravennate presente all&#8217;incontro di Hera per soluzioni sostenibili" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/ambiente/2021/07/15/anche-una-ravennate-presente-allincontro-di-hera-per-soluzioni-sostenibili/" rel="bookmark" title="Anche una ravennate presente all&#8217;incontro di Hera per soluzioni sostenibili">Anche una ravennate presente all&#8217;incontro di Hera per soluzioni sostenibili</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/notizie/ambiente/" class="td-post-category">Ambiente</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-15T08:00:13+02:00" >15 Luglio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/sanita/2021/07/15/covid-oggi-6-nuovi-casi-in-provincia-di-ravenna-2/" rel="bookmark" class="td-image-wrap " title="Covid, oggi 6 nuovi casi in provincia di Ravenna" ><img width="100" height="70" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/drive-through-pala-de-andre-covid-1-100x70.jpg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/drive-through-pala-de-andre-covid-1-100x70.jpg 100w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/drive-through-pala-de-andre-covid-1-218x150.jpg 218w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/drive-through-pala-de-andre-covid-1-436x300.jpg 436w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/drive-through-pala-de-andre-covid-1-200x140.jpg 200w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Covid, oggi 6 nuovi casi in provincia di Ravenna" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sanita/2021/07/15/covid-oggi-6-nuovi-casi-in-provincia-di-ravenna-2/" rel="bookmark" title="Covid, oggi 6 nuovi casi in provincia di Ravenna">Covid, oggi 6 nuovi casi in provincia di Ravenna</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/notizie/sanita/" class="td-post-category">Sanità</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-15T16:30:44+02:00" >15 Luglio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/sport/2021/07/14/ladriatico-wind-club-ravenna-prosegue-col-vento-in-poppa/" rel="bookmark" class="td-image-wrap " title="L’Adriatico Wind Club Ravenna prosegue col vento in poppa" ><img width="100" height="70" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/07/Adriatico-Wind-Club-Ravenna-100x70.jpeg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/07/Adriatico-Wind-Club-Ravenna-100x70.jpeg 100w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/07/Adriatico-Wind-Club-Ravenna-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="L’Adriatico Wind Club Ravenna prosegue col vento in poppa" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sport/2021/07/14/ladriatico-wind-club-ravenna-prosegue-col-vento-in-poppa/" rel="bookmark" title="L’Adriatico Wind Club Ravenna prosegue col vento in poppa">L’Adriatico Wind Club Ravenna prosegue col vento in poppa</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/area/ravenna/" class="td-post-category">Ravenna</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-14T09:59:52+02:00" >14 Luglio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_9 td_block_widget tdi_11 td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_11" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"custom_title":"ARTICOLI DI OGGI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_11","block_type":"td_block_9","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "1";
block_tdi_11.block_type = "td_block_9";
block_tdi_11.post_count = "5";
block_tdi_11.found_posts = "10";
block_tdi_11.header_color = "#";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "2";
tdBlocksArray.push(block_tdi_11); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI DI OGGI</span></h4></div><div id=tdi_11 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/societa/2021/07/17/assegnato-a-daniele-rossi-il-premio-fabbrica-vecchia-2021/" rel="bookmark" title="Assegnato a Daniele Rossi il Premio Fabbrica Vecchia 2021">Assegnato a Daniele Rossi il Premio Fabbrica Vecchia 2021</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T10:08:41+02:00" >17 Luglio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/scuola-universita/2021/07/17/adibire-il-galletti-abbiosi-a-studentato/" rel="bookmark" title="&#8220;Adibire il Galletti Abbiosi a studentato&#8221;">&#8220;Adibire il Galletti Abbiosi a studentato&#8221;</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T09:58:25+02:00" >17 Luglio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sport/2021/07/17/esperienza-e-potenza-in-attacco-per-la-consar-con-marko-vukasinovic/" rel="bookmark" title="Esperienza e potenza in attacco per la Consar con Marko Vukasinovic">Esperienza e potenza in attacco per la Consar con Marko Vukasinovic</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T09:23:00+02:00" >17 Luglio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/area/faenza/2021/07/17/in-dirittura-di-arrivo-i-lavori-dello-skate-park-di-faenza/" rel="bookmark" title="In dirittura di arrivo i lavori dello skate-park di Faenza">In dirittura di arrivo i lavori dello skate-park di Faenza</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T06:33:56+02:00" >17 Luglio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2021/07/17/ravenna-non-puo-trascurare-il-gas-che-la-circonda/" rel="bookmark" title="Ravenna non può trascurare il gas che la circonda">Ravenna non può trascurare il gas che la circonda</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T17:48:10+02:00" >17 Luglio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_12 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_12" > <style> /* custom css */
.td_block_popular_categories{
 padding-bottom: 0;
 } </style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravenna24ore.it/area/ravenna/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">33321</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">24710</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/eventi/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">8287</span></a></li><li><a href="https://www.ravenna24ore.it/area/faenza/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">5406</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/politica/"><span class="td-cat-name">Politica</span><span class="td-cat-no">4851</span></a></li><li><a href="https://www.ravenna24ore.it/area/lugo/"><span class="td-cat-name">Lugo</span><span class="td-cat-no">4844</span></a></li><li><a href="https://www.ravenna24ore.it/area/cervia/"><span class="td-cat-name">Cervia</span><span class="td-cat-no">4341</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">4326</span></a></li></ul></div><div class="td_block_wrap td_block_social_counter td_block_widget tdi_13 td-pb-border-top td_block_template_1"> <style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">I NOSTRI CANALI SOCIAL</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">39,847</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Ravenna24Ore"  target="_blank" >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">4,242</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://twitter.com/Ravenna24ore"  target="_blank" >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">710</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA"  target="_blank" >Iscriviti</a></span></div></div></div></div> <!-- ./block --></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-23324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-23324"><a href="https://www.ravenna24ore.it/">Home</a></li><li id="menu-item-23325" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23325"><a href="https://www.ravenna24ore.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-23327" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23327"><a href="https://www.ravenna24ore.it/disclaimer/">Disclaimer</a></li><li id="menu-item-23329" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23329"><a href="https://www.ravenna24ore.it/note-legali/">Note legali</a></li><li id="menu-item-23328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-23328"><a href="https://www.ravenna24ore.it/informativa-sulla-privacy/">Informativa sulla privacy</a></li><li id="menu-item-23326" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23326"><a href="https://www.ravenna24ore.it/contatti/">Contatti</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; EDIT ITALIA SRL - P.I. 02096550393</div></div></div></div></div><!--close td-footer-wrap--></div><!--close td-outer-wrap--> <!--  Theme: Newspaper by tagDiv.com 2021
 Version: 10.4 (rara)
 Deploy mode: deploy 
 uid: 60f2fbd10bd5e
 --> <!-- Custom css from theme panel --> <style type="text/css" media="screen"> /* custom css theme panel */
.td-main-logo img {
max-width: 380px;
} </style> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <!-- JS generated by theme --> <script> jQuery().ready(function jQuery_ready() {
 tdAjaxCount.tdGetViewsCountsAjax("post","[126489]");
 }); </script></body></html>