<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>Giro d&#039;Italia in Emilia-Romagna anche nel 2023, ma nessuna tappa passerà nel Ravennate &ndash; Ravenna24ore.it</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
} </style><link rel="preload" as="font" href="/wp-content/themes/Newspaper/images/icons/newspaper.woff?19" crossorigin/><link rel="stylesheet" id="siteground-optimizer-combined-css-a70aeb4c7eda57dc0ebd00482fff6360" href="https://www.ravenna24ore.it/wp-content/uploads/sites/6/siteground-optimizer-assets/siteground-optimizer-combined-css-a70aeb4c7eda57dc0ebd00482fff6360.css" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.ravenna24ore.it/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="/wp-content/uploads/sites/6/2020/05/24ore-favicon-RA.png"> <!-- This site is optimized with the Yoast SEO plugin v19.7.2 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://www.ravenna24ore.it/notizie/sport/2022/10/18/giro-ditalia-in-emilia-romagna-anche-nel-2023-ma-nessuna-tappa-passera-nel-ravennate/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Giro d&#039;Italia in Emilia-Romagna anche nel 2023, ma nessuna tappa passerà nel Ravennate &ndash; Ravenna24ore.it" /><meta property="og:description" content="In regione due tappe della corsa rosa tra il 14 e il 16 maggio" /><meta property="og:url" content="https://www.ravenna24ore.it/notizie/sport/2022/10/18/giro-ditalia-in-emilia-romagna-anche-nel-2023-ma-nessuna-tappa-passera-nel-ravennate/" /><meta property="og:site_name" content="Ravenna24ore.it" /><meta property="article:publisher" content="https://www.facebook.com/Ravenna24Ore" /><meta property="article:published_time" content="2022-10-18T05:20:00+00:00" /><meta property="article:modified_time" content="2022-10-18T01:39:14+00:00" /><meta property="og:image" content="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/05/partenza-giro-d-italia-piazza-2.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1066" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Luca Bolognesi" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Ravenna24ore" /><meta name="twitter:site" content="@Ravenna24ore" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Luca Bolognesi" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="3 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Ravenna24ore.it &raquo; Feed" href="https://www.ravenna24ore.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Ravenna24ore.it &raquo; Feed dei commenti" href="https://www.ravenna24ore.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Ravenna24ore.it &raquo; Giro d&#8217;Italia in Emilia-Romagna anche nel 2023, ma nessuna tappa passerà nel Ravennate Feed dei commenti" href="https://www.ravenna24ore.it/notizie/sport/2022/10/18/giro-ditalia-in-emilia-romagna-anche-nel-2023-ma-nessuna-tappa-passera-nel-ravennate/feed/" /> <style id='global-styles-inline-css' type='text/css'>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</style> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'> /* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":["CookieLawInfoConsent","cookielawinfo-checkbox-advertisement","_abck","ak_bmsc","bm_sz","_ga","_gid","_gat_gtag_UA_10576796_1","_mcid"],"cookielist":[],"non_necessary_cookies":{"necessary":["CookieLawInfoConsent","_abck","ak_bmsc","bm_sz"],"functional":["_mcid"],"analytics":["_ga","_gid","_gat_gtag_UA_10576796_1"]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"Consenso - Cookie","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.ravenna24ore.it\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/uploads/sites/6/siteground-optimizer-assets/cookie-law-info.min.js' id='cookie-law-info-js'></script> <script type='application/json' id='wpp-json'> {"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.ravenna24ore.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.ravenna24ore.it\/wp-json\/wordpress-popular-posts","ID":159869,"token":"8b674b8639","lang":0,"debug":0} </script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script><link rel="https://api.w.org/" href="https://www.ravenna24ore.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ravenna24ore.it/wp-json/wp/v2/posts/159869" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravenna24ore.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravenna24ore.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.ravenna24ore.it/?p=159869' /><link rel="alternate" type="application/json+oembed" href="https://www.ravenna24ore.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fsport%2F2022%2F10%2F18%2Fgiro-ditalia-in-emilia-romagna-anche-nel-2023-ma-nessuna-tappa-passera-nel-ravennate%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ravenna24ore.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fsport%2F2022%2F10%2F18%2Fgiro-ditalia-in-emilia-romagna-anche-nel-2023-ma-nessuna-tappa-passera-nel-ravennate%2F&#038;format=xml" /> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"8b674b8639","wpRestUrl":"https:\/\/www.ravenna24ore.it\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}; </script> <style id="tdb-global-colors"> :root {--accent-color: #fff;} </style> <script> window.tdwGlobal = {"adminUrl":"https:\/\/www.ravenna24ore.it\/wp-admin\/","wpRestNonce":"8b674b8639","wpRestUrl":"https:\/\/www.ravenna24ore.it\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"}; </script> <script> window.tdaGlobal = {"adminUrl":"https:\/\/www.ravenna24ore.it\/wp-admin\/","wpRestNonce":"8b674b8639","wpRestUrl":"https:\/\/www.ravenna24ore.it\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":159869}; </script> <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/2e3bea836e6a39ed3375f088c/2ae9515a5d55274d6caca4a9b.js");</script> <script> setTimeout(adjustedBounceRate, 25000);
function adjustedBounceRate() {
 gtag('event', 'adjustedBounceRate', {
 'event_category': 'Adjusted Bounce Rate',
 'event_label': '25 secondi'});
} </script> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page
 //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];
 if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }
 if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }
 if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }
 if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }
 var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }
 if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }
 if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }
 if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }
 if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }
 if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }
 })();  var tdLocalCache = {};
 ( function () {
 "use strict";
 tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.ravenna24ore.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.5.1";
var td_get_template_directory_uri="https:\/\/www.ravenna24ore.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Nome utente o password sbagliati!";
var td_email_user_incorrect="Email o nome utente non corretti!";
var td_email_incorrect="Email non corretta!";
var td_user_incorrect="Username incorrect!";
var td_email_user_empty="Email or username empty!";
var td_pass_empty="Pass empty!";
var td_pass_pattern_incorrect="Invalid Pass Pattern!";
var td_retype_pass_incorrect="Retyped Pass incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f9b200";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente";
var td_magnific_popup_translation_tNext="Prossimo";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="6d6642daef";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10576796-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-10576796-1'); </script> <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://www.ravenna24ore.it/",
 "name": "Home"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.ravenna24ore.it/area/",
 "name": "Area"
 }
 }
 ,{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.ravenna24ore.it/area/ravenna/",
 "name": "Ravenna" 
 }
 }
 ,{
 "@type": "ListItem",
 "position": 4,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.ravenna24ore.it/notizie/sport/2022/10/18/giro-ditalia-in-emilia-romagna-anche-nel-2023-ma-nessuna-tappa-passera-nel-ravennate/",
 "name": "Giro d&#8217;Italia in Emilia-Romagna anche nel 2023, ma nessuna tappa passerà nel..." 
 }
 } 
 ]
 } </script><link rel="icon" href="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/cropped-ra24ore-favicon-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/cropped-ra24ore-favicon-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/cropped-ra24ore-favicon-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/cropped-ra24ore-favicon-1-270x270.png" /> <!-- Button style compiled by theme --> <style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
 .tds-button2 .tdm-btn-text,
 .tds-button2 i,
 .tds-button5:hover .tdm-btn-text,
 .tds-button5:hover i,
 .tds-button6 .tdm-btn-text,
 .tds-button6 i,
 .tdm_block_list .tdm-list-item i,
 .tdm_block_pricing .tdm-pricing-feature i,
 body .tdm-social-item i {
 color: #f9b200;
 }
 .tds-button1,
 .tds-button6:after,
 .tds-title2 .tdm-title-line:after,
 .tds-title3 .tdm-title-line:after,
 .tdm_block_pricing.tdm-pricing-featured:before,
 .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
 .tds-progress-bar1 .tdm-progress-bar:after,
 .tds-progress-bar2 .tdm-progress-bar:after,
 .tds-social3 .tdm-social-item {
 background-color: #f9b200;
 }
 .tds-button2:before,
 .tds-button6:before,
 .tds-progress-bar3 .tdm-progress-bar:after {
 border-color: #f9b200;
 }
 .tdm-btn-style1 {
 background-color: #f9b200;
 }
 .tdm-btn-style2:before {
 border-color: #f9b200;
 }
 .tdm-btn-style2 {
 color: #f9b200;
 }
 .tdm-btn-style3 {
 -webkit-box-shadow: 0 2px 16px #f9b200;
 -moz-box-shadow: 0 2px 16px #f9b200;
 box-shadow: 0 2px 16px #f9b200;
 }
 .tdm-btn-style3:hover {
 -webkit-box-shadow: 0 4px 26px #f9b200;
 -moz-box-shadow: 0 4px 26px #f9b200;
 box-shadow: 0 4px 26px #f9b200;
 } </style> <style id="tdw-css-placeholder">a.td_ajax_load_more {
 font-size: 1.1em !important;
} </style></head><body class="post-template-default single single-post postid-159869 single-format-standard td-standard-pack giro-ditalia-in-emilia-romagna-anche-nel-2023-ma-nessuna-tappa-passera-nel-ravennate global-block-template-1 single_template_2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background" style="visibility:hidden"></div><div id="td-mobile-nav" style="visibility:hidden"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Ravenna24Ore" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redazione@ravenna24ore.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Ravenna24ore" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-23112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-23112"><a href="https://www.ravenna24ore.it/"><i class="td-icon-home" style="font-size: 1.1em"></i></a></li><li id="menu-item-23113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23113"><a href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a></li><li id="menu-item-23115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23115"><a href="https://www.ravenna24ore.it/area/faenza/">Faenza</a></li><li id="menu-item-23114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23114"><a href="https://www.ravenna24ore.it/area/lugo/">Lugo</a></li><li id="menu-item-23116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23116"><a href="https://www.ravenna24ore.it/area/cervia/">Cervia</a></li><li id="menu-item-111195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111195"><a href="#">Località<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-111177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111177"><a href="https://www.ravenna24ore.it/area/alfonsine/">Alfonsine</a></li><li id="menu-item-111178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111178"><a href="https://www.ravenna24ore.it/area/bagnacavallo/">Bagnacavallo</a></li><li id="menu-item-111179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111179"><a href="https://www.ravenna24ore.it/area/bagnara/">Bagnara di Romagna</a></li><li id="menu-item-111180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111180"><a href="https://www.ravenna24ore.it/area/brisighella/">Brisighella</a></li><li id="menu-item-111181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111181"><a href="https://www.ravenna24ore.it/area/casola-valsenio/">Casola Valsenio</a></li><li id="menu-item-111182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111182"><a href="https://www.ravenna24ore.it/area/castel-bolognese/">Castel Bolognese</a></li><li id="menu-item-111183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111183"><a href="https://www.ravenna24ore.it/area/cervia/">Cervia</a></li><li id="menu-item-111184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111184"><a href="https://www.ravenna24ore.it/area/conselice/">Conselice</a></li><li id="menu-item-111185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111185"><a href="https://www.ravenna24ore.it/area/cotignola/">Cotignola</a></li><li id="menu-item-111186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111186"><a href="https://www.ravenna24ore.it/area/faenza/">Faenza</a></li><li id="menu-item-111187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111187"><a href="https://www.ravenna24ore.it/area/fusignano/">Fusignano</a></li><li id="menu-item-111188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111188"><a href="https://www.ravenna24ore.it/area/lugo/">Lugo</a></li><li id="menu-item-111189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111189"><a href="https://www.ravenna24ore.it/area/massa-lombarda/">Massa Lombarda</a></li><li id="menu-item-111190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-111190"><a href="https://www.ravenna24ore.it/area/ravenna/">Ravenna<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-111196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111196"><a href="https://www.ravenna24ore.it/area/ravenna/lido-adriano/">Lido Adriano</a></li><li id="menu-item-111197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111197"><a href="https://www.ravenna24ore.it/area/ravenna/lido-di-savio/">Lido di Savio</a></li><li id="menu-item-111198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111198"><a href="https://www.ravenna24ore.it/area/ravenna/marina-di-ravenna/">Marina di Ravenna</a></li><li id="menu-item-111199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111199"><a href="https://www.ravenna24ore.it/area/ravenna/punta-marina/">Punta Marina</a></li></ul></li><li id="menu-item-111191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111191"><a href="https://www.ravenna24ore.it/area/riolo-terme/">Riolo Terme</a></li><li id="menu-item-111192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111192"><a href="https://www.ravenna24ore.it/area/russi/">Russi</a></li><li id="menu-item-111193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111193"><a href="https://www.ravenna24ore.it/area/santagata-sul-santerno/">Sant&#8217;Agata sul Santerno</a></li><li id="menu-item-111194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111194"><a href="https://www.ravenna24ore.it/area/solarolo/">Solarolo</a></li></ul></li><li id="menu-item-111176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111176"><a href="#">Categorie<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-111161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111161"><a href="https://www.ravenna24ore.it/notizie/ambiente/">Ambiente</a></li><li id="menu-item-111162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111162"><a href="https://www.ravenna24ore.it/notizie/arte/">Arte</a></li><li id="menu-item-111163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111163"><a href="https://www.ravenna24ore.it/notizie/cronaca/">Cronaca</a></li><li id="menu-item-111164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111164"><a href="https://www.ravenna24ore.it/notizie/cultura/">Cultura &amp; Spettacoli</a></li><li id="menu-item-111166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111166"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/">Economia &amp; Lavoro</a></li><li id="menu-item-111167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111167"><a href="https://www.ravenna24ore.it/notizie/eventi/">Eventi</a></li><li id="menu-item-111168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111168"><a href="https://www.ravenna24ore.it/notizie/meteo/">Meteo</a></li><li id="menu-item-111169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111169"><a href="https://www.ravenna24ore.it/notizie/politica/">Politica</a></li><li id="menu-item-111171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111171"><a href="https://www.ravenna24ore.it/notizie/sanita/">Sanità</a></li><li id="menu-item-111172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111172"><a href="https://www.ravenna24ore.it/notizie/scuola-universita/">Scuola &amp; Università</a></li><li id="menu-item-111173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111173"><a href="https://www.ravenna24ore.it/notizie/societa/">Società</a></li><li id="menu-item-111174" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111174"><a href="https://www.ravenna24ore.it/notizie/sport/">Sport</a></li><li id="menu-item-111175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111175"><a href="https://www.ravenna24ore.it/notizie/turismo/">Turismo</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background" style="visibility:hidden"></div><div class="td-search-wrap-mob" style="visibility:hidden"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.ravenna24ore.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 7
--><div class="td-header-wrap td-header-style-7 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-4"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Ravenna24Ore" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redazione@ravenna24ore.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Ravenna24ore" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-136534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-136534"><a href="https://www.publimediaitalia.com/pubblicita/online/"><a href="https://www.publimediaitalia.com/pubblicita/online/" target="_blank" rel="noopener"><font color="#f9b200">Vuoi fare pubblicità su questo sito?</font></a></a></li><li id="menu-item-112274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-112274"><a href="#">RUBRICHE</a><ul class="sub-menu"><li id="menu-item-112275" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112275"><a href="https://www.ravenna24ore.it/rubriche/maratona-di-ravenna/">Maratona di Ravenna</a></li><li id="menu-item-112277" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112277"><a href="https://www.ravenna24ore.it/rubriche/ravenna-festival/">Ravenna Festival</a></li><li id="menu-item-112276" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112276"><a href="https://www.ravenna24ore.it/rubriche/oroscopo/">Oroscopo</a></li></ul></li><li id="menu-item-32498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-32498"><a href="#">24ORE NETWORK</a><ul class="sub-menu"><li id="menu-item-32503" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32503"><a href="https://www.bologna24ore.it">Bologna24ore.it</a></li><li id="menu-item-32500" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32500"><a href="https://www.ferrara24ore.it">Ferrara24ore.it</a></li><li id="menu-item-32499" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32499"><a href="https://www.forli24ore.it">Forli24ore.it</a></li><li id="menu-item-32501" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32501"><a href="https://www.rimininews24.it">Rimininews24.it</a></li><li id="menu-item-32502" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32502"><a href="https://www.rovigo24ore.it">Rovigo24ore.it</a></li><li id="menu-item-114953" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114953"><a href="https://romagna24economia.it/">Romagna24economia.it</a></li></ul></li><li id="menu-item-111159" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-111159"><a href="https://www.secondamanoitalia.it/">LA PULCE &#8211; SECONDAMANO®</a></li></ul></div></div></div> <!-- LOGIN MODAL --><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Accedi</div><div class="td-login-panel-descr">Benvenuto! Collegati al tuo account</div><div class="td_display_err"></div><form id="loginForm" action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo nome utente</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div> <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Dimenticato la password?</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ravenna24ore.it/privacy-policy/">Privacy Policy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero password</div><div class="td-login-panel-descr">Recupera la password</div><div class="td_display_err"></div><form id="forgotpassForm" action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">il tuo indirizzo Email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Inviami la password"></form><div class="td-login-info-text">Invieremo la tua password al tuo indirizzo Email</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.ravenna24ore.it/"> <img class="td-retina-data" data-retina="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_homeR.png" src="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_home.png" alt="Ravenna24ore" title="Ravenna24ore - Notizie e novità in provincia"/> <span class="td-visual-hidden">Ravenna24ore.it</span> </a></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.ravenna24ore.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.ravenna24ore.it/"> <img class="td-retina-data" data-retina="/wp-content/uploads/sites/6/2020/05/RA24ore-logo-neg_homeR.png" src="/wp-content/uploads/sites/6/2020/05/RA24ore-logo-neg_home.png" alt="Ravenna24ore" title="Ravenna24ore - Notizie e novità in provincia"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.ravenna24ore.it/"> <img class="td-retina-data" data-retina="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_homeR.png" src="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_home.png" alt="Ravenna24ore" title="Ravenna24ore - Notizie e novità in provincia"/> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-23112"><a href="https://www.ravenna24ore.it/"><i class="td-icon-home" style="font-size: 1.1em"></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-23113"><a href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23115"><a href="https://www.ravenna24ore.it/area/faenza/">Faenza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23114"><a href="https://www.ravenna24ore.it/area/lugo/">Lugo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23116"><a href="https://www.ravenna24ore.it/area/cervia/">Cervia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-111195"><a href="#">Località</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111177"><a href="https://www.ravenna24ore.it/area/alfonsine/">Alfonsine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111178"><a href="https://www.ravenna24ore.it/area/bagnacavallo/">Bagnacavallo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111179"><a href="https://www.ravenna24ore.it/area/bagnara/">Bagnara di Romagna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111180"><a href="https://www.ravenna24ore.it/area/brisighella/">Brisighella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111181"><a href="https://www.ravenna24ore.it/area/casola-valsenio/">Casola Valsenio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111182"><a href="https://www.ravenna24ore.it/area/castel-bolognese/">Castel Bolognese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111183"><a href="https://www.ravenna24ore.it/area/cervia/">Cervia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111184"><a href="https://www.ravenna24ore.it/area/conselice/">Conselice</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111185"><a href="https://www.ravenna24ore.it/area/cotignola/">Cotignola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111186"><a href="https://www.ravenna24ore.it/area/faenza/">Faenza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111187"><a href="https://www.ravenna24ore.it/area/fusignano/">Fusignano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111188"><a href="https://www.ravenna24ore.it/area/lugo/">Lugo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111189"><a href="https://www.ravenna24ore.it/area/massa-lombarda/">Massa Lombarda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-111190"><a href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111196"><a href="https://www.ravenna24ore.it/area/ravenna/lido-adriano/">Lido Adriano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111197"><a href="https://www.ravenna24ore.it/area/ravenna/lido-di-savio/">Lido di Savio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111198"><a href="https://www.ravenna24ore.it/area/ravenna/marina-di-ravenna/">Marina di Ravenna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111199"><a href="https://www.ravenna24ore.it/area/ravenna/punta-marina/">Punta Marina</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111191"><a href="https://www.ravenna24ore.it/area/riolo-terme/">Riolo Terme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111192"><a href="https://www.ravenna24ore.it/area/russi/">Russi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111193"><a href="https://www.ravenna24ore.it/area/santagata-sul-santerno/">Sant&#8217;Agata sul Santerno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111194"><a href="https://www.ravenna24ore.it/area/solarolo/">Solarolo</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-111176"><a href="#">Categorie</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111161"><a href="https://www.ravenna24ore.it/notizie/ambiente/">Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111162"><a href="https://www.ravenna24ore.it/notizie/arte/">Arte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111163"><a href="https://www.ravenna24ore.it/notizie/cronaca/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111164"><a href="https://www.ravenna24ore.it/notizie/cultura/">Cultura &amp; Spettacoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111166"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/">Economia &amp; Lavoro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111167"><a href="https://www.ravenna24ore.it/notizie/eventi/">Eventi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111168"><a href="https://www.ravenna24ore.it/notizie/meteo/">Meteo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111169"><a href="https://www.ravenna24ore.it/notizie/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111171"><a href="https://www.ravenna24ore.it/notizie/sanita/">Sanità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111172"><a href="https://www.ravenna24ore.it/notizie/scuola-universita/">Scuola &amp; Università</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111173"><a href="https://www.ravenna24ore.it/notizie/societa/">Società</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-111174"><a href="https://www.ravenna24ore.it/notizie/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111175"><a href="https://www.ravenna24ore.it/notizie/turismo/">Turismo</a></li></ul></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1"> <style> /* custom css */
.tdi_1.td-a-rec{
 text-align: center;
 }.tdi_1 .td-element-style{
 z-index: -1;
 }.tdi_1.td-a-rec-img{
 text-align: left;
 }.tdi_1.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_1.td-a-rec-img {
 text-align: center;
 }
 } </style></br><center> <!-- LEADERBOARD 1 DESKTOP + TABLET --><div class="td-visible-desktop"> <ins class="publi_ad" data-code="5k" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-portrait"> <ins class="publi_ad" data-code="5k" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-landscape"> <ins class="publi_ad" data-code="5k" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="940x90"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div> <!-- LEADERBOARD 1 MOBILE --><div class="td-visible-phone"> <ins class="publi_ad" data-code="1jhqsjk" data-skin="true" data-method="single" data-fluid="true"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></center></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-159869" class="post-159869 post type-post status-publish format-standard has-post-thumbnail category-ravenna category-sport tag-giro-italia tag-regione-emilia-romagna" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravenna24ore.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tutti gli articoli in Area" class="entry-crumb" href="https://www.ravenna24ore.it/area/">Area</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tutti gli articoli in Ravenna" class="entry-crumb" href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Giro d&#8217;Italia in Emilia-Romagna anche nel 2023, ma nessuna tappa passerà nel...</span></div></div><ul class="td-category"><li class="entry-category"><a  href="https://www.ravenna24ore.it/area/ravenna/">Ravenna</a></li><li class="entry-category"><a  href="https://www.ravenna24ore.it/notizie/sport/">Sport</a></li></ul><header class="td-post-title"><h1 class="entry-title">Giro d&#8217;Italia in Emilia-Romagna anche nel 2023, ma nessuna tappa passerà nel Ravennate</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-18T07:20:00+02:00" >18 Ottobre 2022</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-159869">28</span></div></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "> <style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fsport%2F2022%2F10%2F18%2Fgiro-ditalia-in-emilia-romagna-anche-nel-2023-ma-nessuna-tappa-passera-nel-ravennate%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Giro+d%E2%80%99Italia+in+Emilia-Romagna+anche+nel+2023%2C+ma+nessuna+tappa+passer%C3%A0+nel+Ravennate&url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fsport%2F2022%2F10%2F18%2Fgiro-ditalia-in-emilia-romagna-anche-nel-2023-ma-nessuna-tappa-passera-nel-ravennate%2F&via=Ravenna24ore.it" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravenna24ore.it/notizie/sport/2022/10/18/giro-ditalia-in-emilia-romagna-anche-nel-2023-ma-nessuna-tappa-passera-nel-ravennate/&title=Giro+d%E2%80%99Italia+in+Emilia-Romagna+anche+nel+2023%2C+ma+nessuna+tappa+passer%C3%A0+nel+Ravennate" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ravenna24ore.it/notizie/sport/2022/10/18/giro-ditalia-in-emilia-romagna-anche-nel-2023-ma-nessuna-tappa-passera-nel-ravennate/&text=Giro+d%E2%80%99Italia+in+Emilia-Romagna+anche+nel+2023%2C+ma+nessuna+tappa+passer%C3%A0+nel+Ravennate" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Giro+d%E2%80%99Italia+in+Emilia-Romagna+anche+nel+2023%2C+ma+nessuna+tappa+passer%C3%A0+nel+Ravennate %0A%0A https://www.ravenna24ore.it/notizie/sport/2022/10/18/giro-ditalia-in-emilia-romagna-anche-nel-2023-ma-nessuna-tappa-passera-nel-ravennate/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Giro d&#8217;Italia in Emilia-Romagna anche nel 2023, ma nessuna tappa passerà nel Ravennate&body=https://www.ravenna24ore.it/notizie/sport/2022/10/18/giro-ditalia-in-emilia-romagna-anche-nel-2023-ma-nessuna-tappa-passera-nel-ravennate/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/05/partenza-giro-d-italia-piazza-2-696x464.jpg" srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/05/partenza-giro-d-italia-piazza-2-696x464.jpg 696w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/05/partenza-giro-d-italia-piazza-2-300x200.jpg 300w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/05/partenza-giro-d-italia-piazza-2-1024x682.jpg 1024w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/05/partenza-giro-d-italia-piazza-2-768x512.jpg 768w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/05/partenza-giro-d-italia-piazza-2-1536x1023.jpg 1536w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/05/partenza-giro-d-italia-piazza-2-1068x712.jpg 1068w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/05/partenza-giro-d-italia-piazza-2.jpg 1600w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Il ritrovo di partenza del Giro d'Italia 2021"/><figcaption class="wp-caption-text">Il ritrovo di partenza del Giro d'Italia 2021</figcaption></figure></div><div class="td-a-rec td-a-rec-id-content_top  tdi_3 td_block_template_1"> <style> /* custom css */
.tdi_3.td-a-rec{
 text-align: center;
 }.tdi_3 .td-element-style{
 z-index: -1;
 }.tdi_3.td-a-rec-img{
 text-align: left;
 }.tdi_3.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_3.td-a-rec-img {
 text-align: center;
 }
 } </style><!-- FULLBANNER DESKTOP + TABLET --><div class="td-visible-desktop"> <ins class="publi_ad" data-code="flv5s" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="730x90"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-portrait"> <ins class="publi_ad" data-code="flv5s" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="730x90"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-landscape"> <ins class="publi_ad" data-code="flv5s" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="730x90"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div> <!-- FULLBANNER MOBILE --><div class="td-visible-phone"> <ins class="publi_ad" data-code="hbl9vbemf4" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="320x100"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div><h3>In regione due tappe della corsa rosa tra il 14 e il 16 maggio</h3><p>Dalla Pianura Padana all’Appennino, dall’Emilia alla Romagna, ma senza passare dal territorio della provincia di Ravenna. Torna <strong>dal 14 al 16 maggio 2023 </strong>in regione il <strong>Giro</strong> <strong>d’Italia</strong>, con un percorso che attraverserà gran parte del territorio regionale in una grande festa dello sport colorata di rosa.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2 td_block_template_1"> <style> /* custom css */
.tdi_2.td-a-rec{
 text-align: center;
 }.tdi_2 .td-element-style{
 z-index: -1;
 }.tdi_2.td-a-rec-img{
 text-align: left;
 }.tdi_2.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_2.td-a-rec-img {
 text-align: center;
 }
 } </style><!-- RECTANGLE 1 MOBILE --><div class="td-visible-phone"><div style="display:inline-block;"><ins class="publi_ad" data-code="m8" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div></div><p>La <strong>106^ edizione </strong>della più importante gara ciclistica nazionale e una delle più prestigiose al mondo &#8211; alla cui presentazione, ieri a Milano, ha partecipato in rappresentanza della Giunta regionale, <strong>Giammaria Manghi</strong>, capo della segreteria politica della Presidenza – vedrà ancora una volta protagonista l’Emilia-Romagna con due tappe: la cronometro individuale <strong>Savignano sul Rubicone-Cesena</strong> il 14 e la <strong>Scandiano-Viareggio</strong> il 16 maggio.</p><p>Tre giorni &#8211; compreso lunedì 15 maggio giornata di pausa del Giro &#8211; che vedranno protagonista tutta la <strong>Sport Valley emiliano-romagnola</strong>, terra che ha dato i natali a grandi campioni da<strong> Ercole Baldini</strong>, a <strong>Vittorio Adorni</strong>, a <strong>Marco Pantani</strong>, fino a <strong>Davide Cassani</strong>, oggi presidente di Apt Servizi, l’Agenzia regionale di promozione turistica. E in cui ancora oggi il ciclismo è uno sport amato e praticato da tantissimi appassionati. </p><p>E che&nbsp;<strong>accenderanno i riflettori</strong>&nbsp;su un intero territorio e le sue eccellenze tra arte, storia, natura ed enogastronomia.</p><p>“Siamo orgogliosi di ospitare anche nel 2023 &nbsp;il Giro d’Italia, una manifestazione che&nbsp; da oltre un secolo continua ad appassionare e unire gli italiani. Simbolo di impegno, agonismo, tenacia – ha detto il presidente della Regione&nbsp;<strong>Stefano Bonaccini &#8211;</strong>. Per questa Regione che ama lo sport e che tanto fa per sostenerlo, a partire dalla pratica di base, un appuntamento di grande prestigio e un’occasione unica di promozione&nbsp; di questa terra straordinaria. Do fin d’ora il benvenuto alla grande Carovana del Giro e ai tanti campioni che anche quest’anno non mancheranno di trasmetterci quelle emozioni che solo lo sport sa regalare”.</p><h4><strong>Le tappe dell’edizione 2023</strong></h4><p><strong>Forlì-Cesena, Rimini, Reggio Emilia e&nbsp; Modena.</strong>&nbsp;Queste le province che saranno toccate dalla nona e dalla decima tappa del Giro d’Italia. In tutto quasi 224 chilometri, di cui 33,6 in Romagna&nbsp; e 190 in Emilia, con passaggio anche nel comune di&nbsp;<strong>Cesenatico&nbsp;</strong>patria di&nbsp;<strong>Marco Pantani</strong>.</p><p>Il &nbsp;14 dunque appuntamento con la cronometro &nbsp;Savignano sul Rubicone-Cesena: 33,6 chilometri in pianura attraverso le località di&nbsp;<strong>Bellaria</strong>,&nbsp;<strong>San Mauro Pascoli, Cagnona, Sala, Ruffio, Ponte Pietra, Cesenatico, Cesena, Sant’Egidio</strong>, con arrivo al&nbsp;<strong>Villaggio Technogym&nbsp;</strong>ancora nel comune capoluogo.</p><p>Il 16 invece la <strong>Scandiano-Viareggio, </strong> un percorso prevalentemente  appenninico – con una incursione anche in provincia di Modena nel comune di <strong>Frassinoro</strong> &#8211;  che toccherà  i comuni e le frazioni di <strong>Viano,  Baiso, Cigarello (Carpineti), La Svolta, Felina, Gatta, Villa Minozzo, Governara, Civago, Roncatello di Sopra, Piandelagotti</strong>, fino al <strong>Passo delle Radici</strong> a 1.527 metri di altezza. Da qui poi la discesa e il passaggio in Toscana, dalla provincia di Lucca fino a Viareggio.</p><figure class="wp-block-image size-large"><img width="1024" height="768" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2022/10/Presentazione-Giro-dItalia-2023-1024x768.jpg" alt="" class="wp-image-159873" srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2022/10/Presentazione-Giro-dItalia-2023-1024x768.jpg 1024w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2022/10/Presentazione-Giro-dItalia-2023-300x225.jpg 300w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2022/10/Presentazione-Giro-dItalia-2023-768x576.jpg 768w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2022/10/Presentazione-Giro-dItalia-2023-1536x1152.jpg 1536w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2022/10/Presentazione-Giro-dItalia-2023-696x522.jpg 696w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2022/10/Presentazione-Giro-dItalia-2023-1068x801.jpg 1068w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2022/10/Presentazione-Giro-dItalia-2023-80x60.jpg 80w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2022/10/Presentazione-Giro-dItalia-2023.jpg 2000w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Presentazione Giro d&#8217;Italia 2023: Giammaria Manghi; Davide Cassani; Matteo Nasciuti sindaco di Scandiano; Filippo Giovannini sindaco di Savignano sul Rubicone; Cristian Castorri, vice Sindaco di Cesena</figcaption></figure><div class="td-a-rec td-a-rec-id-content_bottom  tdi_4 td_block_template_1"> <style> /* custom css */
.tdi_4.td-a-rec{
 text-align: center;
 }.tdi_4 .td-element-style{
 z-index: -1;
 }.tdi_4.td-a-rec-img{
 text-align: left;
 }.tdi_4.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_4.td-a-rec-img {
 text-align: center;
 }
 } </style><!-- RECTANGLE 3 E 4 DESKTOP + TABLET --><div class="td-visible-desktop"><table><tr><td style="width:300px; border:none"><div style="display:inline-block;margin-right:30px"><ins class="publi_ad" data-code="2gw" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></td><td style="width:300px; border:none"><div style="display:inline-block"><ins class="publi_ad" data-code="rqve9s" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></td></tr></table></div><div class="td-visible-tablet-landscape"><table><tr><td style="width:300px; border:none"><div style="display:inline-block;margin-right:30px"><ins class="publi_ad" data-code="2gw" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></td><td style="width:300px; border:none"><div style="display:inline-block"><ins class="publi_ad" data-code="rqve9s" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></td></tr></table></div><div class="td-visible-tablet-portrait"><table><tr><td style="width:300px; border:none"><div style="display:inline-block;margin-right:30px"><ins class="publi_ad" data-code="2gw" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></td><td style="width:300px; border:none"><div style="display:inline-block"><ins class="publi_ad" data-code="rqve9s" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></td></tr></table></div> <!-- RECTANGLE 2 MOBILE --><div class="td-visible-phone"><div style="display:inline-block"><ins class="publi_ad" data-code="18g" data-skin="true" data-method="single" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravenna24ore.it/tag/giro-italia/">giro d'italia</a></li><li><a href="https://www.ravenna24ore.it/tag/regione-emilia-romagna/">regione emilia-romagna</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ravenna24ore.it/notizie/sport/2022/10/18/giro-ditalia-in-emilia-romagna-anche-nel-2023-ma-nessuna-tappa-passera-nel-ravennate/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fsport%2F2022%2F10%2F18%2Fgiro-ditalia-in-emilia-romagna-anche-nel-2023-ma-nessuna-tappa-passera-nel-ravennate%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Giro+d%E2%80%99Italia+in+Emilia-Romagna+anche+nel+2023%2C+ma+nessuna+tappa+passer%C3%A0+nel+Ravennate&url=https%3A%2F%2Fwww.ravenna24ore.it%2Fnotizie%2Fsport%2F2022%2F10%2F18%2Fgiro-ditalia-in-emilia-romagna-anche-nel-2023-ma-nessuna-tappa-passera-nel-ravennate%2F&via=Ravenna24ore.it" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravenna24ore.it/notizie/sport/2022/10/18/giro-ditalia-in-emilia-romagna-anche-nel-2023-ma-nessuna-tappa-passera-nel-ravennate/&title=Giro+d%E2%80%99Italia+in+Emilia-Romagna+anche+nel+2023%2C+ma+nessuna+tappa+passer%C3%A0+nel+Ravennate" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ravenna24ore.it/notizie/sport/2022/10/18/giro-ditalia-in-emilia-romagna-anche-nel-2023-ma-nessuna-tappa-passera-nel-ravennate/&text=Giro+d%E2%80%99Italia+in+Emilia-Romagna+anche+nel+2023%2C+ma+nessuna+tappa+passer%C3%A0+nel+Ravennate" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Giro+d%E2%80%99Italia+in+Emilia-Romagna+anche+nel+2023%2C+ma+nessuna+tappa+passer%C3%A0+nel+Ravennate %0A%0A https://www.ravenna24ore.it/notizie/sport/2022/10/18/giro-ditalia-in-emilia-romagna-anche-nel-2023-ma-nessuna-tappa-passera-nel-ravennate/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Giro d&#8217;Italia in Emilia-Romagna anche nel 2023, ma nessuna tappa passerà nel Ravennate&body=https://www.ravenna24ore.it/notizie/sport/2022/10/18/giro-ditalia-in-emilia-romagna-anche-nel-2023-ma-nessuna-tappa-passera-nel-ravennate/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravenna24ore.it/notizie/cronaca/2022/10/17/tanta-gente-al-presidio-di-solidarieta-alla-sede-dellopi-dopo-i-vandalismi-no-vax-foto/">Tanta gente al presidio di solidarietà alla sede dell’OPI dopo i vandalismi no vax. FOTO</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.ravenna24ore.it/notizie/cronaca/2022/10/18/incuria-e-degrado-nel-parco-giochi-di-via-montefeltro/">“Incuria e degrado nel parco giochi di via Montefeltro”</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ravenna24ore.it/author/lbolognesi/">Luca Bolognesi</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luca Bolognesi"><meta itemprop="url" content="https://www.ravenna24ore.it/author/lbolognesi/"></span><meta itemprop="datePublished" content="2022-10-18T07:20:00+02:00"><meta itemprop="dateModified" content="2022-10-18T03:39:14+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravenna24ore.it/notizie/sport/2022/10/18/giro-ditalia-in-emilia-romagna-anche-nel-2023-ma-nessuna-tappa-passera-nel-ravennate/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/sites/6/2020/05/RA24ore-logo_home.png"></span><meta itemprop="name" content="Ravenna24ore.it"></span><meta itemprop="headline " content="Giro d&#039;Italia in Emilia-Romagna anche nel 2023, ma nessuna tappa passerà nel Ravennate"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/05/partenza-giro-d-italia-piazza-2.jpg"><meta itemprop="width" content="1600"><meta itemprop="height" content="1066"></span></footer><div class="td_block_wrap td_block_related_posts tdi_5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":159869,"live_filter_cur_post_author":"15","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_related_posts";
block_tdi_5.post_count = "6";
block_tdi_5.found_posts = "38680";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "6447";
tdBlocksArray.push(block_tdi_5); </script><h4 class="td-related-title td-block-title"><a id="tdi_6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5" href="#">Articoli correlati</a><a id="tdi_7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5" href="#">Altro dallo stesso autore</a></h4><div id=tdi_5 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2022/10/18/caro-bollette-2-aziende-su-3-rivedranno-i-prezzi-e-abbasseranno-il-riscaldamento/" rel=" bookmark" class="td-image-wrap " title="Caro bollette, 2 aziende su 3 rivedranno i prezzi e abbasseranno il riscaldamento" ><img width="218" height="150" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2022/10/riscaldamento-abbassato-shutt-218x150.jpg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2022/10/riscaldamento-abbassato-shutt-218x150.jpg 218w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2022/10/riscaldamento-abbassato-shutt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Caro bollette, 2 aziende su 3 rivedranno i prezzi e abbasseranno il riscaldamento" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2022/10/18/caro-bollette-2-aziende-su-3-rivedranno-i-prezzi-e-abbasseranno-il-riscaldamento/" rel="bookmark" title="Caro bollette, 2 aziende su 3 rivedranno i prezzi e abbasseranno il riscaldamento">Caro bollette, 2 aziende su 3 rivedranno i prezzi e abbasseranno il riscaldamento</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cronaca/2022/10/18/incuria-e-degrado-nel-parco-giochi-di-via-montefeltro/" rel=" bookmark" class="td-image-wrap " title="“Incuria e degrado nel parco giochi di via Montefeltro”" ><img width="218" height="150" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2022/10/Parco-di-via-Montefeltro-foto-4-218x150.jpg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2022/10/Parco-di-via-Montefeltro-foto-4-218x150.jpg 218w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2022/10/Parco-di-via-Montefeltro-foto-4-100x70.jpg 100w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2022/10/Parco-di-via-Montefeltro-foto-4.jpg 800w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Incuria e degrado nel parco giochi di via Montefeltro”" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2022/10/18/incuria-e-degrado-nel-parco-giochi-di-via-montefeltro/" rel="bookmark" title="“Incuria e degrado nel parco giochi di via Montefeltro”">“Incuria e degrado nel parco giochi di via Montefeltro”</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cronaca/2022/10/17/tanta-gente-al-presidio-di-solidarieta-alla-sede-dellopi-dopo-i-vandalismi-no-vax-foto/" rel=" bookmark" class="td-image-wrap " title="Tanta gente al presidio di solidarietà alla sede dell’OPI dopo i vandalismi no vax. FOTO" ><img width="218" height="150" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2022/10/presidio-solidarieta-opi-4-218x150.jpg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2022/10/presidio-solidarieta-opi-4-218x150.jpg 218w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2022/10/presidio-solidarieta-opi-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tanta gente al presidio di solidarietà alla sede dell’OPI dopo i vandalismi no vax. FOTO" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2022/10/17/tanta-gente-al-presidio-di-solidarieta-alla-sede-dellopi-dopo-i-vandalismi-no-vax-foto/" rel="bookmark" title="Tanta gente al presidio di solidarietà alla sede dell’OPI dopo i vandalismi no vax. FOTO">Tanta gente al presidio di solidarietà alla sede dell’OPI dopo i vandalismi no vax. FOTO</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cronaca/2022/10/17/imbrattamenti-no-vax-il-prefetto-de-rosa-atti-intollerabili/" rel=" bookmark" class="td-image-wrap " title="Imbrattamenti no vax, il Prefetto De Rosa: “Atti intollerabili”" ><img width="218" height="150" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2022/10/No-Vax-Opi-14-10-218x150.jpg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2022/10/No-Vax-Opi-14-10-218x150.jpg 218w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2022/10/No-Vax-Opi-14-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Imbrattamenti no vax, il Prefetto De Rosa: “Atti intollerabili”" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2022/10/17/imbrattamenti-no-vax-il-prefetto-de-rosa-atti-intollerabili/" rel="bookmark" title="Imbrattamenti no vax, il Prefetto De Rosa: “Atti intollerabili”">Imbrattamenti no vax, il Prefetto De Rosa: “Atti intollerabili”</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/sanita/2022/10/17/nuovi-direttori-per-4-reparti-dellospedale-di-ravenna/" rel=" bookmark" class="td-image-wrap " title="Nuovi direttori per 4 reparti dell&#8217;Ospedale di Ravenna" ><img width="218" height="150" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2022/10/nuovi-direttori-ospedale-ravenna-218x150.jpg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2022/10/nuovi-direttori-ospedale-ravenna-218x150.jpg 218w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2022/10/nuovi-direttori-ospedale-ravenna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nuovi direttori per 4 reparti dell&#8217;Ospedale di Ravenna" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sanita/2022/10/17/nuovi-direttori-per-4-reparti-dellospedale-di-ravenna/" rel="bookmark" title="Nuovi direttori per 4 reparti dell&#8217;Ospedale di Ravenna">Nuovi direttori per 4 reparti dell&#8217;Ospedale di Ravenna</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cronaca/2022/10/17/a-ravenna-una-selezione-per-i-campionati-europei-di-pesca-sportiva-dighe-foranee-chiuse-tra-il-4-e-il-6-novembre/" rel=" bookmark" class="td-image-wrap " title="A Ravenna una selezione per i campionati Europei di pesca sportiva: dighe foranee chiuse tra il 4 e il 6 novembre" ><img width="218" height="150" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/10/pesca-sportiva-shutt-218x150.jpg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/10/pesca-sportiva-shutt-218x150.jpg 218w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/10/pesca-sportiva-shutt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A Ravenna una selezione per i campionati Europei di pesca sportiva: dighe foranee chiuse tra il 4 e il 6 novembre" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2022/10/17/a-ravenna-una-selezione-per-i-campionati-europei-di-pesca-sportiva-dighe-foranee-chiuse-tra-il-4-e-il-6-novembre/" rel="bookmark" title="A Ravenna una selezione per i campionati Europei di pesca sportiva: dighe foranee chiuse tra il 4 e il 6 novembre">A Ravenna una selezione per i campionati Europei di pesca sportiva: dighe foranee chiuse tra il 4 e il 6 novembre</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="custom_html-1" class="widget_text td_block_template_1 widget custom_html-1 widget_custom_html"><div class="textwidget custom-html-widget"><!-- RECTANGLE 1 DESKTOP + TABLET --><div class="td-visible-desktop"> <ins class="publi_ad" data-code="m8" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-landscape"> <ins class="publi_ad" data-code="m8" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-portrait"> <ins class="publi_ad" data-code="m8" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div> <!-- RECTANGLE 3 MOBILE --><div class="td-visible-phone"> <ins class="publi_ad" data-code="2gw" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div></aside><div class="td_block_wrap td_block_9 td_block_widget tdi_8 td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"custom_title":"Ultime notizie","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"-159869","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8","block_type":"td_block_9","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "1";
block_tdi_8.block_type = "td_block_9";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "62402";
block_tdi_8.header_color = "#";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "12481";
tdBlocksArray.push(block_tdi_8); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div id=tdi_8 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2022/10/18/caro-bollette-2-aziende-su-3-rivedranno-i-prezzi-e-abbasseranno-il-riscaldamento/" rel="bookmark" title="Caro bollette, 2 aziende su 3 rivedranno i prezzi e abbasseranno il riscaldamento">Caro bollette, 2 aziende su 3 rivedranno i prezzi e abbasseranno il riscaldamento</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-18T08:26:00+02:00" >18 Ottobre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2022/10/18/incuria-e-degrado-nel-parco-giochi-di-via-montefeltro/" rel="bookmark" title="“Incuria e degrado nel parco giochi di via Montefeltro”">“Incuria e degrado nel parco giochi di via Montefeltro”</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-18T08:01:00+02:00" >18 Ottobre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2022/10/17/tanta-gente-al-presidio-di-solidarieta-alla-sede-dellopi-dopo-i-vandalismi-no-vax-foto/" rel="bookmark" title="Tanta gente al presidio di solidarietà alla sede dell’OPI dopo i vandalismi no vax. FOTO">Tanta gente al presidio di solidarietà alla sede dell’OPI dopo i vandalismi no vax....</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-17T21:31:38+02:00" >17 Ottobre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2022/10/17/imbrattamenti-no-vax-il-prefetto-de-rosa-atti-intollerabili/" rel="bookmark" title="Imbrattamenti no vax, il Prefetto De Rosa: “Atti intollerabili”">Imbrattamenti no vax, il Prefetto De Rosa: “Atti intollerabili”</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-17T17:11:47+02:00" >17 Ottobre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/sanita/2022/10/17/nuovi-direttori-per-4-reparti-dellospedale-di-ravenna/" rel="bookmark" title="Nuovi direttori per 4 reparti dell&#8217;Ospedale di Ravenna">Nuovi direttori per 4 reparti dell&#8217;Ospedale di Ravenna</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-17T16:46:22+02:00" >17 Ottobre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- RECTANGLE 2 DESKTOP + TABLET --><div class="td-visible-desktop"> <ins class="publi_ad" data-code="18g" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-landscape"> <ins class="publi_ad" data-code="18g" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div><div class="td-visible-tablet-portrait"> <ins class="publi_ad" data-code="18g" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div> <!-- RECTANGLE 4 MOBILE --><div class="td-visible-phone"> <ins class="publi_ad" data-code="rqve9s" data-skin="true" data-method="single" data-fluid="shrink" data-dimensions="300x250"></ins> <script type="text/javascript" src="https://adv.publimediaitalia.com/script.js"></script></div></div></aside><aside id="media_image-3" class="td_block_template_1 widget media_image-3 widget_media_image"><img width="300" height="90" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/la-pulce-logo-300x90.png" class="image wp-image-106000 td-modal-image attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/la-pulce-logo-300x90.png 300w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2020/11/la-pulce-logo.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="rss-2" class="td_block_template_1 widget rss-2 widget_rss"><h4 class="block-title"><span><a class="rsswidget rss-widget-feed" href="https://www.secondamanoitalia.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.ravenna24ore.it/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.secondamanoitalia.it/">Consumo consapevole, riuso e risparmio</a></span></h4><ul><li><a class='rsswidget' href='https://www.secondamanoitalia.it/vivere/recensione-mousse-malva-biofficina-toscana/'>Recensione mousse alla malva di Biofficina Toscana: delicata, lenitiva e idratante</a> <span class="rss-date">18 Ottobre 2022</span></li><li><a class='rsswidget' href='https://www.secondamanoitalia.it/vivere/torna-il-vintage-market-a-roma-2/'>Torna il Vintage Market a Roma</a> <span class="rss-date">18 Ottobre 2022</span></li><li><a class='rsswidget' href='https://www.secondamanoitalia.it/muoversi/tesla-supercharger-in-arrivo-le-tariffe-orarie/'>Tesla supercharger: in arrivo le tariffe orarie</a> <span class="rss-date">18 Ottobre 2022</span></li></ul></aside><aside id="media_image-4" class="td_block_template_1 widget media_image-4 widget_media_image"><img width="300" height="82" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/11/Romagnolo-info-logo-300x82.png" class="image wp-image-137262 td-modal-image attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/11/Romagnolo-info-logo-300x82.png 300w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/11/Romagnolo-info-logo-696x191.png 696w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/11/Romagnolo-info-logo.png 700w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="rss-4" class="td_block_template_1 widget rss-4 widget_rss"><h4 class="block-title"><span><a class="rsswidget rss-widget-feed" href="https://ilromagnolo.info/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.ravenna24ore.it/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://ilromagnolo.info/">Storie e tradizioni di Romagna</a></span></h4><ul><li><a class='rsswidget' href='https://ilromagnolo.info/rubriche/cucina/sagra-del-tartufo-bianco-pregiato-di-romagna-a-civitella-di-romagna-cusercoli-fc/'>Sagra del Tartufo Bianco pregiato di Romagna a Civitella di Romagna – Cusercoli (FC)</a> <span class="rss-date">18 Ottobre 2022</span></li><li><a class='rsswidget' href='https://ilromagnolo.info/rubriche/lingua/una-poesia-di-nevio-semprini-2/'>Una poesia di Nevio Semprini</a> <span class="rss-date">18 Ottobre 2022</span></li><li><a class='rsswidget' href='https://ilromagnolo.info/rubriche/arte/tonino-gottarelli-lartista-filosofo/'>Tonino Gottarelli, l’artista filosofo</a> <span class="rss-date">17 Ottobre 2022</span></li></ul></aside></div></div></div> <!-- /.td-pb-row --></article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --><div class="tdc-footer-wrap "> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget tdi_10 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_10" ><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"custom_title":"POTREBBE INTERESSARTI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"6","offset":"","el_class":"","post_ids":"-159869","category_id":"2896","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","time_ago_add_txt":"ago","class":"td_block_widget tdi_10","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "1";
block_tdi_10.block_type = "td_block_7";
block_tdi_10.post_count = "6";
block_tdi_10.found_posts = "110";
block_tdi_10.header_color = "#";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "19";
tdBlocksArray.push(block_tdi_10); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POTREBBE INTERESSARTI</span></h4></div><div id=tdi_10 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cronaca/2022/10/17/inaugurato-il-murale-in-ricordo-della-dolce-lola-la-cockerina-motociclista/" rel=" bookmark" class="td-image-wrap " title="Inaugurato il murale in ricordo della dolce Lola, la cockerina motociclista" ><img width="100" height="70" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2022/10/inaugurazione-murale-lola-100x70.jpg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2022/10/inaugurazione-murale-lola-100x70.jpg 100w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2022/10/inaugurazione-murale-lola-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Inaugurato il murale in ricordo della dolce Lola, la cockerina motociclista" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2022/10/17/inaugurato-il-murale-in-ricordo-della-dolce-lola-la-cockerina-motociclista/" rel="bookmark" title="Inaugurato il murale in ricordo della dolce Lola, la cockerina motociclista">Inaugurato il murale in ricordo della dolce Lola, la cockerina motociclista</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/notizie/cronaca/" class="td-post-category">Cronaca</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-17T09:15:00+02:00" >17 Ottobre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cronaca/2022/10/17/a-ravenna-una-selezione-per-i-campionati-europei-di-pesca-sportiva-dighe-foranee-chiuse-tra-il-4-e-il-6-novembre/" rel=" bookmark" class="td-image-wrap " title="A Ravenna una selezione per i campionati Europei di pesca sportiva: dighe foranee chiuse tra il 4 e il 6 novembre" ><img width="100" height="70" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/10/pesca-sportiva-shutt-100x70.jpg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/10/pesca-sportiva-shutt-100x70.jpg 100w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/10/pesca-sportiva-shutt-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="A Ravenna una selezione per i campionati Europei di pesca sportiva: dighe foranee chiuse tra il 4 e il 6 novembre" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2022/10/17/a-ravenna-una-selezione-per-i-campionati-europei-di-pesca-sportiva-dighe-foranee-chiuse-tra-il-4-e-il-6-novembre/" rel="bookmark" title="A Ravenna una selezione per i campionati Europei di pesca sportiva: dighe foranee chiuse tra il 4 e il 6 novembre">A Ravenna una selezione per i campionati Europei di pesca sportiva:...</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/notizie/cronaca/" class="td-post-category">Cronaca</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-17T15:56:00+02:00" >17 Ottobre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/area/faenza/2022/10/12/la-provincia-cede-in-comodato-allisia-il-terzo-piano-di-palazzo-mazzolani/" rel=" bookmark" class="td-image-wrap " title="La Provincia cede in comodato all&#8217;Isia il terzo piano di Palazzo Mazzolani" ><img width="100" height="70" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2022/10/Palazzo-Mazzolani-sede-ISIA-Faenza-100x70.jpg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2022/10/Palazzo-Mazzolani-sede-ISIA-Faenza-100x70.jpg 100w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2022/10/Palazzo-Mazzolani-sede-ISIA-Faenza-768x549.jpg 768w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2022/10/Palazzo-Mazzolani-sede-ISIA-Faenza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="La Provincia cede in comodato all&#8217;Isia il terzo piano di Palazzo Mazzolani" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/area/faenza/2022/10/12/la-provincia-cede-in-comodato-allisia-il-terzo-piano-di-palazzo-mazzolani/" rel="bookmark" title="La Provincia cede in comodato all&#8217;Isia il terzo piano di Palazzo Mazzolani">La Provincia cede in comodato all&#8217;Isia il terzo piano di Palazzo...</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/notizie/economia-lavoro/" class="td-post-category">Economia &amp; Lavoro</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-12T12:41:13+02:00" >12 Ottobre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cultura/2022/10/14/faenza-domani-al-via-la-prevendita-dei-biglietti-per-il-masini/" rel=" bookmark" class="td-image-wrap " title="Faenza, domani al via la prevendita dei biglietti per il Masini" ><img width="100" height="70" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/06/Interno-teatro-Masini-di-Faenza-100x70.jpg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/06/Interno-teatro-Masini-di-Faenza-100x70.jpg 100w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/06/Interno-teatro-Masini-di-Faenza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Faenza, domani al via la prevendita dei biglietti per il Masini" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cultura/2022/10/14/faenza-domani-al-via-la-prevendita-dei-biglietti-per-il-masini/" rel="bookmark" title="Faenza, domani al via la prevendita dei biglietti per il Masini">Faenza, domani al via la prevendita dei biglietti per il Masini</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/notizie/cultura/" class="td-post-category">Cultura &amp; Spettacoli</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-14T06:00:00+02:00" >14 Ottobre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cultura/2022/10/12/bagnacavallo-quattro-workshop-gratuiti-di-tecniche-incisorie-alle-cappuccine/" rel=" bookmark" class="td-image-wrap " title="Bagnacavallo: Quattro workshop gratuiti di tecniche incisorie alle Cappuccine" ><img width="100" height="70" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2022/10/tecniche-grafiche-2-100x70.jpg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2022/10/tecniche-grafiche-2-100x70.jpg 100w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2022/10/tecniche-grafiche-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Bagnacavallo: Quattro workshop gratuiti di tecniche incisorie alle Cappuccine" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cultura/2022/10/12/bagnacavallo-quattro-workshop-gratuiti-di-tecniche-incisorie-alle-cappuccine/" rel="bookmark" title="Bagnacavallo: Quattro workshop gratuiti di tecniche incisorie alle Cappuccine">Bagnacavallo: Quattro workshop gratuiti di tecniche incisorie alle Cappuccine</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/area/bagnacavallo/" class="td-post-category">Bagnacavallo</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-12T06:02:00+02:00" >12 Ottobre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ravenna24ore.it/notizie/cronaca/2022/10/15/furti-di-bici-e-alcol-denunciate-quattro-persone/" rel=" bookmark" class="td-image-wrap " title="Furti di bici e alcol, denunciate quattro persone" ><img width="100" height="70" class="entry-thumb" src="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/11/DSCF1593-100x70.jpg"  srcset="https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/11/DSCF1593-100x70.jpg 100w, https://www.ravenna24ore.it/wp-content/uploads/sites/6/2021/11/DSCF1593-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Furti di bici e alcol, denunciate quattro persone" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2022/10/15/furti-di-bici-e-alcol-denunciate-quattro-persone/" rel="bookmark" title="Furti di bici e alcol, denunciate quattro persone">Furti di bici e alcol, denunciate quattro persone</a></h3><div class="td-module-meta-info"> <a href="https://www.ravenna24ore.it/notizie/cronaca/" class="td-post-category">Cronaca</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-15T17:01:30+02:00" >15 Ottobre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_9 td_block_widget tdi_11 td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_11" ><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"custom_title":"ARTICOLI DI OGGI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"-159869","category_id":"2895","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","time_ago_add_txt":"ago","class":"td_block_widget tdi_11","block_type":"td_block_9","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "1";
block_tdi_11.block_type = "td_block_9";
block_tdi_11.post_count = "2";
block_tdi_11.found_posts = "2";
block_tdi_11.header_color = "#";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "1";
tdBlocksArray.push(block_tdi_11); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI DI OGGI</span></h4></div><div id=tdi_11 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2022/10/18/caro-bollette-2-aziende-su-3-rivedranno-i-prezzi-e-abbasseranno-il-riscaldamento/" rel="bookmark" title="Caro bollette, 2 aziende su 3 rivedranno i prezzi e abbasseranno il riscaldamento">Caro bollette, 2 aziende su 3 rivedranno i prezzi e abbasseranno il riscaldamento</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-18T08:26:00+02:00" >18 Ottobre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ravenna24ore.it/notizie/cronaca/2022/10/18/incuria-e-degrado-nel-parco-giochi-di-via-montefeltro/" rel="bookmark" title="“Incuria e degrado nel parco giochi di via Montefeltro”">“Incuria e degrado nel parco giochi di via Montefeltro”</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-18T08:01:00+02:00" >18 Ottobre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_12 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_12" > <style> /* custom css */
.td_block_popular_categories{
 padding-bottom: 0;
 } </style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravenna24ore.it/area/ravenna/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">37425</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">27666</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/eventi/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">9903</span></a></li><li><a href="https://www.ravenna24ore.it/area/lugo/"><span class="td-cat-name">Lugo</span><span class="td-cat-no">6968</span></a></li><li><a href="https://www.ravenna24ore.it/area/faenza/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">6212</span></a></li><li><a href="https://www.ravenna24ore.it/notizie/politica/"><span class="td-cat-name">Politica</span><span class="td-cat-no">5432</span></a></li></ul></div><aside class="td_block_template_1 widget widget_block"><!-- Begin Mailchimp Signup Form --><link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"> <style type="text/css"> #mc_embed_signup{background:transparent; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
 /* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
 We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */ </style> <style type="text/css"> #mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
 #mergeRow-gdpr {margin-top: 20px;}
 #mergeRow-gdpr fieldset label {font-weight: normal;}
 #mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;} </style><div id="mc_embed_signup"><form action="https://ravenna24ore.us3.list-manage.com/subscribe/post?u=2e3bea836e6a39ed3375f088c&amp;id=e3bba14c44" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"> <label for="mce-EMAIL">Iscriviti alla nostra Newsletter per essere sempre informato!</label> <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="indirizzo email" required> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_2e3bea836e6a39ed3375f088c_e3bba14c44" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Iscriviti subito" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div> <!--End mc_embed_signup--></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_13 td-pb-border-top td_block_template_1"> <style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">I NOSTRI CANALI SOCIAL</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">40,021</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Ravenna24Ore"  target="_blank" >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">4,516</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://twitter.com/Ravenna24ore"  target="_blank" >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">960</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UC1KV5RIDDkIeupgYUNt6aLA"  target="_blank" >Iscriviti</a></span></div></div></div></div> <!-- ./block --></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-23324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-23324"><a href="https://www.ravenna24ore.it/">Home</a></li><li id="menu-item-23325" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23325"><a href="https://www.ravenna24ore.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-23327" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23327"><a href="https://www.ravenna24ore.it/disclaimer/">Disclaimer</a></li><li id="menu-item-23329" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23329"><a href="https://www.ravenna24ore.it/note-legali/">Note legali</a></li><li id="menu-item-136532" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-136532"><a href="https://www.publimediaitalia.com/pubblicita/online/">Pubblicità</a></li><li id="menu-item-136533" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-136533"><a href="https://www.publimediaitalia.com/lavora/">Lavora con noi</a></li><li id="menu-item-143306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-143306"><a href="https://www.ravenna24ore.it/privacy-policy/">Privacy Policy</a></li><li id="menu-item-143307" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-143307"><a href="https://www.ravenna24ore.it/cookie-policy/">Cookie Policy</a></li><li id="menu-item-23326" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23326"><a href="https://www.ravenna24ore.it/contatti/">Contatti</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; EDIT ITALIA SRL - P.I. 02096550393</div></div></div></div></div><!--close td-footer-wrap--></div><!--close td-outer-wrap--> <!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">Consenso - Cookie</h5><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Utilizziamo i cookie per personalizzare contenuti ed annunci, per fornire funzionalità dei social media e per analizzare il nostro traffico. Condividiamo inoltre informazioni sul modo in cui utilizza il nostro sito con i nostri partner che si occupano di analisi dei dati web, pubblicità e social media, i quali potrebbero combinarle con altre informazioni che ha fornito loro o che hanno raccolto dal suo utilizzo dei loro servizi. <a href="https://www.ravenna24ore.it/cookie-policy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Leggi di più</a></div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Impostazioni cookie</a><a role='button' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button wt-cli-reject-btn" data-cli_action="reject">Rifiuta</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accetta tutti</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Gestisci il consenso</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Chiudi</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Panoramica sulla privacy</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">Questo sito utilizza i cookie per migliorare la tua esperienza durante la navigazione nel sito. Di questi, i cookie classificati come necessari vengono memorizzati nel browser in quanto sono essenziali per il funzionamento delle funzionalità di base del sito web. Utilizziamo anche cookie di terze parti che ci aiutano ad analizzare e capire come utilizzi questo sito web. Questi cookie verranno memorizzati nel tuo browser solo con il tuo consenso. Hai anche la possibilità di disattivare questi cookie. Tuttavia, la disattivazione di alcuni di questi cookie potrebbe influire sulla tua esperienza di navigazione.</div></div> <a class="cli-privacy-readmore" aria-label="Mostra altro" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessari </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessari</label></div> <span class="cli-necessary-caption">Sempre abilitato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><div class="wt-cli-cookie-description"> I cookie necessari sono assolutamente essenziali per il corretto funzionamento del sito web. Questi cookie garantiscono le funzionalità di base e le caratteristiche di sicurezza del sito web, in modo anonimo.<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_abck</td><td class="cookielawinfo-column-3">1 anno</td><td class="cookielawinfo-column-4">Questo cookie viene utilizzato per rilevare e difendere quando un client tenta di riprodurre un cookie. Questo cookie gestisce l'interazione con i bot online e intraprende le azioni appropriate.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ak_bmsc</td><td class="cookielawinfo-column-3">2 ore</td><td class="cookielawinfo-column-4">Questo cookie viene utilizzato da Akamai per ottimizzare la sicurezza del sito distinguendo tra esseri umani e bot.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bm_sz</td><td class="cookielawinfo-column-3">4 ore</td><td class="cookielawinfo-column-4">Questo cookie è impostato dal provider Akamai Bot Manager. Questo cookie viene utilizzato per gestire l'interazione con i bot online. Aiuta anche nella prevenzione delle frodi.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-advertisement</td><td class="cookielawinfo-column-3">1 anno</td><td class="cookielawinfo-column-4">Impostato dal plugin GDPR Cookie Consent, questo cookie viene utilizzato per registrare il consenso dell'utente per i cookie nella categoria "Pubblicità".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 mesi</td><td class="cookielawinfo-column-4">Questo cookie è impostato dal plugin GDPR Cookie Consent. Il cookie viene utilizzato per memorizzare il consenso dell'utente per i cookie nella categoria "Analitici".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 mesi</td><td class="cookielawinfo-column-4">Il cookie è impostato dal GDPR cookie consenso per registrare il consenso dell'utente per i cookie nella categoria "Funzionali".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 mesi</td><td class="cookielawinfo-column-4">Questo cookie è impostato dal plugin GDPR Cookie Consent. I cookie vengono utilizzati per memorizzare il consenso dell'utente per i cookie nella categoria "Necessari".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 mesi</td><td class="cookielawinfo-column-4">Questo cookie è impostato dal plugin GDPR Cookie Consent. Il cookie viene utilizzato per memorizzare il consenso dell'utente per i cookie nella categoria "Altro".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 mesi</td><td class="cookielawinfo-column-4">Impostato dal plugin GDPR Cookie Consent, questo cookie viene utilizzato per memorizzare il consenso dell'utente per i cookie nella categoria "Performativi".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CookieLawInfoConsent</td><td class="cookielawinfo-column-3">1 anno</td><td class="cookielawinfo-column-4">Registra lo stato del pulsante predefinito della categoria corrispondente &amp; lo stato di CCPA. Funziona solo in coordinamento con il cookie principale.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 mesi</td><td class="cookielawinfo-column-4">Il cookie è impostato dal plugin GDPR Cookie Consent e viene utilizzato per memorizzare se l'utente ha acconsentito o meno all'uso dei cookie. Non memorizza alcun dato personale.</td></tr></tbody></table></div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab"> Funzionali </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" /> <label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Funzionali</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="functional"><div class="wt-cli-cookie-description"> I cookie funzionali aiutano a eseguire determinate funzionalità come condividere il contenuto del sito Web su piattaforme di social media, raccogliere feedback e altre funzionalità di terze parti.<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_mcid</td><td class="cookielawinfo-column-3">1 anno</td><td class="cookielawinfo-column-4">Si tratta di un cookie funzionale di Mailchimp utilizzato per valutare l'interazione UI/UX con la sua piattaforma.</td></tr></tbody></table></div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab"> Performativi </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance" /> <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Performativi</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="performance"><div class="wt-cli-cookie-description"> I cookie per le prestazioni vengono utilizzati per comprendere e analizzare gli indici di prestazioni chiave del sito Web che aiutano a fornire una migliore esperienza utente per i visitatori.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab"> Analitici </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics" /> <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Analitici</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="analytics"><div class="wt-cli-cookie-description"> I cookie analitici vengono utilizzati per capire come i visitatori interagiscono con il sito web. Questi cookie aiutano a fornire informazioni sulle metriche del numero di visitatori, della frequenza di rimbalzo, della sorgente del traffico, ecc.<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga</td><td class="cookielawinfo-column-3">2 anni</td><td class="cookielawinfo-column-4">Il cookie _ga, installato da Google Analytics, calcola i dati di visitatori, sessioni e campagne e tiene anche traccia dell'utilizzo del sito per il rapporto di analisi del sito. Il cookie memorizza le informazioni in modo anonimo e assegna un numero generato casualmente per riconoscere i visitatori unici.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat_gtag_UA_10576796_1</td><td class="cookielawinfo-column-3">1 minuto</td><td class="cookielawinfo-column-4">Impostato da Google per distinguere gli utenti.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gid</td><td class="cookielawinfo-column-3">1 giorno</td><td class="cookielawinfo-column-4">Installato da Google Analytics, il cookie _gid memorizza informazioni su come i visitatori utilizzano un sito Web, creando anche un rapporto analitico delle prestazioni del sito. Alcuni dei dati che vengono raccolti includono il numero dei visitatori, la loro origine e le pagine che visitano in modo anonimo.</td></tr></tbody></table></div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab"> Pubblicitari </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement" /> <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Pubblicitari</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="advertisement"><div class="wt-cli-cookie-description"> I cookie pubblicitari vengono utilizzati per fornire ai visitatori annunci e campagne di marketing pertinenti. Questi cookie tengono traccia dei visitatori sui siti Web e raccolgono informazioni per fornire annunci personalizzati.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab"> Altri </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others" /> <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Altri</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="others"><div class="wt-cli-cookie-description"> Altri cookie non classificati sono quelli che vengono analizzati e non sono ancora stati classificati in una categoria.</div></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a></div><div class="wt-cli-ckyes-footer-section"><div class="wt-cli-ckyes-brand-logo">Powered by <a href="https://www.cookieyes.com/"><img src="https://www.ravenna24ore.it/wp-content/plugins/cookie-law-info/legacy/public/images/logo-cookieyes.svg" alt="CookieYes Logo"></a></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <!--googleon: all--> <!--
 Theme: Newspaper by tagDiv.com 2022
 Version: 11.5.1 (rara)
 Deploy mode: deploy 
 uid: 634e61560b5a0
 --> <!-- Custom css from theme panel --> <style type="text/css" media="screen"> /* custom css theme panel */
.td-main-logo img {
max-width: 380px;
} </style> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.ravenna24ore.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script> <!-- JS generated by theme --> <script> jQuery().ready(function jQuery_ready() {
 tdAjaxCount.tdGetViewsCountsAjax("post","[159869]");
 }); </script></body></html>